<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8">

<meta name="csrf-token" content="1xSkhcVCM8vBy0dH78wzCR7hnfJI983GEYDU3OP3">
<title>رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل - صحيفة صدى الالكترونية</title>
<meta name="description" content="كشفت رئيسة حزب الخير التركي المعارض ميرال أكشنار، دعم أنقرة التجاري والعسكري المتواصل لتل أبيب على..." />
<meta property="og:title" content="رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="https://i0.wp.com/static.slaati.com/2021/05/342059c4-9bd4-4318-811b-9c82ea6ac4c8.jpg?resize=full&amp;ssl=1" />
<meta property="og:description" content="كشفت رئيسة حزب الخير التركي المعارض ميرال أكشنار، دعم أنقرة التجاري والعسكري المتواصل لتل أبيب على..." />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2021/5/19/p1855238.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="كشفت رئيسة حزب الخير التركي المعارض ميرال أكشنار، دعم أنقرة التجاري والعسكري المتواصل لتل أبيب على...">
<meta name="twitter:image" content="https://i0.wp.com/static.slaati.com/2021/05/342059c4-9bd4-4318-811b-9c82ea6ac4c8.jpg?resize=full&amp;ssl=1">
<script src="/cdn-cgi/apps/head/ZZVd4QZVaX0qteQiP2QGyNByvIU.js"></script><link rel="canonical" href="https://www.slaati.com/2021/5/19/p1855238.html" />

<link href="https://www.slaati.com/plugins/icomoon/style.css" rel="stylesheet" media="screen">
<link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet" media="screen">
<link href="/css/style_d.css?id=fce5332afb694185d236" rel="stylesheet" media="screen">


<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js" defer></script>

<script>
    window.settings = {"seo_title":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 - \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_keyword":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_description":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","image":"","url":"https:\/\/www.slaati.com","name":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","prefix":"","env":"production","csrfToken":"1xSkhcVCM8vBy0dH78wzCR7hnfJI983GEYDU3OP3","user":null,"theme_version":"r"};
    window.encryptedValidFrom = 'eyJpdiI6InVybUZDUG5ZR2krT2U4QTFWRVA3WkE9PSIsInZhbHVlIjoiVlFlL21QQlNhVkpPRXlxWnR5ZEt0UT09IiwibWFjIjoiNDI3NzQ4NzJjODI2YjRjNDMyMmZlMzJlNDNmOTMxM2MzMDIyMDQ4ZTdmOWQyYjNiNTIyOWQ2YWRjNDhjYjQyMiJ9';
  </script>
<script src="https://www.slaati.com/js/acmeticker.min.js" defer></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>

<script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
</head>
<body>
<div dir="rtl" id="app">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="top-bar-left ml-auto">
<ul class="list-inline">
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/login" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل الدخول</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/register" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل عضوية</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/contact" class="nav-link">
<span>اتصل بنا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/adv" class="nav-link">
<span>اعلن لدينا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/privacy-policy" class="nav-link">
<span>سياسة الخصوصية</span>
</a>
</li>
<li class="nav-item list-inline-item"></li>
</ul>
</div>
<div class="top-bar-center ml-auto">
<span>نسخة</span>
<a class="version-item" href="/version/m">
<span class="icon-phone sada-icon"></span>
</a>
</div>
<div id="headerDateVersion" class="header-date-version">
<span class="hdvt">الأعداد السابقة للصحيفة</span>
<div class="head-version">
<div class="hv-toggle" type="button">
<span class="icon-calendar sada-icon"></span>
</div>
<div class="hv-dropdown">
<div class="calendar">
<div class="calendar-header">
<span class="month-picker" id="month-picker">February</span>
<div class="year-picker">
<span class="year-change" id="prev-year">
<pre><</pre>
</span>
<span id="year">2021</span>
<span class="year-change" id="next-year">
<pre>></pre>
</span>
</div>
</div>
<div class="calendar-body">
<div class="calendar-week-day">
<div>أحد</div>
<div>إثنين</div>
<div>ثلاثاء</div>
<div>أربعاء</div>
<div>خميس</div>
<div>جمعة</div>
<div>سبت</div>
</div>
<div class="calendar-days"></div>
</div>
<div class="month-list"></div>
</div>
</div>
</div>
<header-date></header-date>
</div>
</div>
</div>
</div>
<div class="header">
<div class="container">
<div class="row">
<div class="col col-20">
<a href="https://www.slaati.com" class="main-logo">
<img src="/img/logo.png" class="user-image" alt='sada logo' />
</a>
</div>
<div class="col col-80">
<div class="ads-desktop-header">

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9366047169732966" data-ad-slot="8652289794"></ins>
<script>
          (adsbygoogle = window.adsbygoogle || []).push({});
     </script>
</div>
</div>
</div>
</div>
</div>
<div class="page">
<nav class="navbar main-nav navbar-expand-lg">
<div class="container">
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav ml-auto pr-0">
<li class="nav-item">
<a href="/" class="nav-link rb">الرئيسية</a>
</li>
<li class="nav-item">
<a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
</li>
<li class="nav-item">
<a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
</li>
<li class="nav-item">
<a href="/news/accidents" class="nav-link rb">حوادث</a>
</li>
<li class="nav-item">
<a href="/news/light-news" class="nav-link rb">منوعات</a>
</li>
<li class="nav-item">
<a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
</li>
<li class="nav-item">
<a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
</li>
<li class="nav-item">
<a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
</li>
<li class="nav-item">
<a href="/video/clips" class="nav-link rb">فيديوهات</a>
</li>
<li class="nav-item nav-dropdown">
<a class="nav-link dropdown-btn" href="#">المزيد</a>
<div class="dropdown-content">
<a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
<a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
<a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
<a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
<a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
<a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
</div>
</li>
<form class="form-inline search-form" role="form" method="GET" action="/search">
<input name="s" class="form-control mr-sm-2" placeholder="بحث" type="search" aria-label="Search" />
<button type="submit" class="btn btn-search"></button>
</form>
</ul>
</div>
</nav>
<div class="show-page">
<div class="page-header">
<div class="container">
<div class="row">
<div class="col">
<div class="show-breadcrumb">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.slaati.com">الرئيسية</a>
</li>
<li class="breadcrumb-item">
<a href="https://www.slaati.com/news/news">الأخبار</a>
</li>
</ol>
</nav>
</div>
<div class="show-title">
<h1>رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل</h1>
</div>
<div class="post-meta">
<div class="pm-item pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 58 دقيقة
</div>
<div class="pm-item pm-views">
<span class="icon-bar-graph sada-icon"></span>
1571
</div>

</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col col-70 sticky-wrapper">
<section class="show-main">
<div class="show-thumbnail">
<img src="https://i0.wp.com/static.slaati.com/2021/05/342059c4-9bd4-4318-811b-9c82ea6ac4c8.jpg?resize=full&amp;ssl=1" alt="رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل" />
</div>
<div class="ads-single-1 p-2">
<div id="jubnac61675f2a8475f326ae2863932564898">
<script type="text/javascript" data-cfasyn="false" async="true" src="https://app.jubnaadserve.com/api/widget/c61675f2a8475f326ae2863932564898"></script>
</div>
<br />
<div class="ads-desktop-article-under-image" style="text-align:center">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9366047169732966" data-ad-slot="7691334361" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
          (adsbygoogle = window.adsbygoogle || []).push({});
     </script>
</div>
</div>
<div class="show-body " id="printable" style="font-size: 22px;">
<p><div class="single-author">أنقرة (صدى): </div>كشفت رئيسة حزب الخير التركي المعارض ميرال أكشنار، دعم أنقرة التجاري والعسكري المتواصل لتل أبيب على حساب فلسطين.</p>
<p></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/123013/tag"></script>
<p>وذكرت "ميرال" في تصريحات لموقع "تركيا الآن": "لدينا علاقات تجارية مع إسرائيل تتخطى قيمتها الـ6 مليارات دولار .. هل تم تعليق تلك العلاقات؟.. لا لم يتم تعليقها".</p>
<p></p>
<p>وتابعت حديثها: "ألا توجد لتركيا هناك قاعدة رادار عسكرية؟.. يتم التخطيط بتقديم أخبار حول الهجوم الذي سيتم من إيران على إسرائيل.. هل تم إغلاق تلك القاعدة.. لا لم يتم ولا يوجد أي شيء من هذا.. يوجد قدر كبير ووفرة من الحماس".</p>
<p></p>
<p>كما أزاحت الأرقام الرسمية عن حجم التبادل التجاري بين إسرائيل وتركيا والتي وصلت لمستويات كبيرة بعد مرور أربعة أشهر من العام الجديد.</p>
</div>
<div class="show-share">
<button class="btn btn-share whatsapp" data-sharer="whatsapp" data-title="رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل" data-url="https://www.slaati.com/2021/5/19/p1855238.html">
<span class="icon-whatsapp sada-icon"></span>
واتساب
</button>
<button class="btn btn-share facebook" data-sharer="facebook" data-hashtag="" data-url="https://www.slaati.com/2021/5/19/p1855238.html">
<span class="icon-facebook sada-icon"></span>
فيسبوك
</button>
<button class="btn btn-share twitter" data-sharer="twitter" data-title="رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل" data-hashtags="" data-url="https://www.slaati.com/2021/5/19/p1855238.html">
<span class="icon-twitter sada-icon"></span>
تويتر
</button>
</div>
<div class="show-tags">
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7">تركيا</a>
</div>
</div>
<div class="ads-single-2 p-2">
<div id="jubnafbc3dc26e98b54632591529dde1e9332">
<script type="text/javascript" data-cfasyn="false" async="true" src="https://app.jubnaadserve.com/api/widget/fbc3dc26e98b54632591529dde1e9332"></script>
</div>
</div>
 <div class="show-comments" id="sticker">
<div class="comments">
<div class="comments-title">
<h3>التعليقات</h3>
</div>
<div class="comments-list">
<div class="comment award">
<div class="media">
<img class="comment-avatar" alt="د محمد ماجد بخش" src="https://www.slaati.com/img/user-default.png">
<div class="media-body" id="comment_2396207">
<h5 class="mt-0">
<span>د محمد ماجد بخش</span>
<span class="comment-count">عدد التعليقات : 10573</span>
</h5>
<div class="comment-options">
<div class="comment-date">منذ 3 دقائق</div>
</div>
<div class="comment-body">أعملي انستحرام وسوي لنا صينية بطاطس باللحمة وكثري السوص <br />
<br />
واكتبي في المقادير أردوغان ترامب نتنياهو بطاطس لحمة وملح وماء</div>
</div>
</div>
<div class="replies">
</div>
</div> </div>
<div class="new-comment">
<div class="comments-title">
<h3>اترك تعليقاً</h3>
</div>
<form class="form-horizontal" method="POST" role="form" action="https://www.slaati.com/comments">
<input type="hidden" name="post" value="1855238">
<input type="hidden" name="_token" value="1xSkhcVCM8vBy0dH78wzCR7hnfJI983GEYDU3OP3">
<div id="hone_name_wrap" style="display:none;">
<input name="hone_name" type="text" id="hone_name">
</div>
<div class="form-group">
<label for="comment_content">التعليق *</label>
<textarea id="comment_content" name="comment_content" class="form-control" rows="4"></textarea>
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_name">الاسم *</label>
<input id="comment_name" type="text" class="form-control" name="comment_name" required autocomplete="comment_name" />
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_email">البريد الإلكتروني *</label>
<input id="comment_email" type="email" class="form-control" name="comment_email" required autocomplete="comment_email" />
</div>
<div class="ncomment-footer">
<button type="submit" class="btn btn-info">إرسال</button>
</div>
</form>
</div></div>
</div>

<div class="ads-desktop-article-bottom">
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9366047169732966" data-ad-slot="2670248415"></ins>
<script>
          (adsbygoogle = window.adsbygoogle || []).push({});
     </script>
</div>
</section>
</div>
<div class="col col-30">
<div class="ads-sidebar-1">
<div class="ads-desktop-sidebare-top">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9366047169732966" data-ad-slot="8343693253"></ins>
<script>
          (adsbygoogle = window.adsbygoogle || []).push({});
     </script>
</div>
</div>
<div class="sidebare-column">
<div class="sidebare-wedget sidebare-last-comments">
<h3 class="sidebare-title">أحدث التعليقات</h3>
<div class="sidebare-last-comment">
<div class="author-name">محمد الدوسري</div>
<a href="https://www.slaati.com/2021/5/19/p1855251.html">
<div class="comment-content">لبييييه</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">د محمد ماجد بخش</div>
<a href="https://www.slaati.com/2021/5/19/p1855220.html">
<div class="comment-content">جعل الله أعمالكم الدبلوماسية في موازين أعمالكم وثقلها لكم</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">د محمد ماجد بخش</div>
<a href="https://www.slaati.com/2021/5/19/p1855238.html">
<div class="comment-content">أعملي انستحرام وسوي لنا صينية بطاطس باللحمة وكثري السوص
واكتبي في المقادير أردوغان ترامب نتنياهو بطاطس لحمة وملح وماء</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">د محمد ماجد بخش</div>
<a href="https://www.slaati.com/2021/5/19/p1855174.html">
<div class="comment-content">أضحكي الحياة مليون مرة وأبكتني في بعض مرات
حلوة حلوة حلوة النت دي
#_الفكرة_صعبة_قوية
بس أهلاوية الليلة حتى لو النتيجة مخطوفة</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">(( ابوفهد )) عقاب بن صقر شاهين الحر</div>
<a href="https://www.slaati.com/2021/5/18/p1854439.html">
<div class="comment-content">بالتوفيق للزعيم</div>
</a>
</div>
</div>
<div class="sidebare-wedget sidebare-last-news">
<h3 class="sidebare-title">أخر الأخبار</h3>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855254.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/05/772ea76a-cbc9-4880-b43f-fccfdbdf27f6.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. جماهير الشباب والعين يحيون أبطال الأمن والصحة بتصفيق حار" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855254.html">
<h5 class="media-title">بالفيديو.. جماهير الشباب والعين يحيون أبطال الأمن والصحة بتصفيق حار</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 18 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1373
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855249.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/05/31ed3a6b-6075-4b59-a5cf-79add16c7d72.jpg?resize=292,172&amp;ssl=1" alt="إنقلاب دراجة نارية بمفرق &quot; نحيان &quot; في النماص" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855249.html">
<h5 class="media-title">إنقلاب دراجة نارية بمفرق &quot; نحيان &quot; في النماص</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 25 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1586
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855252.html" class="img">
<img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/g1sNA6D9zYA/mqdefault.jpg" alt="أجنبية اول مره تروح البر" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855252.html">
<h5 class="media-title">أجنبية اول مره تروح البر</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 37 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
345
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855251.html" class="img">
<img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/ItYE_yiqGTs/mqdefault.jpg" alt="عفوية طالبة كويتية اثناء التخرج" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855251.html">
<h5 class="media-title">عفوية طالبة كويتية اثناء التخرج</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 37 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
596
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855250.html" class="img">
<img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/jeuRAsbjbZc/mqdefault.jpg" alt="ثور يهاجم باكستاني" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855250.html">
<h5 class="media-title">ثور يهاجم باكستاني</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 38 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
471
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855244.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/05/35edb398-95fe-49d3-8f00-d412420e7ee4.jpg?resize=292,172&amp;ssl=1" alt="هطول أمطار رعدية على عدة مدن بالمملكة غدًا" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855244.html">
<h5 class="media-title">هطول أمطار رعدية على عدة مدن بالمملكة غدًا</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 48 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1725
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855240.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/05/cef8ae96-4f10-44ee-86b0-81543cffc7d9.jpg?resize=292,172&amp;ssl=1" alt="شاهد .. جماهير الهلال ترفع لافتة للإعلامي الراحل &quot; عادل التويجري &quot;" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855240.html">
<h5 class="media-title">شاهد .. جماهير الهلال ترفع لافتة للإعلامي الراحل &quot; عادل التويجري &quot;</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 57 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1823
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855238.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/05/342059c4-9bd4-4318-811b-9c82ea6ac4c8.jpg?resize=292,172&amp;ssl=1" alt="رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855238.html">
<h5 class="media-title">رئيسة حزب المعارضة التركي تكشف عن دعم تركيا لإسرائيل</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 58 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1571
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855232.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/05/8bae54be-a7df-41fe-8498-27aea0cf2366.jpg?resize=292,172&amp;ssl=1" alt="الهلال الأحمر: حرارة الشمس في هذا التوقيت قد تسبب بعض المتاعب الصحية " />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855232.html">
<h5 class="media-title">الهلال الأحمر: حرارة الشمس في هذا التوقيت قد تسبب بعض المتاعب الصحية </h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1634
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/5/19/p1855233.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/05/8fa5cfeb-5637-47aa-b0e4-ef6f537e7bdb.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. آل الشيخ يستعرض الأفكار الفائزة في مباردة الترفيه" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/5/19/p1855233.html">
<h5 class="media-title">بالفيديو.. آل الشيخ يستعرض الأفكار الفائزة في مباردة الترفيه</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1620
</span>
</div>
</div>
</div>
</div>
</div> <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
<div class="ads-desktop-sidebare-bottom">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9366047169732966" data-ad-slot="4127270168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="social-accounts">
<a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
<div class="sa-icon">
<span class="icon-facebook sada-icon"></span>
</div>
<span class="sa-name">فيس بوك</span>
<span class="sa-title">انضم إلينا على فيس بوك</span>
</a>
<a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
<div class="sa-icon">
<span class="icon-twitter sada-icon"></span>
</div>
<span class="sa-name">تويتر</span>
<span class="sa-title">انضم إلينا على تويتر</span>
</a>
<a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
<div class="sa-icon">
<span class="icon-snapchat-ghost sada-icon"></span>
</div>
<span class="sa-name">سناب شات </span>
<span class="sa-title">انضم إلينا على سناب شات</span>
</a>
<a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram">
<div class="sa-icon">
<span class="icon-instagram sada-icon"></span>
</div>
<span class="sa-name">إنستاجرام</span>
 <span class="sa-title">انضم إلينا على إينستاجرام</span>
</a>
<a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube">
<div class="sa-icon">
<span class="icon-youtube sada-icon"></span>
</div>
<span class="sa-name">يوتيوب</span>
<span class="sa-title">انضم إلينا على يوتيوب</span>
</a>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
<div class="col text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
<div class="col text-left d-flex drsrv-logo">
<p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
<a href="https://www.drsrv.com/" target="_blank">
<img src="/img/logo-drsrv.png" alt="drsrv" />
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
<script src="/js/main-d.js?id=38ea34bf2f0f61de3336"></script>
<script>
    $(document).ready(function(){
        var video_wrapper = $('.youtube-video-place');
        if(video_wrapper.length){
            video_wrapper.html('<iframe width="790" height="444" src="' + video_wrapper.data('yt-url') + '" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
        };

        $(".text-size-plus").click(function() {
            console.log('aaaa');
            var size = parseInt($('.show-body').css("font-size"))  + 2;
            $('.show-body').css("font-size", size);
            //   $('.show-body').children().each(function () {
                //   var size = parseInt($(this).css("font-size"))  + 2;
            //   $(this).css("font-size", size);
            //   $('.show-body').css("font-size", size);
            //   });
        });
        $(".text-size-reduce").click(function() {
            var size = parseInt($('.show-body').css("font-size"))  - 2;
            $('.show-body').css("font-size", size);
                // $('.show-body').children().each(function () {
                    // var size = parseInt($(this).css("font-size"))  - 2;
                    // $(this).css("font-size", size);
                // });
        });
      
        $("#Bookmark").click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Firefox <23

            window.sidebar.addPanel(document.title, window.location.href, '');

            } else if (window.external && ('AddFavorite' in window.external)) { // Internet Explorer

            window.external.AddFavorite(location.href, document.title);

            } else if (window.opera && window.print || window.sidebar && !(window.sidebar instanceof Node)) { // Opera <15 and Firefox >23
            /**
             * For Firefox <23 and Opera <15, no need for JS to add to bookmarks
             * The only thing needed is a `title` and a `rel="sidebar"`
             */
            triggerBookmark.attr('rel', 'sidebar').attr('title', document.title);
            return true;

            } else { // For the other browsers (mainly WebKit) we use a simple alert to inform users that they can add to bookmarks with ctrl+D/cmd+D

            alert('You can add this page to your bookmarks by pressing ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D on your keyboard.');

            }
            // If you have something in the `href` of your trigger
            return false;
        });
  });
  
</script>
</body>
</html>