<!DOCTYPE html>
<html lang="ar">

<head>
  <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <!-- CSRF Token -->
  <meta name="csrf-token" content="UwOWW8fOwxODPLgSxGaGnp6WAiqV5pENgbJch1Bz">

  <title>بالفيديو.. تكدس الخضار والفواكه في اسواق لبنان بعد قرار منع دخولها للمملكة - صحيفة صدى الالكترونية</title>
  <meta name="description" content="نشر على مواقع التواصل الاجتماعي مقاطع فيديو تظهر تكدس الخضار والفواكه في اسواق لبنان بعد قرار..." />
  <meta property="og:title" content="بالفيديو.. تكدس الخضار والفواكه في اسواق لبنان بعد قرار منع دخولها للمملكة - صحيفة صدى الالكترونية" />
  <meta property="og:type" content="" />
  <meta property="og:image" content="https://i0.wp.com/static.slaati.com/2021/04/6a33387f-eede-498b-ada9-9d46975fad80.jpg?resize=full&amp;ssl=1" />
  <meta property="og:description" content="نشر على مواقع التواصل الاجتماعي مقاطع فيديو تظهر تكدس الخضار والفواكه في اسواق لبنان بعد قرار..." />
  <meta property="og:locale" content="ar_AR" />
  <meta property="og:title" content="بالفيديو.. تكدس الخضار والفواكه في اسواق لبنان بعد قرار منع دخولها للمملكة - صحيفة صدى الالكترونية" />
  <meta property="og:url" content="https://www.slaati.com/2021/4/28/p1845360.html" />
  <meta property="og:site_name" content="صحيفة صدى الالكترونية" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="صحيفة صدى الالكترونية">
  <meta name="twitter:title" content="بالفيديو.. تكدس الخضار والفواكه في اسواق لبنان بعد قرار منع دخولها للمملكة - صحيفة صدى الالكترونية">
  <meta name="twitter:description" content="نشر على مواقع التواصل الاجتماعي مقاطع فيديو تظهر تكدس الخضار والفواكه في اسواق لبنان بعد قرار...">
  <meta name="twitter:image" content="https://i0.wp.com/static.slaati.com/2021/04/6a33387f-eede-498b-ada9-9d46975fad80.jpg?resize=full&amp;ssl=1">
  <!-- Scripts -->
  <script src="/cdn-cgi/apps/head/ZZVd4QZVaX0qteQiP2QGyNByvIU.js"></script><script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
  
  <link href="https://www.slaati.com/plugins/icomoon/style.css" rel="stylesheet">



  <script  src="https://www.slaati.com/js/acmeticker.min.js"></script>
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <!-- Fonts -->
  <link rel="dns-prefetch" href="//fonts.gstatic.com">

  <!-- Styles -->
    <link href="/css/app.css?id=a504c229340f5edab9da" rel="stylesheet">
      <link href="https://www.slaati.com/css/style_desktop.css" rel="stylesheet">
    <link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet">
  <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js" defer></script>

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1"
      width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->



  <!-- start webpushr tracking code -->
  <script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
  <!-- end webpushr tracking code -->


</head>

<body>
  <div dir="rtl" id="app">
    <div class="drawer-side-menu">
      <a class="nav-link btn-drawer" id="close-drawer">
        <span class="toggler-i1"></span>
        <span class="toggler-i2"></span>
        <span class="toggler-i3"></span>
      </a>
      <div class="drawer-search">
        <form class="form-inline search-form" role="form" method="GET" action="/search">
          <input  name="s" class="form-control mr-sm-2" placeholder="بحث" type="search" aria-label="Search" />
          <button type="submit" class="btn btn-search"></button>
        </form>
      </div>

      <ul class="list-unstyled">

        <div class="drawer-divider d-md-none d-sm-inline-block"></div>
                <li class="side-menu-item cls home">
          <a href="/" class="nav-link">الرئيسية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/local-news" class="nav-link">الاخبار المحلية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/arab-and-international-news" class="nav-link">عربية ودولية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/accidents" class="nav-link">حوادث</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/light-news" class="nav-link">منوعات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/jobs-news" class="nav-link">الوظائف</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/bussiness-news" class="nav-link">مال واعمال</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/sports-news" class="nav-link">اخبار رياضية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/video/clips" class="nav-link">فيديوهات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/pictures/news-in-picture" class="nav-link">الخبر في صورة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/women-world" class="nav-link">عالم المرأة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/cars-world" class="nav-link">عالم السيارات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/art-culture" class="nav-link">الصفحة الشعبية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/free-pen" class="nav-link">قلم حر</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/articles" class="nav-link">مقالات</a>
        </li>
                <div class="drawer-divider"></div>
                <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/login" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل الدخول</span>
          </a>
        </li>
                        <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/register" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل عضوية</span>
          </a>
        </li>
                <div class="drawer-divider"></div>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/contact" class="nav-link">
            <span>اتصل بنا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/adv" class="nav-link">
            <span>اعلن لدينا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/privacy-policy" class="nav-link">
            <span>سياسة الخصوصية</span>
          </a>
        </li>

      </ul>
          </div>
    <div class="drawer-content">
      <div class="top-bar">
        <div class="container">
          <div class="row">
            <div class="top-bar-right ml-auto d-inline-block d-lg-none">
              <a class="nav-link btn-drawer" id="menu-drawer">
                <span class="toggler-i1"></span>
                <span class="toggler-i2"></span>
                <span class="toggler-i3"></span>
              </a>
            </div>
            <div class="top-bar-left mr-auto d-inline-block">
              <ul class="list-inline">
                <li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li>

                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a class="version-item" href="/version/m">
                    <span class="icon-phone sada-icon"></span>
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/login" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل الدخول</span>
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/register" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل عضوية</span>
                  </a>
                </li>
                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/contact" class="nav-link">
                    <span>اتصل بنا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/adv" class="nav-link">
                    <span>اعلن لدينا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/privacy-policy" class="nav-link">
                    <span>سياسة الخصوصية</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-lg-inline-block"></li>
              </ul>
            </div>
                                    <div id="headerDateVersion" class="header-date-version">
              <span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span>
                <version-picker></version-picker>
                <header-date></header-date>
            </div>
                      </div>
        </div>
      </div>
            <div class="header">
        <div class="container">
          <div class="row">
            <div class="col-md-5">
              <a href="https://www.slaati.com" class="main-logo">
                <img src="/img/logo.png" class="user-image" alt='sada logo' />
              </a>
            </div>
            <div class="col-md-19">
              <div class="ads-header">
                <div class="ads-desktop-header">
     <!-- 728x90_header_logo -->
     <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9366047169732966" data-ad-slot="8652289794"></ins>
     <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
     </script>
</div>
              </div>
            </div>
          </div>
        </div>
      </div>
            <div class="page">
        <nav class="navbar main-nav navbar-expand-lg">
          <div class="container">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
              <ul class="navbar-nav ml-auto pr-0">
                <li class="nav-item list-inline-item d-lg-none">
                  <a class="nav-link btn-drawer" id="menu-drawer">
                    <span class="toggler-i1"></span>
                    <span class="toggler-i2"></span>
                    <span class="toggler-i3"></span>
                  </a>
                </li>
                                 <li class="nav-item">
                  <a href="/" class="nav-link rb">الرئيسية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/accidents" class="nav-link rb">حوادث</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/light-news" class="nav-link rb">منوعات</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/video/clips" class="nav-link rb">فيديوهات</a>
                  </li>
                                                                                                                                                                                                                                                                  <li class="nav-item nav-dropdown">
                    <a class="nav-link dropdown-btn" href="#">المزيد</a>
                    <div class="dropdown-content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
                                                                                        <a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
                                                                                        <a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
                                                                                        <a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
                                                                                        <a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
                                                                                        <a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
                                                                </div>
                  </li>
                  <form class="form-inline search-form" role="form" method="GET" action="/search">
                    <input  name="s" class="form-control mr-sm-2" placeholder="بحث" type="search" aria-label="Search" />
                    <button type="submit" class="btn btn-search"></button>
                  </form>
              </ul>
            </div>
        </nav>
        <div class="show-page">
    <div class="page-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-24">
                    
                                                                                            
                    <div class="show-breadcrumb">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com">الرئيسية</a>
                                </li>
                                                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com/news/news">الأخبار</a>
                                </li>
                                                            </ol>
                        </nav>
                    </div>
                    <div class="show-title">
                        <h1>بالفيديو.. تكدس الخضار والفواكه في اسواق لبنان بعد قرار منع دخولها للمملكة</h1>
                    </div>
                    <div class="post-meta">
                        
                        <div class="pm-item pm-time">
                           <span class="icon-access_time sada-icon"></span>
                            منذ ساعة
                        </div>
                        <div class="pm-item pm-views">
                            <span class="icon-bar-graph sada-icon"></span>
                            2509
                        </div>
                                                <div class="pm-item pm-comments">
                            <span class="icon-comments sada-icon"></span>
                            1
                        </div>
                                                
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-lg-17 sticky-wrapper">
                <section class="show-main">

    <div class="show-thumbnail">
        <img src="https://i0.wp.com/static.slaati.com/2021/04/6a33387f-eede-498b-ada9-9d46975fad80.jpg?resize=full&amp;ssl=1" alt="بالفيديو.. تكدس الخضار والفواكه في اسواق لبنان بعد قرار منع دخولها للمملكة" />
    </div>

    <div class="show-options">
        <div class="btn-group">
            <button type="button" class="btn btn-secondary favorit" id="Bookmark">
                <span class="icon-heart sada-icon"></span>
            </button>
            <button type="button" class="btn btn-secondary text-size-plus">
                <span class="icon-text_fields sada-icon"></span>
            </button>
            <button type="button" class="btn btn-secondary text-size-reduce">
                <span class="icon-format_size sada-icon"></span>
            </button>
            <button type="button" class="btn btn-secondary" @click="print">
                <span class="icon-printer sada-icon"></span>
            </button>
        </div>
    </div>

    <div class="ads-single-1 p-2">
                <div id="jubnac61675f2a8475f326ae2863932564898">
     <script type="text/javascript" data-cfasyn="false" async="true" src="https://app.jubnaadserve.com/api/widget/c61675f2a8475f326ae2863932564898"></script>
</div>
<br />
<div class="ads-desktop-article-under-image" style="text-align:center">
     <!-- in_article_Desktop -->
     <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9366047169732966" data-ad-slot="7691334361" data-ad-format="auto" data-full-width-responsive="true"></ins>
     <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
     </script>
</div>
            </div>

    <div class="show-body " id="printable" style="font-size: 22px;">
        <p><div class="single-author">الرياض (صدى): </div>نشر على مواقع التواصل الاجتماعي مقاطع فيديو تظهر تكدس الخضار والفواكه في اسواق لبنان بعد قرار منع دخولها الى المملكة.</p>
<p></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/123013/tag"></script>

	
<p>وأظهرت المقاطع المتداولة التي نشرت اليوم الأربعاء الكميات الكبيرة من الخضار والفواكه في ساحات الأسواق وبجانبها أصحابها.</p>
<p></p>
<p>وكانت وزارة الداخلية قررت منع دخول إرساليات الخضروات والفواكه اللبنانية إلى المملكة أو العبور من خلال أراضيها، وذلك إلى حين تقديم السلطات اللبنانية المعنية ضمانات كافية وموثوقة لاتخاذهم الإجراءات اللازمة لإيقاف عمليات التهريب الممنهجة ضد المملكة.</p>
<p></p>
<p><video  width="320" height="568" controls="controls"> <source type="video/mp4" src="https://static.slaati.com/2021/04/CADw-EaDA8Q5-uis-1.mp4" /></video></p>
    </div>



        <div class="show-share">
  <button class="btn btn-share whatsapp" 
    data-sharer="whatsapp" 
    data-title="بالفيديو.. تكدس الخضار والفواكه في اسواق لبنان بعد قرار منع دخولها للمملكة" 
    data-url="https://www.slaati.com/2021/4/28/p1845360.html">
    <span class="icon-whatsapp sada-icon"></span>
    واتساب
  </button>
  <button class="btn btn-share facebook" 
    data-sharer="facebook" 
    data-hashtag=""
    data-url="https://www.slaati.com/2021/4/28/p1845360.html">
    <span class="icon-facebook sada-icon"></span>
    فيسبوك
  </button>
  <button class="btn btn-share twitter" 
    data-sharer="twitter" 
    data-title="بالفيديو.. تكدس الخضار والفواكه في اسواق لبنان بعد قرار منع دخولها للمملكة" 
    data-hashtags=""
    data-url="https://www.slaati.com/2021/4/28/p1845360.html">
    <span class="icon-twitter sada-icon"></span>
    تويتر 
  </button>
</div>
        <div class="show-tags">
                <div class="pt-tag">
            <a href="https://www.slaati.com/tag/%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9">المملكة</a>
        </div>
                <div class="pt-tag">
            <a href="https://www.slaati.com/tag/%d9%84%d8%a8%d9%86%d8%a7%d9%86">لبنان</a>
        </div>
            </div>
    
    <div class="ads-single-2 p-2">
                <div id="jubnafbc3dc26e98b54632591529dde1e9332">
    <script type="text/javascript" data-cfasyn="false" async="true"
        src="https://app.jubnaadserve.com/api/widget/fbc3dc26e98b54632591529dde1e9332"></script>
</div>
	            </div>

        <div class="show-comments" id="sticker">
        <div class="comments">
    <div class="comments-title">
        <h3>التعليقات</h3>
    </div>
    <div class="comments-list">
                <div class="comment ">
    <div class="media">
        <img class="comment-avatar" alt="(( ابوفهد )) عقاب بن صقر شاهين الحر" src="https://www.slaati.com/img/user-default.png">
        <div class="media-body" id="comment_2390563">
            <h5 class="mt-0">
                <span>(( ابوفهد )) عقاب بن صقر شاهين الحر</span>
                <span class="comment-count">عدد التعليقات : 315</span>
            </h5>
            <div class="comment-options">
                <div class="comment-date">منذ ساعة</div>
            </div>
            <div class="comment-body">احسن<br />
 على نفسها جنت براقش</div>
        </div>
    </div>
    <div class="replies">
            </div>
</div>            </div>
        <div class="new-comment">
    <div class="comments-title">
        <h3>اترك تعليقاً</h3>
    </div>
    <form class="form-horizontal" method="POST" role="form" action="https://www.slaati.com/comments">
        <input type="hidden" name="post" value="1845360">
        <input type="hidden" name="_token" value="UwOWW8fOwxODPLgSxGaGnp6WAiqV5pENgbJch1Bz">        <div id="hone_name_wrap" style="display:none;">
            <input name="hone_name" type="text" id="hone_name">
        </div>
        <div class="form-group">
            <label for="comment_content">التعليق *</label>
            <textarea id="comment_content" name="comment_content" class="form-control" rows="4"></textarea>
        </div>
        <div v-if="!$store.state.settings.user" class="form-group">
            <label for="comment_name">الاسم *</label>
            <input id="comment_name" type="text" class="form-control" name="comment_name" required autocomplete="comment_name" />
        </div>
        <div v-if="!$store.state.settings.user" class="form-group">
            <label for="comment_email">البريد الإلكتروني *</label>
            <input id="comment_email" type="email" class="form-control" name="comment_email" required autocomplete="comment_email" />
        </div>
        <div class="ncomment-footer">
            <button type="submit" class="btn btn-info">إرسال</button>
        </div>
    </form>
</div></div>
    </div>
    
        <!-- _unde_article_desktop -->
<div class="ads-desktop-article-bottom">
     <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9366047169732966" data-ad-slot="2670248415"></ins>
     <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
     </script>
</div>
    
</section>
            </div>
                        <div class="col-lg-7">
                <div class="ads-sidebar-1">
                    <div class="ads-desktop-sidebare-top">
     <!-- ads2020_300x250_2 -->
     <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9366047169732966" data-ad-slot="8343693253"></ins>
     <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
     </script>
</div>
                </div>
                <div class="sidebare-column">
  <div class="sidebare-wedget sidebare-last-comments">
    <h3 class="sidebare-title">أحدث التعليقات</h3>
        <div class="sidebare-last-comment">
      <div class="author-name">فبصل</div>
      <a href="https://www.slaati.com/2021/4/28/p1845027.html">
        <div class="comment-content">الف شكر وتقدير للمواطن الشهم الذي حاول الأخذ بيده. ووصل حالته للجهات ذات العلاقه.</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">فبصل</div>
      <a href="https://www.slaati.com/2021/4/28/p1845027.html">
        <div class="comment-content">الف شكر وتقدير للمواطن الشهم الذي حاول الأخذ بيده. ووصل حالته للجهات ذات العلاقه.</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">H|🤍</div>
      <a href="https://www.slaati.com/2021/4/28/p1845328.html">
        <div class="comment-content">شيء ممتاز ورائع ويجعل الزبون يعرف يميز بين محل التموينات والغير كذالك لكن المسألة مكلفة نوعاً ما ومتعبة لأصحاب المحلات إلا إذا هو دخله...</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">ابراهيم الحربي</div>
      <a href="https://www.slaati.com/2021/4/28/p1845100.html">
        <div class="comment-content">يعني نصوم ونفطر على بصله</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">H|🤍</div>
      <a href="https://www.slaati.com/2021/4/28/p1845334.html">
        <div class="comment-content">ياليييل إذا قالوا عن جملة التشوه البصري 😂🤭 بسم الله على عيونكم من التشوه التشوه البصري لايكمن في رؤية الزبايل أو السيارات السكراب التشوه...</div>
      </a>
    </div>
    
  </div>
  
  <div class="sidebare-wedget sidebare-last-news">
    <h3 class="sidebare-title">أخر الأخبار</h3>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845410.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/04/90af090b-7670-47af-a893-9f735ea2bb05.jpg?resize=292,172&amp;ssl=1"
          alt="البنك المركزي يحذر مجددا من الفوركس ويوضح مخاطره" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845410.html">
          <h5 class="media-title">البنك المركزي يحذر مجددا من الفوركس ويوضح مخاطره</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ دقيقة
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            1011
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845408.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/BT8xQRdcKUM/mqdefault.jpg" alt="جايه تشتري اغراض ولا تستهبل !" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845408.html">
          <h5 class="media-title">جايه تشتري اغراض ولا تستهبل !</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ 4 دقائق
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            147
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845407.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/T8QTZDR9bc8/mqdefault.jpg" alt="الله يعوض للعروس" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845407.html">
          <h5 class="media-title">الله يعوض للعروس</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ 5 دقائق
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            148
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845406.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/3-sq319wDJ0/mqdefault.jpg" alt="اغرب حادث تصادم بين سفن" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845406.html">
          <h5 class="media-title">اغرب حادث تصادم بين سفن</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ 5 دقائق
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            154
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845399.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/04/d17846ee-0a35-4ce6-acdd-934096728c32.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. خالد البلطان يعود للشباب بعد انتهاء فترة الإيقاف" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845399.html">
          <h5 class="media-title">بالفيديو.. خالد البلطان يعود للشباب بعد انتهاء فترة الإيقاف</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ 7 دقائق
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            1208
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845396.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/04/e3e980bc-cb80-43a8-96eb-10c419dcab82.jpg?resize=292,172&amp;ssl=1"
          alt="نادي برازيلي يحاول خطف بيتروس" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845396.html">
          <h5 class="media-title">نادي برازيلي يحاول خطف بيتروس</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ 17 دقيقة
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            1369
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845393.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/04/2a5c36b6-e3be-4012-a9e6-d8966be6efda-1.jpg?resize=292,172&amp;ssl=1"
          alt="حبيب الحبيب يغني لـ &quot;الضب&quot; في جلسة طرب: &quot;خلاص من حبكم يا ضب عزلنا&quot;" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845393.html">
          <h5 class="media-title">حبيب الحبيب يغني لـ &quot;الضب&quot; في جلسة طرب: &quot;خلاص من حبكم يا ضب عزلنا&quot;</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ 22 دقيقة
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            256
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845389.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/04/31d04038-a1b3-4071-89e8-654ba010a456.jpg?resize=292,172&amp;ssl=1"
          alt="إغلاق طريق الهدا احترازيا في الاتجاهين بسبب الأمطار" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845389.html">
          <h5 class="media-title">إغلاق طريق الهدا احترازيا في الاتجاهين بسبب الأمطار</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ 34 دقيقة
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            1400
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845383.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/04/2d104d36-9593-4776-a9fe-c70125e1534d.jpg?resize=292,172&amp;ssl=1"
          alt="تحذير للأمهات : تناول المرضعات للكافيين قد يسبب مغص للرضيع" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845383.html">
          <h5 class="media-title">تحذير للأمهات : تناول المرضعات للكافيين قد يسبب مغص للرضيع</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ 35 دقيقة
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            1183
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/4/28/p1845387.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/8OtO2T5vPtE/mqdefault.jpg" alt="الموضة صارت يكون عندك كرش !" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/4/28/p1845387.html">
          <h5 class="media-title">الموضة صارت يكون عندك كرش !</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <span class="icon-access_time sada-icon"></span>
            منذ 56 دقيقة
          </span>
          <span class="pm-views">
            <span class="icon-bar-graph sada-icon"></span>
            539
          </span>
        </div>
      </div>
    </div>
    
  </div>

</div>                <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
                    <div class="ads-desktop-sidebare-bottom">
     <!-- ads2020_300x250_3 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9366047169732966"
data-ad-slot="4127270168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	                </div>
            </div>
                    </div>
    </div>
</div>
      </div>
            <footer>
        <div class="container">
                    <div class="social-accounts">
            <a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
              <div class="sa-icon">
                <span class="icon-facebook sada-icon"></span>
              </div>
              <span class="sa-name d-none d-lg-inline">فيس بوك</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span>
            </a>
            <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
              <div class="sa-icon">
                <span class="icon-twitter sada-icon"></span>
              </div>
              <span class="sa-name d-none d-lg-inline">تويتر</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span>
            </a>
            <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
              <div class="sa-icon">
                <span class="icon-snapchat-ghost sada-icon"></span>
              </div>
              <span class="sa-name d-none d-lg-inline">سناب شات                </span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span>
            </a>
            <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank"
              class="social-account instagram">
              <div class="sa-icon">
                <span class="icon-instagram sada-icon"></span>
              </div>
              <span class="sa-name d-none d-lg-inline">إنستاجرام</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span>
            </a>
            <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank"
              class="social-account youtube">
              <div class="sa-icon">
                <span class="icon-youtube sada-icon"></span>
              </div>
              <span class="sa-name d-none d-lg-inline">يوتيوب</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span>
            </a>
          </div>
        </div>
        <div class="footer-copyright">
          <div class="container">
            <div class="row">
              <div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
              <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
              <div class="col-md-8 text-left d-flex drsrv-logo">
                <p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
                <a href="https://www.drsrv.com/" target="_blank">
                  <img src="/img/logo-drsrv.png" alt="drsrv" />
                </a>
              </div>
            </div>
          </div>
        </div>
      </footer>
          </div>
                
  </div>
  <script>
    jQuery(function($) {
      $(document).ready(function(){
       
        $('.my-news-ticker').AcmeTicker({
          direction: 'right',
          type:'marquee',
          autoplay: 10,
          speed: 0.05,
        });


        $('.sidebar-dropdown a[href$="\#"]').click(function(event) {
            event.preventDefault();
        });

        $(".sidebar-dropdown > a").click(function() {
            $(".sidebar-submenu").slideUp(200);
            if (
                $(this)
                .parent()
                .hasClass("active")
            ) {
                $(".sidebar-dropdown").removeClass("active");
                $(this)
                    .parent()
                    .removeClass("active");
            } else {
                $(".sidebar-dropdown").removeClass("active");
                $(this)
                    .next(".sidebar-submenu")
                    .slideDown(200);
                $(this)
                    .parent()
                    .addClass("active");
            }
        });

        $("#ads-sticky-m .close-icon").click(function() {
            $("#ads-sticky-m").hide();
        });

        $(".nav-dropdown").click(function() {
            $(".nav-dropdown").toggleClass("show");
        });

        $(".jubna-sticky-desk .btn-close").click(function() {
            $(".jubna-sticky-desk").toggleClass("show");
        });

        $("#toggled-sidebar").click(function() {
            $("body").toggleClass("sidebar-toggled");
            $("body").toggleClass("sidebar-mini");        
        });
        
        $("#menu-drawer").click(function (e) {
            e.preventDefault();
            $("#app").toggleClass("toggled");
        });

        $("#close-drawer").click(function (e) {
            e.preventDefault();
            $("#app").removeClass("toggled");
        });

        $(".side-menu-item.cls").click(function(e) {
            $("#app").removeClass("toggled");
        });

        $(".side-menu-item .open-sub-menu").click(function(e) {
            $(".side-menu-item  .drawer-sub-menu").toggleClass("open");
        });

        $('.card-deck post-videos').each(function(i) {
            if( i % 5 == 0 ) {
                $(this).nextAll().andSelf().slice(0,5).wrapAll('</div><div class="card-deck">');
            }
        });

      });
    });
    
  </script>
  <script>

  $(document).ready(function(){
    $(".text-size-plus").click(function() {
        var size = parseInt($('.show-body').css("font-size"))  + 2;
        $('.show-body').css("font-size", size);
        //   $('.show-body').children().each(function () {
            //   var size = parseInt($(this).css("font-size"))  + 2;
        //   $(this).css("font-size", size);
        //   $('.show-body').css("font-size", size);
        //   });
      });
      $(".text-size-reduce").click(function() {
        var size = parseInt($('.show-body').css("font-size"))  - 2;
        $('.show-body').css("font-size", size);
            // $('.show-body').children().each(function () {
                // var size = parseInt($(this).css("font-size"))  - 2;
                // $(this).css("font-size", size);
            // });
      });
      
      $("#Bookmark").click(function() {
        if (window.sidebar && window.sidebar.addPanel) { // Firefox <23

          window.sidebar.addPanel(document.title, window.location.href, '');

        } else if (window.external && ('AddFavorite' in window.external)) { // Internet Explorer

          window.external.AddFavorite(location.href, document.title);

        } else if (window.opera && window.print || window.sidebar && !(window.sidebar instanceof Node)) { // Opera <15 and Firefox >23
          /**
           * For Firefox <23 and Opera <15, no need for JS to add to bookmarks
           * The only thing needed is a `title` and a `rel="sidebar"`
           */
          triggerBookmark.attr('rel', 'sidebar').attr('title', document.title);
          return true;

        } else { // For the other browsers (mainly WebKit) we use a simple alert to inform users that they can add to bookmarks with ctrl+D/cmd+D

          alert('You can add this page to your bookmarks by pressing ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D on your keyboard.');

        }
        // If you have something in the `href` of your trigger
        return false;
      });
  });
  
</script>
</body>

</html>