<!DOCTYPE html>
<html lang="ar">

<head>
  <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <!-- CSRF Token -->
  <meta name="csrf-token" content="cmN8N1qvdOOSe7fHgFDpVO3Y3jzbT66hHqLSsRMf">

  <title>أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة - صحيفة صدى الالكترونية</title>
  <meta name="description" content="كشفت أمانة المنطقة الشرقية حقيقة المقطع المتداول بمنصات التواصل الاجتماعي لكلاب ضالة في حي الفاخرية بالدمام...." />
  <meta property="og:title" content="أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة - صحيفة صدى الالكترونية" />
  <meta property="og:type" content="" />
  <meta property="og:image" content="https://i0.wp.com/static.slaati.com/2021/03/2804690d-0703-448e-adb8-952e0ccd87e0.jpg?resize=full&amp;ssl=1" />
  <meta property="og:description" content="كشفت أمانة المنطقة الشرقية حقيقة المقطع المتداول بمنصات التواصل الاجتماعي لكلاب ضالة في حي الفاخرية بالدمام...." />
  <meta property="og:locale" content="ar_AR" />
  <meta property="og:title" content="أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة - صحيفة صدى الالكترونية" />
  <meta property="og:url" content="https://www.slaati.com/2021/3/17/p1823654.html" />
  <meta property="og:site_name" content="صحيفة صدى الالكترونية" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="صحيفة صدى الالكترونية">
  <meta name="twitter:title" content="أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة - صحيفة صدى الالكترونية">
  <meta name="twitter:description" content="كشفت أمانة المنطقة الشرقية حقيقة المقطع المتداول بمنصات التواصل الاجتماعي لكلاب ضالة في حي الفاخرية بالدمام....">
  <meta name="twitter:image" content="https://i0.wp.com/static.slaati.com/2021/03/2804690d-0703-448e-adb8-952e0ccd87e0.jpg?resize=full&amp;ssl=1">

  <!-- Scripts -->
  <script src="/cdn-cgi/apps/head/ZZVd4QZVaX0qteQiP2QGyNByvIU.js"></script><script defer src="/js/app-5.js?id=db0b96d96cdf1a93abc9"></script>
  <script defer src="https://www.slaati.com/js/acmeticker.min.js"></script>
  
  <!-- Fonts -->
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

  <!-- Styles -->
    <link href="/css/app.css?id=db8748fad5eca5067f0d" rel="stylesheet">
      <link href="https://www.slaati.com/css/style_desktop.css" rel="stylesheet">
    <link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet">
  <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>



  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1"
      width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->



  <!-- start webpushr tracking code -->
  <script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
  <!-- end webpushr tracking code -->

  <script>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</script>

</head>

<body>
  <div dir="rtl" id="app" v-bind:class="{ 'sada-sport': $store.state.is_sport }">
    <div class="drawer-side-menu">
      <a class="nav-link btn-drawer" id="close-drawer">
        <span class="toggler-i1"></span>
        <span class="toggler-i2"></span>
        <span class="toggler-i3"></span>
      </a>
      <div class="drawer-search">
        <search-form></search-form>
      </div>

      <ul class="list-unstyled" v-cloak>

        <div class="drawer-divider d-md-none d-sm-inline-block"></div>
                <li class="side-menu-item cls home">
          <a href="/" class="nav-link">الرئيسية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/local-news" class="nav-link">الاخبار المحلية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/arab-and-international-news" class="nav-link">عربية ودولية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/accidents" class="nav-link">حوادث</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/light-news" class="nav-link">منوعات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/jobs-news" class="nav-link">الوظائف</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/bussiness-news" class="nav-link">مال واعمال</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/sports-news" class="nav-link">اخبار رياضية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/video/clips" class="nav-link">فيديوهات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/pictures/news-in-picture" class="nav-link">الخبر في صورة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/women-world" class="nav-link">عالم المرأة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/cars-world" class="nav-link">عالم السيارات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/art-culture" class="nav-link">الصفحة الشعبية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/free-pen" class="nav-link">قلم حر</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/articles" class="nav-link">مقالات</a>
        </li>
                <div class="drawer-divider"></div>
                <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/login" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل الدخول</span>
          </a>
        </li>
                        <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/register" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل عضوية</span>
          </a>
        </li>
                <div class="drawer-divider"></div>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/contact" class="nav-link">
            <span>اتصل بنا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/adv" class="nav-link">
            <span>اعلن لدينا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/privacy-policy" class="nav-link">
            <span>سياسة الخصوصية</span>
          </a>
        </li>

      </ul>
          </div>
    <div class="drawer-content">
      <div class="top-bar">
        <div class="container">
          <div class="row">
            <div class="top-bar-right ml-auto d-inline-block d-lg-none">
              <a class="nav-link btn-drawer" id="menu-drawer">
                <span class="toggler-i1"></span>
                <span class="toggler-i2"></span>
                <span class="toggler-i3"></span>
              </a>
            </div>
            <div class="top-bar-left mr-auto d-inline-block">
              <ul class="list-inline" v-cloak>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li>

                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a class="version-item" href="/version/m">
                    <img src="/img/icons/mobile.svg" alt="Generic placeholder image" />
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/login" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل الدخول</span>
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/register" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل عضوية</span>
                  </a>
                </li>
                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/contact" class="nav-link">
                    <span>اتصل بنا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/adv" class="nav-link">
                    <span>اعلن لدينا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/privacy-policy" class="nav-link">
                    <span>سياسة الخصوصية</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-lg-inline-block"></li>
              </ul>
            </div>
                        <div class="header-date-version">
              <span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span>
              <version-picker></version-picker>
              <header-date></header-date>
            </div>
          </div>
        </div>
      </div>
            <div class="header">
        <div class="container">
          <div class="row">
            <div class="col-md-5">
              <a href="https://www.slaati.com" class="main-logo">
                <img src="/img/logo.png" class="user-image" alt='sada logo' />
              </a>
            </div>
            <div class="col-md-19">
              <div class="ads-header">
                <!-- 728x90_header_logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8652289794"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>
              </div>
            </div>
          </div>
        </div>
      </div>
            <div class="page">
        <nav class="navbar main-nav navbar-expand-lg">
          <div class="container">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
              <ul class="navbar-nav ml-auto pr-0">
                <li class="nav-item list-inline-item d-lg-none">
                  <a class="nav-link btn-drawer" id="menu-drawer">
                    <span class="toggler-i1"></span>
                    <span class="toggler-i2"></span>
                    <span class="toggler-i3"></span>
                  </a>
                </li>
                                 <li class="nav-item">
                  <a href="/" class="nav-link rb">الرئيسية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/accidents" class="nav-link rb">حوادث</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/light-news" class="nav-link rb">منوعات</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/video/clips" class="nav-link rb">فيديوهات</a>
                  </li>
                                                                                                                                                                                                                                                                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button"
                      data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">المزيد</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
                                                                                        <a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
                                                                                        <a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
                                                                                        <a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
                                                                                        <a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
                                                                                        <a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
                                                                </div>
                  </li>
                  <search-form></search-form>
              </ul>
            </div>
        </nav>
        <div class="show-page">
    <div class="page-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-24">
                    <div class="ads-single-1 p-2">
                                                                                            </div>
                    <div class="show-breadcrumb">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com">الرئيسية</a>
                                </li>
                                                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com/news/news">الأخبار</a>
                                </li>
                                                            </ol>
                        </nav>
                    </div>
                    <div class="show-title">
                        <h1>أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة</h1>
                    </div>
                    <div class="post-meta">
                        
                        <div class="pm-item pm-time">
                            <img src="/img/icons/date-w.svg" class="uni-icon" alt="Time" />
                            منذ 45 دقيقة
                        </div>
                        <div class="pm-item pm-views">
                            <img src="/img/icons/analytics-w.svg" class="uni-icon" alt="Views" />
                            1526
                        </div>
                                                
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-lg-17 sticky-wrapper">
                <section class="show-main">

    <div class="show-thumbnail">
        <img src="https://i0.wp.com/static.slaati.com/2021/03/2804690d-0703-448e-adb8-952e0ccd87e0.jpg?resize=full&amp;ssl=1" alt="أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة" />
    </div>

    <div class="show-options">
        <div class="btn-group">
            <button type="button" class="btn btn-secondary favorit" id="Bookmark">
                <img src="/img/icons/favorit.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize += 0.25">
                <img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize < 0.5? fontSize = 0.25: fontSize -= 0.25">
                <img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="print">
                <img src="/img/icons/printer.svg" alt="Generic placeholder image" />
            </button>
        </div>
    </div>

    <div class="ads-single-1 p-2">
                <div id="jubna27117"></div>

<script type="text/javascript">
     (function() {
     var params =
     {
     id: "cbf218df-23a51fec-a253181d-ce89c358",
     d: "YWJvdWRjcm0uY29t",
     cb: ((new Date()).valueOf().toString())
     };
     var qs="";
     for(var key in params){qs+=key+"="+params[key]+"&"}
     qs=qs.substring(0,qs.length-1);
     var s = document.createElement("script");
     s.type= "text/javascript";
     s.setAttribute("data-cfasyn", "false");
     s.src = "https://jubnaadserve.com/ar/api/widget/27117?" + qs;
     s.async = true;
     document.getElementById("jubna27117").appendChild(s);
     })();
     </script>
<br />
<div style="text-align:center">
<!-- in_article_Desktop -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="7691334361"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>
</div>            </div>
   
    <div class="show-body " id="printable" v-bind:style="{ fontSize: fontSize + 'rem' }">
        <p><div class="single-author">الشرقية (صدى): </div>كشفت أمانة المنطقة الشرقية حقيقة المقطع المتداول بمنصات التواصل الاجتماعي لكلاب ضالة في حي الفاخرية بالدمام.</p>
<p></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/123013/tag"></script>

<p>وقالت أمانة المنطقة الشرقية، في بيان لها إن بيانات المقطع غير صحيحة وقديمة وهو خارج المملكة.</p>
<p></p>
<p>ودعت الأمانة الجميع لتحري الدقة وعدم ترويج الشائعات والحصول على المعلومة من المصادر الرسمية.</p>
    </div>

  

    
    <social-sharing url="https://www.slaati.com/2021/3/17/p1823654.html" title="أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة" description="أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة"
        inline-template>
        <div class="show-share">
            <network network="whatsapp" class='whatsapp'>
                <img src="/img/icons/whatsapp-logo.svg" class="uni-icon" alt="Time" />
                واتساب
            </network>
            <network network="facebook" class='facebook'>
                <img src="/img/icons/facebook-logo.svg" class="uni-icon" alt="Time" />
                فيسبوك
            </network>
            <network network="twitter" class='twitter'>
                <img src="/img/icons/twitter-logo.svg" class="uni-icon" alt="Time" /> تويتر 
            </network>
        </div>
    </social-sharing>

        <div class="show-tags">
                <div class="pt-tag">
            <a href="https://www.slaati.com/tag/%d8%a7%d9%84%d8%af%d9%85%d8%a7%d9%85">الدمام</a>
        </div>
                <div class="pt-tag">
            <a href="https://www.slaati.com/tag/%d8%a7%d9%84%d9%83%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d8%b6%d8%a7%d9%84%d8%a9">الكلاب الضالة</a>
        </div>
                <div class="pt-tag">
            <a href="https://www.slaati.com/tag/%d8%ad%d9%8a-%d8%a7%d9%84%d9%81%d8%a7%d8%ae%d8%b1%d9%8a%d8%a9">:حي الفاخرية</a>
        </div>
            </div>
        
    <div class="ads-single-2 p-2">
                <div id="jubna25254"></div>

<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25254?" + qs;
s.async = true;
document.getElementById("jubna25254").appendChild(s);
})();
</script>
            </div>

        <div class="show-comments" id="sticker">
        <app-comments postid="1823654" :incomments="{&quot;current_page&quot;:1,&quot;data&quot;:[],&quot;first_page_url&quot;:&quot;https:\/\/www.slaati.com\/2021\/3\/17\/p1823654.html?page=1&quot;,&quot;from&quot;:null,&quot;last_page&quot;:1,&quot;last_page_url&quot;:&quot;https:\/\/www.slaati.com\/2021\/3\/17\/p1823654.html?page=1&quot;,&quot;next_page_url&quot;:null,&quot;path&quot;:&quot;https:\/\/www.slaati.com\/2021\/3\/17\/p1823654.html&quot;,&quot;per_page&quot;:25,&quot;prev_page_url&quot;:null,&quot;to&quot;:null,&quot;total&quot;:0}"></app-comments>
    </div>
    
    <div class="ads-single-2 p-2">
                <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="2670248415"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>            </div>
            
</section>
            </div>
                        <div class="col-lg-7">
                <div class="ads-sidebar-1">
                    <!-- ads2020_300x250_2 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8343693253"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>
                </div>
                <div class="sidebare-column">
  <div class="sidebare-wedget sidebare-last-comments">
    <h3 class="sidebare-title">أحدث التعليقات</h3>
        <div class="sidebare-last-comment">
      <div class="author-name">abdul</div>
      <a href="https://www.slaati.com/2021/3/17/p1823610.html">
        <div class="comment-content">الاخت أميرة ، بعد التحية، الحاقا لمقال الدكتور صالح الحربي عن سرطان الپانكرياس ارجوا اضافة هذه المعلومات او في مقال منفصل  عن هذا السرطان  لتعمّ الفائد ، وهي منقولة من &quot; مجموعة المراكز الامركية لعلاج السرطان &quot;.
تشمل عوامل الخطر المعروفة لسرطان البنكرياس:   اولا.. العُمْر ، مع وجود ما يقرب من 90 في المائة من جميع سرطانات البنكرياس في الأشخاص الذين تتراوح أعمارهم بين 55 عاما وأكثر من ذلك ، ثانيا... الجنس. وجود السرطان أكثر شيوعا إلى حد ما في الرجال من دون النساء.  ثالثا...السمنة . رابعا.... مرض السكري . خامسا... التهاب البنكرياس المزمن .   سادسا....تليّف الكبد .   سابعا...عدوى بكتيريا الهليكوباكتر بيلوري (H.pylori)

 ولكن ما الذي يسبب سرطان البنكرياس ؟ يحدث سرطان البنكرياس عندما تنمو الخلايا المتحولة خارج نطاق السيطرة ، مما يشكل ورما. وفي حين أن السبب الدقيق لسرطان البنكرياس غير معروف ، فإن بعض عوامل الخطر ترتبط ارتباطا قويا بالمرض ، بما في ذلك تدخين التبغ والسمنة. كما أن الأشخاص الذين يعانون من متلازمة سرطانية وراثية أو طفرات جينية محددة لديهم خطر أكبر في الإصابة بالمرض.   والله ولي التوفيق.</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">اتاوي وافتخر</div>
      <a href="https://www.slaati.com/2021/3/17/p1823163.html">
        <div class="comment-content">السواط وكمارا الابله بريجوفيتش برا ولا عاد يلعبون ابد</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">الملل</div>
      <a href="https://www.slaati.com/2021/3/17/p1823572.html">
        <div class="comment-content">هذي نهاية اتباع الشيطان
تفريق بين الاسرة عقوق عصيان لله ولرسوله
الحمدلله اللي عافانا  صدقوا اذا قالو الفن عفن مافي شخص من ذكر اونثي دخل الفن بانواعه وحصل له خير</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name"></div>
      <a href="https://www.slaati.com/2021/3/17/p1823632.html">
        <div class="comment-content">ماتت موت الرعب والألم الفظيع</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">ابو محمد 😎 ✍️</div>
      <a href="https://www.slaati.com/2021/3/17/p1823327.html">
        <div class="comment-content">يمكن القوانا مسيّر يدور الطعام ..</div>
      </a>
    </div>
    
  </div>
  
  <div class="sidebare-wedget sidebare-last-news">
    <h3 class="sidebare-title">أخر الأخبار</h3>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823672.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/03/2fd8df0a-fcd2-4d50-abc8-bd9b27224a6e.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. وليد توفيق: لا يوجد أي خلاف مع هاني شاكر" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823672.html">
          <h5 class="media-title">بالفيديو.. وليد توفيق: لا يوجد أي خلاف مع هاني شاكر</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 4 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            77
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823659.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/03/7ab2bd8a-becd-4149-a2a2-5b19dd8d08d6.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. مشادة حامية بين شاب وفتاة في مكان عام بالخبر" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823659.html">
          <h5 class="media-title">بالفيديو.. مشادة حامية بين شاب وفتاة في مكان عام بالخبر</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 6 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1268
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823670.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/03/94f34614-0ab8-45fb-a5ed-a3079be52832.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو..مختص: منصة صحة تمنع تزوير البيانات وتحفظ الإجازات المرضية" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823670.html">
          <h5 class="media-title">بالفيديو..مختص: منصة صحة تمنع تزوير البيانات وتحفظ الإجازات المرضية</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 14 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1233
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823662.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/03/68027c5f-89d2-4d54-a7f4-f54270a33c51.jpg?resize=292,172&amp;ssl=1"
          alt="&quot; ‏الجمارك &quot; تعلن عن مزاد على بضائع منوعة بميناء جدة  " />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823662.html">
          <h5 class="media-title">&quot; ‏الجمارك &quot; تعلن عن مزاد على بضائع منوعة بميناء جدة  </h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 23 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1390
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823656.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/03/632cfac4-127b-44a3-9979-14dc771109aa.jpg?resize=292,172&amp;ssl=1"
          alt="القصبي: الرعاية المنزلية تمكن الفريق الطبي من رعاية المريض داخل بيته" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823656.html">
          <h5 class="media-title">القصبي: الرعاية المنزلية تمكن الفريق الطبي من رعاية المريض داخل بيته</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 35 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1367
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823654.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/03/2804690d-0703-448e-adb8-952e0ccd87e0.jpg?resize=292,172&amp;ssl=1"
          alt="أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823654.html">
          <h5 class="media-title">أمانة الشرقية: فيديو الكلاب الضالة بحي الفخرية غير صحيح وخارج المملكة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 45 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1526
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823640.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/03/3d3b4fdb-563b-4d93-8b21-851d1df30f26.jpg?resize=292,172&amp;ssl=1"
          alt="أول تعليق لعمرو دياب بعد انتشار خبر إصابته بكورونا" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823640.html">
          <h5 class="media-title">أول تعليق لعمرو دياب بعد انتشار خبر إصابته بكورونا</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 46 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            239
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823652.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/Zh83jRqoRTQ/mqdefault.jpg" alt="خليجية تتغزل بجندي لابس اللبس العسكري" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823652.html">
          <h5 class="media-title">خليجية تتغزل بجندي لابس اللبس العسكري</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 51 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            873
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823651.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/w8VBxn29JqU/mqdefault.jpg" alt="طبيب يوضح هل تطعيم الكورونا أقوى على النساء من الرجال" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823651.html">
          <h5 class="media-title">طبيب يوضح هل تطعيم الكورونا أقوى على النساء من الرجال</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 51 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            350
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/3/17/p1823650.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/9ZbAq9Cpdqs/mqdefault.jpg" alt="فهد الهريفي ايام زمان" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/3/17/p1823650.html">
          <h5 class="media-title">فهد الهريفي ايام زمان</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 51 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            366
          </span>
        </div>
      </div>
    </div>
    
  </div>

</div>                <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
                    <!-- ads2020_300x250_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="4127270168"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>
                </div>
            </div>
                    </div>
    </div>
</div>
      </div>
            <footer>
        <div class="container">
                    <div class="social-accounts">
            <a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
              <div class="sa-icon">
                <img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">فيس بوك</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span>
            </a>
            <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
              <div class="sa-icon">
                <img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">تويتر</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span>
            </a>
            <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
              <div class="sa-icon">
                <img src="/img/icons/snapchat.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">سناب شات                </span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span>
            </a>
            <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank"
              class="social-account instagram">
              <div class="sa-icon">
                <img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">إنستاجرام</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span>
            </a>
            <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank"
              class="social-account youtube">
              <div class="sa-icon">
                <img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">يوتيوب</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span>
            </a>
          </div>
        </div>
        <div class="footer-copyright">
          <div class="container">
            <div class="row">
              <div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
              <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
              <div class="col-md-8 text-left d-flex drsrv-logo">
                <p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
                <a href="https://www.drsrv.com/" target="_blank">
                  <img src="/img/logo-drsrv.png" alt="drsrv" />
                </a>
              </div>
            </div>
          </div>
        </div>
      </footer>
          </div>
                <confirmation></confirmation>
  </div>
  <script>
    <!-- Our JS snippet goes here  
    -->
    webpushr('fetch_id',function
    (sid)
    {
    //save
    id
    to
    database
    console.log('webpushr
    subscriber
    id:
    '
    +
    sid)
    });
  </script>
</body>

</html>