<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8">

<meta name="csrf-token" content="DfgMmsIznmuXpg4NUj06rC10mXLBjW7gHTV52F1v">
<title>بالفيديو.. مشادة بين لاعبي النصر والاتفاق - صحيفة صدى الالكترونية</title>
<meta name="description" content="وقعت مشادة بين فريقي النصر والاتفاق في المباراة التي جمعت بين الفريقين، مساء اليوم الثلاثاء، في..." />
<meta name="keywords" content="نادي النصر,النصر,الاتفاق,نادي الاتفاق,كأس خادم الحرمين الشريفين," />
<meta property="og:title" content="بالفيديو.. مشادة بين لاعبي النصر والاتفاق - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="https://static.slaati.com/2021/12/IMG-20211221-WA0028.jpg?resize=full&amp;ssl=1" />
<meta property="og:description" content="وقعت مشادة بين فريقي النصر والاتفاق في المباراة التي جمعت بين الفريقين، مساء اليوم الثلاثاء، في..." />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="بالفيديو.. مشادة بين لاعبي النصر والاتفاق - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2021/12/21/p1962150.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="بالفيديو.. مشادة بين لاعبي النصر والاتفاق - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="وقعت مشادة بين فريقي النصر والاتفاق في المباراة التي جمعت بين الفريقين، مساء اليوم الثلاثاء، في...">
<meta name="twitter:image" content="https://static.slaati.com/2021/12/IMG-20211221-WA0028.jpg?resize=full&amp;ssl=1">
<link rel="canonical" href="https://www.slaati.com/2021/12/21/p1962150.html" />

<link href="https://www.slaati.com/plugins/icomoon/style.css" rel="stylesheet" media="screen">
<link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet" media="screen">
<link href="/css/style_d.css?id=fc85a4c60924571ef2ce" rel="stylesheet" media="screen">


<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js" defer></script>

<script>
    window.settings = {"seo_title":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 - \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_keyword":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_description":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","image":"","url":"https:\/\/www.slaati.com","name":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","prefix":"","env":"production","csrfToken":"DfgMmsIznmuXpg4NUj06rC10mXLBjW7gHTV52F1v","user":null,"is_mobile":false};
    window.encryptedValidFrom = 'eyJpdiI6InFkazNoU3BLMGF0dEFyTlUrZFpwcmc9PSIsInZhbHVlIjoiZmRLcUZPY1dhQ1ZqT2lDOVg5dDY1QT09IiwibWFjIjoiYzFmZDQyY2E3YTEyMmMwYjg5ZWFmYTU0NDQzNmI5MTU1MjEwMDUwODdmN2M1ZmQ5NzQ2NmU3NzI4NzU4NmJkOCJ9';
  </script>
<meta property="article:published_time" content="2021-12-21T19:26:56+00:00" />
<meta property="article:modified_time" content="2021-12-21T19:38:58+00:00" />
<script type='application/ld+json'>
    {
        "@type": "NewsArticle",
        "@context": "https://schema.org",
        "url": "https://www.slaati.com/2021/12/21/p1962150.html",
        "author": {
            "@type": "Person",
            "name": "ماجد محمد (صدى):"
        },
        "headline": "بالفيديو.. مشادة بين لاعبي النصر والاتفاق",
        "datePublished": "2021-12-21T19:26:56+00:00",
        "dateModified": "2021-12-21T19:38:58+00:00",
        "dateCreated": "2021-12-21T19:26:56+00:00",
        "mainEntityOfPage": {
            "@type": "CollectionPage",
            "@id": "https://www.slaati.com/2021/12/21/p1962150.html"
        },

        
        "image": [
            {
                "@type": "ImageObject",
                "height": 1280,
                "width": 720,
                "url": "https://static.slaati.com/2021/12/IMG-20211221-WA0028.jpg?resize=full&amp;ssl=1"
                
            }
        ],
        "articleSection": "slaati.com",
        "creator": [
            "ماجد محمد (صدى):"
        ],
        "publisher": {
            "@type": "Organization",
            "name": "صحيفة صدى الالكترونية",
            "url": "https://www.slaati.com",
            "logo": {
                "@type": "ImageObject",
                "height": 130,
                "width": 291,
                "url": "https://www.slaati.com/img/logo.png"
            }
        }
    }
</script>
<script src="https://www.slaati.com/js/acmeticker.min.js" defer></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript"> 
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y2HTWWV3NC"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Y2HTWWV3NC');
</script>


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<div dir="rtl" id="app">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="top-bar-left ml-auto">
<ul class="list-inline">
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/login" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل الدخول</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/register" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل عضوية</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/contact" class="nav-link">
<span>اتصل بنا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/adv" class="nav-link">
<span>اعلن لدينا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/privacy-policy" class="nav-link">
<span>سياسة الخصوصية</span>
</a>
</li>
<li class="nav-item list-inline-item"></li>
</ul>
</div>
<div class="top-bar-center ml-auto">
<span>نسخة</span>
<a class="version-item" href="/version/m">
<span class="icon-phone sada-icon"></span>
</a>
</div>
<div id="headerDateVersion" class="header-date-version">
<span class="hdvt">الأعداد السابقة للصحيفة</span>
<div class="head-version">
<div class="hv-toggle" type="button">
<span class="icon-calendar sada-icon"></span>
</div>
<div class="hv-dropdown">
<div class="calendar">
<div class="calendar-header">
<span class="month-picker" id="month-picker">February</span>
<div class="year-picker">
<span class="year-change" id="prev-year">
<pre><</pre>
</span>
<span id="year">2021</span>
<span class="year-change" id="next-year">
<pre>></pre>
</span>
</div>
</div>
<div class="calendar-body">
<div class="calendar-week-day">
<div>أحد</div>
<div>إثنين</div>
<div>ثلاثاء</div>
<div>أربعاء</div>
<div>خميس</div>
<div>جمعة</div>
<div>سبت</div>
</div>
<div class="calendar-days"></div>
</div>
<div class="month-list"></div>
</div>
</div>
</div>
<header-date></header-date>
</div>
</div>
</div>
</div>
<div class="header">
<div class="container">
<div class="row">
<div class="col col-20">
<a href="https://www.slaati.com" class="main-logo">
<img src="https://i0.wp.com/static.slaati.com/2021/06/logo.png" class="user-image" alt='صحيفة صدى الإلكترونية' />
</a>
</div>
<div class="col col-80">

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<div class="page">
<nav class="navbar main-nav navbar-expand-lg">
<div class="container">
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav ml-auto pr-0">
<li class="nav-item">
<a href="/" class="nav-link rb">الرئيسية</a>
</li>
<li class="nav-item">
<a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
</li>
<li class="nav-item">
<a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
</li>
<li class="nav-item">
<a href="/news/accidents" class="nav-link rb">حوادث</a>
</li>
<li class="nav-item">
<a href="/news/light-news" class="nav-link rb">منوعات</a>
</li>
<li class="nav-item">
<a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
</li>
<li class="nav-item">
<a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
</li>
<li class="nav-item">
<a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
</li>
<li class="nav-item">
<a href="/video/clips" class="nav-link rb">فيديوهات</a>
</li>
<li class="nav-item nav-dropdown">
<a class="nav-link dropdown-btn" href="#">المزيد</a>
<div class="dropdown-content">
<a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
<a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
<a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
<a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
<a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
<a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
</div>
</li>
<form class="form-inline search-form" role="form" method="GET" action="/search">
<input name="s" class="form-control mr-sm-2" placeholder="بحث" type="search" aria-label="Search" />
<button type="submit" class="btn btn-search"></button>
</form>
</ul>
</div>
</nav>
<div class="show-page">
<div class="page-header">
<div class="container">
<div class="row">
<div class="col">
<div class="show-breadcrumb">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.slaati.com">الرئيسية</a>
</li>
<li class="breadcrumb-item">
<a href="https://www.slaati.com/news/news">الأخبار</a>
</li>
</ol>
</nav>
</div>
<div class="show-title">
<h1>بالفيديو.. مشادة بين لاعبي النصر والاتفاق</h1>
</div>
<div class="post-meta">
<div class="pm-item pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 32 دقيقة
</div>
<div class="pm-item pm-views">
<span class="icon-bar-graph sada-icon"></span>
2177
</div>
<div class="pm-item pm-comments">
<span class="icon-comments sada-icon"></span>
1
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col col-70 sticky-wrapper">
<section class="show-main">
<div class="show-thumbnail">
<img src="https://i0.wp.com/static.slaati.com/2021/12/IMG-20211221-WA0028.jpg?resize=full&amp;ssl=1" alt="بالفيديو.. مشادة بين لاعبي النصر والاتفاق" />
</div>
<div class="ads-single-1 p-2">
</div>
<div class="show-body " id="printable" style="font-size: 22px;">
<p><div class="single-author">ماجد محمد (صدى): </div>وقعت مشادة بين فريقي النصر والاتفاق في المباراة التي جمعت بين الفريقين، مساء اليوم الثلاثاء، في دور الـ16 من بطولة كأس خادم الحرمين الشريفين.</p>
<p></p>

<p>ووقعت المشادة بين اللاعبين فور نهاية المباراة، وكان من بين اللاعبين التي تورطوا فيها لاعب الفريق الأول لكرة القدم بنادي النصر البرازيلي تاليسكا.</p>
<p></p>
<p>يذكر أن فريق النصر فاز على الاتفاق بهدف نظيف، ليتأهل بذلك إلى دور الثمانية ببطولة كأس خادم الحرمين الشريفين.</p>
<p></p>
<p><video width="640" height="360" controls="controls"> <source type="video/mp4" src="https://static.slaati.com/2021/12/TwitterVid2.mp4" /></video></p>
</div>
<div class="ads-up-share">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1431630298892374" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8289391975" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="show-share">
<button class="btn btn-share whatsapp" data-sharer="whatsapp" data-title="بالفيديو.. مشادة بين لاعبي النصر والاتفاق" data-url="https://www.slaati.com/2021/12/21/p1962150.html">
<span class="icon-whatsapp sada-icon"></span>
واتساب
</button>
<button class="btn btn-share facebook" data-sharer="facebook" data-hashtag="" data-url="https://www.slaati.com/2021/12/21/p1962150.html">
<span class="icon-facebook sada-icon"></span>
فيسبوك
</button>
<button class="btn btn-share twitter" data-sharer="twitter" data-title="بالفيديو.. مشادة بين لاعبي النصر والاتفاق" data-hashtags="" data-url="https://www.slaati.com/2021/12/21/p1962150.html">
<span class="icon-twitter sada-icon"></span>
تويتر
</button>
</div>
<div class="show-tags">
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%b1">نادي النصر</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d9%86%d8%b5%d8%b1">النصر</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82">الاتفاق</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82">نادي الاتفاق</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d9%83%d8%a3%d8%b3-%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81%d9%8a%d9%86">كأس خادم الحرمين الشريفين</a>
</div>
</div>
<div class="ads-single-2 p-2">


<div id="jubna703a80780d21a1c5458438abb06a1a92">
<script type="text/javascript" data-cfasyn="false" async="true" src="https://app.jubnaadserve.com/api/widget/703a80780d21a1c5458438abb06a1a92"></script>
</div> </div>
<div class="show-comments" id="sticker">
<div class="comments">
<div class="comments-title">
<h3>التعليقات</h3>
</div>
<div class="comments-list">
<div class="comment award">
<div class="media">
<img class="comment-avatar" alt="صادوة ♣️" src="https://www.slaati.com/img/user-default.png">
<div class="media-body" id="comment_2486698">
<h5 class="mt-0">
<span>صادوة ♣️</span>
<span class="comment-count">عدد التعليقات : 3425</span>
</h5>
<div class="comment-options">
<div class="comment-date">منذ 54 دقيقة</div>
</div>
<div class="comment-body">تاليسكا على خطى سئ الذكر بيتروس لا اخلاق ولا فكر والعياذ بالله</div>
</div>
</div>
<div class="replies">
</div>
</div> </div>
<div class="new-comment">
<div class="comments-title">
<h3>اترك تعليقاً</h3>
</div>
<form class="form-horizontal" method="POST" role="form" action="https://www.slaati.com/comments">
<input type="hidden" name="post" value="1962150">
<input type="hidden" name="_token" value="DfgMmsIznmuXpg4NUj06rC10mXLBjW7gHTV52F1v">
<div id="hone_name_wrap" style="display:none;">
<input name="hone_name" type="text" id="hone_name">
</div>
<div class="form-group">
<label for="comment_content">التعليق *</label>
<textarea id="comment_content" name="comment_content" class="form-control" rows="4"></textarea>
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_name">الاسم *</label>
<input id="comment_name" type="text" class="form-control" name="comment_name" required autocomplete="comment_name" />
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_email">البريد الإلكتروني *</label>
<input id="comment_email" type="email" class="form-control" name="comment_email" required autocomplete="comment_email" />
</div>
<div class="ncomment-footer">
<button type="submit" class="btn btn-info">إرسال</button>
</div>
</form>
</div></div>
</div>
</section>
</div>
<div class="col col-30">
<div class="ads-sidebar-1">
</div>
<div class="sidebare-column">
<div class="sidebare-wedget sidebare-last-comments">
<h3 class="sidebare-title">أحدث التعليقات</h3>
<div class="sidebare-last-comment">
<div class="author-name">مواطن متضرر من القرارات الغشيمه</div>
<a href="https://www.slaati.com/2021/12/21/p1961381.html">
<div class="comment-content">هذا قطع ارزاق الناس مخالفات بدون وجه حق
موظفو اجادة يقول لازم اطلع بمخالفه تحسب له تحصيل عند مديره يعني الزبدة شركة تبي تربح...</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">انا</div>
<a href="https://www.slaati.com/2021/12/21/p1961905.html">
<div class="comment-content">اخبر الي يشب على الارض مخالفه ولا بس على الضعوف</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">القرنيs@s@،،، قاآآآآهرهم 😎✌️</div>
<a href="https://www.slaati.com/2021/12/21/p1961870.html">
<div class="comment-content">انا مابعد لقيت الاوله علشان ادور للثانية ياعزيزتي المساء 😂</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">أبوخالد-أبها.</div>
<a href="https://www.slaati.com/2021/12/21/p1961819.html">
<div class="comment-content">وتتوالى الأحداث ..
لتثيت للقريب والبعيد .. وللعالم اجمع ..
أن الإنسان .. هو محور إهتمام قيادة هذه البلاد الطيبه
عشت ياوطني .. عزيزا...</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">ابو محمد 😎 ✍️</div>
<a href="https://www.slaati.com/2021/12/21/p1961905.html">
<div class="comment-content">التمقنص باالشتاء زين ..</div>
</a>
</div>
</div>
<div class="sidebare-wedget sidebare-last-news">
<h3 class="sidebare-title">أخر الأخبار</h3>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962109.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/12/228fef98-70f0-4729-a1ff-794512b8bd85.jpg?resize=292,172&amp;ssl=1" alt="رانيا يوسف تشعل الجدل بين جمهورها بحديثها عن الرجال" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962109.html">
<h5 class="media-title">رانيا يوسف تشعل الجدل بين جمهورها بحديثها عن الرجال</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 3 دقائق
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
82
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962165.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/12/IMG-20211221-WA0035.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. محامي: وزارة العدل تدرس إيقاف الصك المشاع" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962165.html">
<h5 class="media-title">بالفيديو.. محامي: وزارة العدل تدرس إيقاف الصك المشاع</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 14 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1172
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962162.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/12/IMG-20211221-WA0033.jpg?resize=292,172&amp;ssl=1" alt="شريف دسوقي يكشف عن تطورات حالته الصحية بعد بتر ساقه " />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962162.html">
<h5 class="media-title">شريف دسوقي يكشف عن تطورات حالته الصحية بعد بتر ساقه </h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 23 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
220
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962150.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/12/IMG-20211221-WA0028.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. مشادة بين لاعبي النصر والاتفاق" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962150.html">
<h5 class="media-title">بالفيديو.. مشادة بين لاعبي النصر والاتفاق</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 32 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
2177
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962159.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/12/IMG-20211221-WA0032.jpg?resize=292,172&amp;ssl=1" alt="وفاة 6 أطفال وإصابة 3 آخرين إثر سقوطهم من قلعة نطاطة" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962159.html">
<h5 class="media-title">وفاة 6 أطفال وإصابة 3 آخرين إثر سقوطهم من قلعة نطاطة</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
 منذ 33 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
277
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962157.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/12/IMG-20211221-WA0031.jpg?resize=292,172&amp;ssl=1" alt="&quot;التعليم&quot; : بدء التقديم لمسار التميّز للابتعاث 2022" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962157.html">
<h5 class="media-title">&quot;التعليم&quot; : بدء التقديم لمسار التميّز للابتعاث 2022</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 35 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1255
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962155.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/12/IMG-20211221-WA0030.jpg?resize=292,172&amp;ssl=1" alt="الإعدام لسيدة قتلت طفلي شقيق زوجها بسبب الغيرة من والدتها" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962155.html">
<h5 class="media-title">الإعدام لسيدة قتلت طفلي شقيق زوجها بسبب الغيرة من والدتها</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
541
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962151.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/12/IMG-20211221-WA0029.jpg?resize=292,172&amp;ssl=1" alt="مختص يكشف عن تخصصات مطلوبة في سوق العمل الحالي وطرق تعلمها &quot;فيديو&quot;" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962151.html">
<h5 class="media-title">مختص يكشف عن تخصصات مطلوبة في سوق العمل الحالي وطرق تعلمها &quot;فيديو&quot;</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1392
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962148.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/09/85450d74-e88c-462a-8f35-134d3ecb578b-1.jpg?resize=292,172&amp;ssl=1" alt="أمر ملكي بتعيين الدكتور فالح بن عبدالله الصالح السليمان محافظاً للهيئة العامة للتطوير الدفاعي" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962148.html">
<h5 class="media-title">أمر ملكي بتعيين الدكتور فالح بن عبدالله الصالح السليمان محافظاً للهيئة العامة للتطوير الدفاعي</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
 <span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1342
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/12/21/p1962146.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/12/IMG-20211221-WA0026.jpg?resize=292,172&amp;ssl=1" alt="قصة مقر أول بلدية في الرياض الذي أسسه الملك عبدالعزيز &quot;فيديو&quot;" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/12/21/p1962146.html">
<h5 class="media-title">قصة مقر أول بلدية في الرياض الذي أسسه الملك عبدالعزيز &quot;فيديو&quot;</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1330
</span>
</div>
</div>
</div>
</div>
</div> <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="social-accounts">
<a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
<div class="sa-icon">
<span class="icon-facebook sada-icon"></span>
</div>
<span class="sa-name">فيس بوك</span>
<span class="sa-title">انضم إلينا على فيس بوك</span>
</a>
<a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
<div class="sa-icon">
<span class="icon-twitter sada-icon"></span>
</div>
<span class="sa-name">تويتر</span>
<span class="sa-title">انضم إلينا على تويتر</span>
</a>
<a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
<div class="sa-icon">
<span class="icon-snapchat-ghost sada-icon"></span>
</div>
<span class="sa-name">سناب شات </span>
<span class="sa-title">انضم إلينا على سناب شات</span>
</a>
<a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram">
<div class="sa-icon">
<span class="icon-instagram sada-icon"></span>
</div>
<span class="sa-name">إنستاجرام</span>
<span class="sa-title">انضم إلينا على إينستاجرام</span>
</a>
<a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube">
<div class="sa-icon">
<span class="icon-youtube sada-icon"></span>
</div>
<span class="sa-name">يوتيوب</span>
<span class="sa-title">انضم إلينا على يوتيوب</span>
</a>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
<div class="col text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
<div class="col text-left d-flex drsrv-logo design-by">
<p>استضافة ديموفنف</p>
<a href="https://www.dimofinf.net/" target="_blank">
<img src="/img/logo-dimofinf.png" alt="drsrv" />
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
<script src="/js/main-d.js?id=38ea34bf2f0f61de3336"></script>
<script>
    $(document).ready(function(){
        var video_wrapper = $('.youtube-video-place');
        if(video_wrapper.length){
            video_wrapper.html('<iframe width="790" height="444" src="' + video_wrapper.data('yt-url') + '" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
        };

        $(".text-size-plus").click(function() {
            console.log('aaaa');
            var size = parseInt($('.show-body').css("font-size"))  + 2;
            $('.show-body').css("font-size", size);
            //   $('.show-body').children().each(function () {
                //   var size = parseInt($(this).css("font-size"))  + 2;
            //   $(this).css("font-size", size);
            //   $('.show-body').css("font-size", size);
            //   });
        });
        $(".text-size-reduce").click(function() {
            var size = parseInt($('.show-body').css("font-size"))  - 2;
            $('.show-body').css("font-size", size);
                // $('.show-body').children().each(function () {
                    // var size = parseInt($(this).css("font-size"))  - 2;
                    // $(this).css("font-size", size);
                // });
        });
      
        $("#Bookmark").click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Firefox <23

            window.sidebar.addPanel(document.title, window.location.href, '');

            } else if (window.external && ('AddFavorite' in window.external)) { // Internet Explorer

            window.external.AddFavorite(location.href, document.title);

            } else if (window.opera && window.print || window.sidebar && !(window.sidebar instanceof Node)) { // Opera <15 and Firefox >23
            /**
             * For Firefox <23 and Opera <15, no need for JS to add to bookmarks
             * The only thing needed is a `title` and a `rel="sidebar"`
             */
            triggerBookmark.attr('rel', 'sidebar').attr('title', document.title);
            return true;

            } else { // For the other browsers (mainly WebKit) we use a simple alert to inform users that they can add to bookmarks with ctrl+D/cmd+D

            alert('You can add this page to your bookmarks by pressing ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D on your keyboard.');

            }
            // If you have something in the `href` of your trigger
            return false;
        });
  });
  
  setTimeout(function(){
   window.location.reload(1);
}, 300000);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c13b11029a659da',m:'LTXDk3igrD2RLP.twqt6kCPKVRGGLu4Z3VM7JhaabU0-1640116774-0-AegOAO7F19cnsVH1b1x9E/3i1x6z7zMJkmFfuzZ4sJcb108xN/I5m72YyD3OknYiQx/J5p5qUTeMPKFCJRNxgYWhnezOp4fjsEThwe9AAmz3W4g76ZkJMzZfg0gHrIT+xW8FqvDoZqzcUMJioNZu2hE=',s:[0x71f8a5ad50,0xfddacce5aa],}})();</script></body>
</html>