<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8">

<meta name="csrf-token" content="yAffglXg1w3R776mJU2mdwkp58hdZtOvIvoxDT8d">
<title>إليسا والشاب خالد يحيان حفلا بموسم &quot;موسم الرياض&quot; - صحيفة صدى الالكترونية</title>
<meta name="description" content="تحتضن فعاليات موسم الرياض يوم الجمعة المقبل حفلا يحييه الشاب خالد والفنانة اللبنانية &quot;إليسا&quot;، على مسرح..." />
<meta name="keywords" content="الرياض,إليسا,الشاب خالد,الهيئة العامة للترفيه,موسم الرياض,تركي آل الشيخ,توكلنا," />
<meta property="og:title" content="إليسا والشاب خالد يحيان حفلا بموسم &quot;موسم الرياض&quot; - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="https://static.slaati.com/2021/11/c15bb57a-b0b8-4f4a-8834-d635f0fc68c6.jpg?resize=full&amp;ssl=1" />
<meta property="og:description" content="تحتضن فعاليات موسم الرياض يوم الجمعة المقبل حفلا يحييه الشاب خالد والفنانة اللبنانية &quot;إليسا&quot;، على مسرح..." />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="إليسا والشاب خالد يحيان حفلا بموسم &quot;موسم الرياض&quot; - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2021/11/07/p1936966.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="إليسا والشاب خالد يحيان حفلا بموسم &quot;موسم الرياض&quot; - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="تحتضن فعاليات موسم الرياض يوم الجمعة المقبل حفلا يحييه الشاب خالد والفنانة اللبنانية &quot;إليسا&quot;، على مسرح...">
<meta name="twitter:image" content="https://static.slaati.com/2021/11/c15bb57a-b0b8-4f4a-8834-d635f0fc68c6.jpg?resize=full&amp;ssl=1">
<link rel="canonical" href="https://www.slaati.com/2021/11/07/p1936966.html" />

<link href="https://www.slaati.com/plugins/icomoon/style.css" rel="stylesheet" media="screen">
<link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet" media="screen">
<link href="/css/style_d.css?id=fc85a4c60924571ef2ce" rel="stylesheet" media="screen">


<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js" defer></script>

<script>
    window.settings = {"seo_title":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 - \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_keyword":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_description":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","image":"","url":"https:\/\/www.slaati.com","name":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","prefix":"","env":"production","csrfToken":"yAffglXg1w3R776mJU2mdwkp58hdZtOvIvoxDT8d","user":null,"is_mobile":false};
    window.encryptedValidFrom = 'eyJpdiI6Im1xOWpkelJGbHFITWdPTi9nOElrRWc9PSIsInZhbHVlIjoiMktqUHR5dW5hTUhvZnFUdCtCdWZRUT09IiwibWFjIjoiY2ZhOGMxNzVlYjhhOTA0MWUzOGUyZWEwY2UwYjg2MTBiNjdmMGQ3ZWNiNmRjYWVmNzYwNzBkYTM2N2EwOTg2NSJ9';
  </script>
<meta property="article:published_time" content="2021-11-07T20:26:10+00:00" />
<meta property="article:modified_time" content="2021-11-07T20:26:10+00:00" />
<script type='application/ld+json'>
    {
        "@type": "NewsArticle",
        "@context": "https://schema.org",
        "url": "https://www.slaati.com/2021/11/07/p1936966.html",
        "author": {
            "@type": "Person",
            "name": "عبدالرحمن الجديعي (صدى):"
        },
        "headline": "إليسا والشاب خالد يحيان حفلا بموسم &quot;موسم الرياض&quot;",
        "datePublished": "2021-11-07T20:26:10+00:00",
        "dateModified": "2021-11-07T20:26:10+00:00",
        "dateCreated": "2021-11-07T20:26:10+00:00",
        "mainEntityOfPage": {
            "@type": "CollectionPage",
            "@id": "https://www.slaati.com/2021/11/07/p1936966.html"
        },

        
        "image": [
            {
                "@type": "ImageObject",
                "height": 1280,
                "width": 720,
                "url": "https://static.slaati.com/2021/11/c15bb57a-b0b8-4f4a-8834-d635f0fc68c6.jpg?resize=full&amp;ssl=1"
                
            }
        ],
        "articleSection": "slaati.com",
        "creator": [
            "عبدالرحمن الجديعي (صدى):"
        ],
        "publisher": {
            "@type": "Organization",
            "name": "صحيفة صدى الالكترونية",
            "url": "https://www.slaati.com",
            "logo": {
                "@type": "ImageObject",
                "height": 130,
                "width": 291,
                "url": "https://www.slaati.com/img/logo.png"
            }
        }
    }
</script>
<script src="https://www.slaati.com/js/acmeticker.min.js" defer></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript"> 
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y2HTWWV3NC"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Y2HTWWV3NC');
</script>


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<div dir="rtl" id="app">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="top-bar-left ml-auto">
<ul class="list-inline">
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/login" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل الدخول</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/register" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل عضوية</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/contact" class="nav-link">
<span>اتصل بنا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/adv" class="nav-link">
<span>اعلن لدينا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/privacy-policy" class="nav-link">
<span>سياسة الخصوصية</span>
</a>
</li>
<li class="nav-item list-inline-item"></li>
</ul>
</div>
<div class="top-bar-center ml-auto">
<span>نسخة</span>
<a class="version-item" href="/version/m">
<span class="icon-phone sada-icon"></span>
</a>
</div>
<div id="headerDateVersion" class="header-date-version">
<span class="hdvt">الأعداد السابقة للصحيفة</span>
<div class="head-version">
<div class="hv-toggle" type="button">
<span class="icon-calendar sada-icon"></span>
</div>
<div class="hv-dropdown">
<div class="calendar">
<div class="calendar-header">
<span class="month-picker" id="month-picker">February</span>
<div class="year-picker">
<span class="year-change" id="prev-year">
<pre><</pre>
</span>
<span id="year">2021</span>
<span class="year-change" id="next-year">
<pre>></pre>
</span>
</div>
</div>
<div class="calendar-body">
<div class="calendar-week-day">
<div>أحد</div>
<div>إثنين</div>
<div>ثلاثاء</div>
<div>أربعاء</div>
<div>خميس</div>
<div>جمعة</div>
<div>سبت</div>
</div>
<div class="calendar-days"></div>
</div>
<div class="month-list"></div>
</div>
</div>
</div>
<header-date></header-date>
</div>
</div>
</div>
</div>
<div class="header">
<div class="container">
<div class="row">
<div class="col col-20">
<a href="https://www.slaati.com" class="main-logo">
<img src="https://i0.wp.com/static.slaati.com/2021/06/logo.png" class="user-image" alt='صحيفة صدى الإلكترونية' />
</a>
</div>
<div class="col col-80">

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<div class="page">
<nav class="navbar main-nav navbar-expand-lg">
<div class="container">
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav ml-auto pr-0">
<li class="nav-item">
<a href="/" class="nav-link rb">الرئيسية</a>
</li>
<li class="nav-item">
<a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
</li>
<li class="nav-item">
<a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
</li>
<li class="nav-item">
<a href="/news/accidents" class="nav-link rb">حوادث</a>
</li>
<li class="nav-item">
<a href="/news/light-news" class="nav-link rb">منوعات</a>
</li>
<li class="nav-item">
<a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
</li>
<li class="nav-item">
<a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
</li>
<li class="nav-item">
<a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
</li>
<li class="nav-item">
<a href="/video/clips" class="nav-link rb">فيديوهات</a>
</li>
<li class="nav-item nav-dropdown">
<a class="nav-link dropdown-btn" href="#">المزيد</a>
<div class="dropdown-content">
<a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
<a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
<a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
<a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
<a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
<a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
</div>
</li>
<form class="form-inline search-form" role="form" method="GET" action="/search">
<input name="s" class="form-control mr-sm-2" placeholder="بحث" type="search" aria-label="Search" />
<button type="submit" class="btn btn-search"></button>
</form>
</ul>
</div>
</nav>
<div class="show-page">
<div class="page-header">
<div class="container">
<div class="row">
<div class="col">
<div class="show-breadcrumb">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.slaati.com">الرئيسية</a>
</li>
<li class="breadcrumb-item">
<a href="https://www.slaati.com/news/news">الأخبار</a>
</li>
</ol>
</nav>
</div>
<div class="show-title">
<h1>إليسا والشاب خالد يحيان حفلا بموسم &quot;موسم الرياض&quot;</h1>
</div>
<div class="post-meta">
<div class="pm-item pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 3 ساعات
</div>
<div class="pm-item pm-views">
<span class="icon-bar-graph sada-icon"></span>
392
</div>
<div class="pm-item pm-comments">
<span class="icon-comments sada-icon"></span>
1
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col col-70 sticky-wrapper">
<section class="show-main">
<div class="show-thumbnail">
<img src="https://i0.wp.com/static.slaati.com/2021/11/c15bb57a-b0b8-4f4a-8834-d635f0fc68c6.jpg?resize=full&amp;ssl=1" alt="إليسا والشاب خالد يحيان حفلا بموسم &quot;موسم الرياض&quot;" />
</div>
<div class="ads-single-1 p-2">
</div>
<div class="show-body " id="printable" style="font-size: 22px;">
<p><div class="single-author">عبدالرحمن الجديعي (صدى): </div>تحتضن فعاليات موسم الرياض يوم الجمعة المقبل حفلا يحييه الشاب خالد والفنانة اللبنانية "إليسا"، على مسرح "محمد عبده ارينا".</p>
<p></p>

<p>وعبر الفنانان عن سعادتهما بالمشاركة في فعاليات موسم الرياض الذي ينظمه الهيئة العامة للترفيه، كما أشادا بتنظيم حفل افتتاح موسم الرياض باحترافية وإبهار.</p>
<p></p>
<p>كما أشاد الفنانان بجهود الجبارة التي يبذلها رئيس مجلس ادارة الهيئة العامة للترفيه، المستشار تركي آل الشيخ، حتى أصبح "موسم الرياض" بشعاره ومضمونه "تخيل أكثر" واحدا من أهم وأبرز الفعاليات الترفيهية الفنية والثقافية والرياضية والاجتماعية في المنطقة والعالم.</p>
<p></p>
<p>الجدير بالذكر أن متطلبات حضور حفلات موسم الرياض يتطلب قصر دخول الحفل على المحصنين، وإبراز ذلك من خلال تطبيق "توكلنا".</p>
<p></p>
<p><img class="alignnone size-full wp-image-1936975" src="https://static.slaati.com/2021/11/31fe9272-83b1-4a88-87f1-bab9be9c32e9.jpg" alt="" width="1280" height="1280" /></p>
</div>
<div class="ads-up-share">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1431630298892374" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8289391975" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="show-share">
<button class="btn btn-share whatsapp" data-sharer="whatsapp" data-title="إليسا والشاب خالد يحيان حفلا بموسم &quot;موسم الرياض&quot;" data-url="https://www.slaati.com/2021/11/07/p1936966.html">
<span class="icon-whatsapp sada-icon"></span>
واتساب
</button>
<button class="btn btn-share facebook" data-sharer="facebook" data-hashtag="" data-url="https://www.slaati.com/2021/11/07/p1936966.html">
<span class="icon-facebook sada-icon"></span>
فيسبوك
</button>
<button class="btn btn-share twitter" data-sharer="twitter" data-title="إليسا والشاب خالد يحيان حفلا بموسم &quot;موسم الرياض&quot;" data-hashtags="" data-url="https://www.slaati.com/2021/11/07/p1936966.html">
<span class="icon-twitter sada-icon"></span>
تويتر
</button>
</div>
<div class="show-tags">
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6">الرياض</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a5%d9%84%d9%8a%d8%b3%d8%a7">إليسا</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d8%b4%d8%a7%d8%a8-%d8%ae%d8%a7%d9%84%d8%af">الشاب خالد</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%aa%d8%b1%d9%81%d9%8a%d9%87">الهيئة العامة للترفيه</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6">موسم الرياض</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae">تركي آل الشيخ</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%aa%d9%88%d9%83%d9%84%d9%86%d8%a7">توكلنا</a>
</div>
</div>
<div class="ads-single-2 p-2">


<div id="jubna703a80780d21a1c5458438abb06a1a92">
<script type="text/javascript" data-cfasyn="false" async="true" src="https://app.jubnaadserve.com/api/widget/703a80780d21a1c5458438abb06a1a92"></script>
</div> </div>
<div class="show-comments" id="sticker">
<div class="comments">
<div class="comments-title">
<h3>التعليقات</h3>
</div>
<div class="comments-list">
<div class="comment award">
<div class="media">
<img class="comment-avatar" alt="د محمد ماجد بخش" src="https://www.slaati.com/img/user-default.png">
<div class="media-body" id="comment_2470060">
<h5 class="mt-0">
<span>د محمد ماجد بخش</span>
<span class="comment-count">عدد التعليقات : 18716</span>
</h5>
<div class="comment-options">
<div class="comment-date">منذ 12 دقيقة</div>
</div>
<div class="comment-body">أهلا وسهلا شعار الخطوط العربية السعودية</div>
</div>
</div>
<div class="replies">
</div>
</div> </div>
<div class="new-comment">
<div class="comments-title">
<h3>اترك تعليقاً</h3>
</div>
<form class="form-horizontal" method="POST" role="form" action="https://www.slaati.com/comments">
<input type="hidden" name="post" value="1936966">
<input type="hidden" name="_token" value="yAffglXg1w3R776mJU2mdwkp58hdZtOvIvoxDT8d">
<div id="hone_name_wrap" style="display:none;">
<input name="hone_name" type="text" id="hone_name">
</div>
<div class="form-group">
<label for="comment_content">التعليق *</label>
<textarea id="comment_content" name="comment_content" class="form-control" rows="4"></textarea>
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_name">الاسم *</label>
<input id="comment_name" type="text" class="form-control" name="comment_name" required autocomplete="comment_name" />
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_email">البريد الإلكتروني *</label>
<input id="comment_email" type="email" class="form-control" name="comment_email" required autocomplete="comment_email" />
</div>
<div class="ncomment-footer">
<button type="submit" class="btn btn-info">إرسال</button>
</div>
</form>
</div></div>
</div>
</section>
</div>
<div class="col col-30">
<div class="ads-sidebar-1">
</div>
<div class="sidebare-column">
<div class="sidebare-wedget sidebare-last-comments">
<h3 class="sidebare-title">أحدث التعليقات</h3>
<div class="sidebare-last-comment">
<div class="author-name">د محمد ماجد بخش</div>
<a href="https://www.slaati.com/2021/11/07/p1936980.html">
<div class="comment-content">ضربوك يا قاظمي ذوك الكحام</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">د محمد ماجد بخش</div>
<a href="https://www.slaati.com/2021/11/07/p1936966.html">
<div class="comment-content">أهلا وسهلا شعار الخطوط العربية السعودية</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">Suliman</div>
<a href="https://www.slaati.com/2021/11/07/p1936910.html">
<div class="comment-content">مسكين ع س يطارد اخبار النصر في كل مكان ومصدق اخبار ابو ريالين النصر راجع لا محاله لا تفرح كثير</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">د محمد ماجد بخش</div>
<a href="https://www.slaati.com/2021/11/07/p1937025.html">
<div class="comment-content">نووي يعني على مستوى التحلل الإشعاعي وهذا بوجود جسيمات جاما .. وعلينا صناعة سلاح مضاد جاما وسلاح جاما .. وهذا ممكن !! لأنه مغناطيسي</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">د محمد ماجد بخش</div>
<a href="https://www.slaati.com/2021/11/07/p1937011.html">
<div class="comment-content">عندي وظيفة حارس لأي عضو برلماني يرغب في شغرها</div>
</a>
</div>
</div>
<div class="sidebare-wedget sidebare-last-news">
<h3 class="sidebare-title">أخر الأخبار</h3>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1937029.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/f412abee-0c63-4f33-bffc-a5fe12782b11.jpg?resize=292,172&amp;ssl=1" alt="الحرارة تهبط لـ 4 درجات مئوية بالنماص" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1937029.html">
<h5 class="media-title">الحرارة تهبط لـ 4 درجات مئوية بالنماص</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 18 ثانية
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1007
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1937027.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/526e5607-8b47-4656-8b0e-fc794d570c1f.jpg?resize=292,172&amp;ssl=1" alt="الجاسر: مبالغ مهولة دٌفعت في تاليسكا ليقول &quot;أنا نصراوي!&quot;" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1937027.html">
<h5 class="media-title">الجاسر: مبالغ مهولة دٌفعت في تاليسكا ليقول &quot;أنا نصراوي!&quot;</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 26 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1245
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1937025.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/011655c4-7a38-457c-9ac7-0bbef3c3701a.jpg?resize=292,172&amp;ssl=1" alt="&quot;الشليمي&quot; للمتعاطفين مع إرهاب المسيرات: النووي قادم وأنتم ضحاياه" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1937025.html">
<h5 class="media-title">&quot;الشليمي&quot; للمتعاطفين مع إرهاب المسيرات: النووي قادم وأنتم ضحاياه</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 46 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1279
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1937022.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/e24b3716-6b31-4955-9325-221a33476b67.jpg?resize=292,172&amp;ssl=1" alt="صورة..ميسي يوجه رسالة لتركي آل الشيخ" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1937022.html">
<h5 class="media-title">صورة..ميسي يوجه رسالة لتركي آل الشيخ</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1269
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1937019.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/6ab8ced2-f061-4a44-8a5a-e2e407305af9.jpg?resize=292,172&amp;ssl=1" alt="التعادل يسيطر على ديربي ميلانو" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1937019.html">
<h5 class="media-title">التعادل يسيطر على ديربي ميلانو</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1182
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1937016.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/95d5a0c2-62e1-4484-8b11-3f8337159939.jpg?resize=292,172&amp;ssl=1" alt="احتجاز قائد مركبة وإصابة امرأة في الطائف" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1937016.html">
<h5 class="media-title">احتجاز قائد مركبة وإصابة امرأة في الطائف</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1560
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1937014.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/fe627a75-5f9c-4ec8-9c43-fcc2bc97cbdb.jpg?resize=292,172&amp;ssl=1" alt="مليون ريال من الوليد بن طلال دعمًا لضمك" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1937014.html">
<h5 class="media-title">مليون ريال من الوليد بن طلال دعمًا لضمك</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعتين
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1591
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1937011.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/b0334b17-de8c-4c5b-be4b-8e3f796c51b6.jpg?resize=292,172&amp;ssl=1" alt="&quot;ابن جمعة&quot; يطالب بغض النظر عن المستوى التعليمي والقبول بأي وظيفة" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1937011.html">
<h5 class="media-title">&quot;ابن جمعة&quot; يطالب بغض النظر عن المستوى التعليمي والقبول بأي وظيفة</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعتين
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1654
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1937009.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/f4d5b11f-8267-4bce-b23c-76b8e92586e6.jpg?resize=292,172&amp;ssl=1" alt="خبير يوضح نسبة التطعيم الأمثل لمواجهة سلالة دلتا" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1937009.html">
<h5 class="media-title">خبير يوضح نسبة التطعيم الأمثل لمواجهة سلالة دلتا</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعتين
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
269
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/11/07/p1936989.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/11/70dfce8e-448a-4eca-b2c2-4cdb965f7e48.jpg?resize=292,172&amp;ssl=1" alt="ضبط 3 مواطنين ارتكبوا مخالفات صيد في محمية الملك سلمان" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/11/07/p1936989.html">
<h5 class="media-title">ضبط 3 مواطنين ارتكبوا مخالفات صيد في محمية الملك سلمان</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعتين
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1320
</span>
</div>
</div>
</div>
</div>
</div> <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="social-accounts">
<a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
<div class="sa-icon">
<span class="icon-facebook sada-icon"></span>
</div>
<span class="sa-name">فيس بوك</span>
<span class="sa-title">انضم إلينا على فيس بوك</span>
</a>
<a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
<div class="sa-icon">
<span class="icon-twitter sada-icon"></span>
</div>
<span class="sa-name">تويتر</span>
<span class="sa-title">انضم إلينا على تويتر</span>
</a>
<a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
<div class="sa-icon">
<span class="icon-snapchat-ghost sada-icon"></span>
</div>
<span class="sa-name">سناب شات </span>
<span class="sa-title">انضم إلينا على سناب شات</span>
</a>
<a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram">
<div class="sa-icon">
<span class="icon-instagram sada-icon"></span>
</div>
<span class="sa-name">إنستاجرام</span>
<span class="sa-title">انضم إلينا على إينستاجرام</span>
</a>
<a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube">
<div class="sa-icon">
<span class="icon-youtube sada-icon"></span>
</div>
<span class="sa-name">يوتيوب</span>
<span class="sa-title">انضم إلينا على يوتيوب</span>
</a>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
<div class="col text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
<div class="col text-left d-flex drsrv-logo design-by">
<p>استضافة ديموفنف</p>
<a href="https://www.dimofinf.net/" target="_blank">
<img src="/img/logo-dimofinf.png" alt="drsrv" />
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
<script src="/js/main-d.js?id=38ea34bf2f0f61de3336"></script>
<script>
    $(document).ready(function(){
        var video_wrapper = $('.youtube-video-place');
        if(video_wrapper.length){
            video_wrapper.html('<iframe width="790" height="444" src="' + video_wrapper.data('yt-url') + '" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
        };

        $(".text-size-plus").click(function() {
            console.log('aaaa');
            var size = parseInt($('.show-body').css("font-size"))  + 2;
            $('.show-body').css("font-size", size);
            //   $('.show-body').children().each(function () {
                //   var size = parseInt($(this).css("font-size"))  + 2;
            //   $(this).css("font-size", size);
            //   $('.show-body').css("font-size", size);
            //   });
        });
        $(".text-size-reduce").click(function() {
            var size = parseInt($('.show-body').css("font-size"))  - 2;
            $('.show-body').css("font-size", size);
                // $('.show-body').children().each(function () {
                    // var size = parseInt($(this).css("font-size"))  - 2;
                    // $(this).css("font-size", size);
                // });
        });
      
        $("#Bookmark").click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Firefox <23

            window.sidebar.addPanel(document.title, window.location.href, '');

            } else if (window.external && ('AddFavorite' in window.external)) { // Internet Explorer

            window.external.AddFavorite(location.href, document.title);

            } else if (window.opera && window.print || window.sidebar && !(window.sidebar instanceof Node)) { // Opera <15 and Firefox >23
            /**
             * For Firefox <23 and Opera <15, no need for JS to add to bookmarks
             * The only thing needed is a `title` and a `rel="sidebar"`
             */
            triggerBookmark.attr('rel', 'sidebar').attr('title', document.title);
            return true;

            } else { // For the other browsers (mainly WebKit) we use a simple alert to inform users that they can add to bookmarks with ctrl+D/cmd+D

            alert('You can add this page to your bookmarks by pressing ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D on your keyboard.');

            }
            // If you have something in the `href` of your trigger
            return false;
        });
  });
  
  setTimeout(function(){
   window.location.reload(1);
}, 300000);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6aaa72bf7b605a33',m:'4y2Ix_Zbthz4XT0fmFMlT1UiP96xln3OkplPrqBDXGk-1636328862-0-AVLrZYtmYSP9iSQurwSLZESRxBaUrmoMmReV8RLVSQvb0nRdv432cuBYnLSbZ6CfcM8AbZcOadhUk5AeS29d4FN2mrrgb8h/yhFXTmtCvWGfPwSVARYp/45Z02/61P+5+LKjGLbysEXxYMAGO160oRo=',s:[0xbbe1f0c792,0x7bb6d3a3d7],}})();</script></body>
</html>