<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8">

<meta name="csrf-token" content="tvipawuyaXwzzigfxnAG5q0ucSUxugTKhl2sJOS2">
<title>استرداد 25 مركبة مسروقة في مكة - صحيفة صدى الالكترونية</title>
<meta name="description" content="أعلنت شرطة منطقة مكة المكرمة، اليوم الثلاثاء، عن استرداد 25 مركبة مسروقة والقبض على سارقيها.

وقال..." />
<meta name="keywords" content="مكة,مكة المكرمة,مركبة مسروقة,المتابعة الأمنية," />
<meta property="og:title" content="استرداد 25 مركبة مسروقة في مكة - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="https://static.slaati.com/2021/10/e99b14b9-672d-410a-94ae-3a8b44a73eaf.jpg?resize=full&amp;ssl=1" />
<meta property="og:description" content="أعلنت شرطة منطقة مكة المكرمة، اليوم الثلاثاء، عن استرداد 25 مركبة مسروقة والقبض على سارقيها.

وقال..." />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="استرداد 25 مركبة مسروقة في مكة - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2021/10/12/p1922202.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="استرداد 25 مركبة مسروقة في مكة - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="أعلنت شرطة منطقة مكة المكرمة، اليوم الثلاثاء، عن استرداد 25 مركبة مسروقة والقبض على سارقيها.

وقال...">
<meta name="twitter:image" content="https://static.slaati.com/2021/10/e99b14b9-672d-410a-94ae-3a8b44a73eaf.jpg?resize=full&amp;ssl=1">
<link rel="canonical" href="https://www.slaati.com/2021/10/12/p1922202.html" />

<link href="https://www.slaati.com/plugins/icomoon/style.css" rel="stylesheet" media="screen">
<link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet" media="screen">
<link href="/css/style_d.css?id=fc85a4c60924571ef2ce" rel="stylesheet" media="screen">


<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js" defer></script>

<script>
    window.settings = {"seo_title":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 - \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_keyword":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_description":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","image":"","url":"https:\/\/www.slaati.com","name":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","prefix":"","env":"production","csrfToken":"tvipawuyaXwzzigfxnAG5q0ucSUxugTKhl2sJOS2","user":null,"is_mobile":false};
    window.encryptedValidFrom = 'eyJpdiI6InJXNkFoTXYrSzRPc2FPOGFLWFBtMFE9PSIsInZhbHVlIjoiTFlheXN2K1ZidzN6T09VN3piWnc1Zz09IiwibWFjIjoiYmQ3YmViYWY1MzJmZTQ3OGFkYzNiMDA2ODQ3YTNkMTE1OTdkYzkyYWVkMzg0MzFlYmYzYjJmYmQ5Y2JmNTYzOSJ9';
  </script>
<meta property="article:published_time" content="2021-10-12T05:10:01+00:00" />
<meta property="article:modified_time" content="2021-10-12T05:27:44+00:00" />
<script type='application/ld+json'>
    {
        "@type": "NewsArticle",
        "@context": "https://schema.org",
        "url": "https://www.slaati.com/2021/10/12/p1922202.html",
        "author": {
            "@type": "Person",
            "name": "مكة المكرمة (صدى):"
        },
        "headline": "استرداد 25 مركبة مسروقة في مكة",
        "datePublished": "2021-10-12T05:10:01+00:00",
        "dateModified": "2021-10-12T05:27:44+00:00",
        "dateCreated": "2021-10-12T05:10:01+00:00",
        "mainEntityOfPage": {
            "@type": "CollectionPage",
            "@id": "https://www.slaati.com/2021/10/12/p1922202.html"
        },

        
        "image": [
            {
                "@type": "ImageObject",
                "height": 1280,
                "width": 720,
                "url": "https://static.slaati.com/2021/10/e99b14b9-672d-410a-94ae-3a8b44a73eaf.jpg?resize=full&amp;ssl=1"
                
            }
        ],
        "articleSection": "slaati.com",
        "creator": [
            "مكة المكرمة (صدى):"
        ],
        "publisher": {
            "@type": "Organization",
            "name": "صحيفة صدى الالكترونية",
            "url": "https://www.slaati.com",
            "logo": {
                "@type": "ImageObject",
                "height": 130,
                "width": 291,
                "url": "https://www.slaati.com/img/logo.png"
            }
        }
    }
</script>
<script src="https://www.slaati.com/js/acmeticker.min.js" defer></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript"> 
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y2HTWWV3NC"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Y2HTWWV3NC');
</script>


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>
<div dir="rtl" id="app">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="top-bar-left ml-auto">
<ul class="list-inline">
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/login" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل الدخول</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/register" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل عضوية</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/contact" class="nav-link">
<span>اتصل بنا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/adv" class="nav-link">
<span>اعلن لدينا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/privacy-policy" class="nav-link">
<span>سياسة الخصوصية</span>
</a>
</li>
<li class="nav-item list-inline-item"></li>
</ul>
</div>
<div class="top-bar-center ml-auto">
<span>نسخة</span>
<a class="version-item" href="/version/m">
<span class="icon-phone sada-icon"></span>
</a>
</div>
<div id="headerDateVersion" class="header-date-version">
<span class="hdvt">الأعداد السابقة للصحيفة</span>
<div class="head-version">
<div class="hv-toggle" type="button">
<span class="icon-calendar sada-icon"></span>
</div>
<div class="hv-dropdown">
<div class="calendar">
<div class="calendar-header">
<span class="month-picker" id="month-picker">February</span>
<div class="year-picker">
<span class="year-change" id="prev-year">
<pre><</pre>
</span>
<span id="year">2021</span>
<span class="year-change" id="next-year">
<pre>></pre>
</span>
</div>
</div>
<div class="calendar-body">
<div class="calendar-week-day">
<div>أحد</div>
<div>إثنين</div>
<div>ثلاثاء</div>
<div>أربعاء</div>
<div>خميس</div>
<div>جمعة</div>
<div>سبت</div>
</div>
<div class="calendar-days"></div>
</div>
<div class="month-list"></div>
</div>
</div>
</div>
<header-date></header-date>
</div>
</div>
</div>
</div>
<div class="header">
<div class="container">
<div class="row">
<div class="col col-20">
<a href="https://www.slaati.com" class="main-logo">
<img src="https://i0.wp.com/static.slaati.com/2021/06/logo.png" class="user-image" alt='صحيفة صدى الإلكترونية' />
</a>
</div>
<div class="col col-80">

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
 <div class="page">
<nav class="navbar main-nav navbar-expand-lg">
<div class="container">
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav ml-auto pr-0">
<li class="nav-item">
<a href="/" class="nav-link rb">الرئيسية</a>
</li>
<li class="nav-item">
<a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
</li>
<li class="nav-item">
<a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
</li>
<li class="nav-item">
<a href="/news/accidents" class="nav-link rb">حوادث</a>
</li>
<li class="nav-item">
<a href="/news/light-news" class="nav-link rb">منوعات</a>
</li>
<li class="nav-item">
<a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
</li>
<li class="nav-item">
<a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
</li>
<li class="nav-item">
<a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
</li>
<li class="nav-item">
<a href="/video/clips" class="nav-link rb">فيديوهات</a>
</li>
<li class="nav-item nav-dropdown">
<a class="nav-link dropdown-btn" href="#">المزيد</a>
<div class="dropdown-content">
<a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
<a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
<a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
<a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
<a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
<a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
</div>
</li>
<form class="form-inline search-form" role="form" method="GET" action="/search">
<input name="s" class="form-control mr-sm-2" placeholder="بحث" type="search" aria-label="Search" />
<button type="submit" class="btn btn-search"></button>
</form>
</ul>
</div>
</nav>
<div class="show-page">
<div class="page-header">
<div class="container">
<div class="row">
<div class="col">
<div class="show-breadcrumb">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.slaati.com">الرئيسية</a>
</li>
</ol>
</nav>
</div>
<div class="show-title">
<h1>استرداد 25 مركبة مسروقة في مكة</h1>
</div>
<div class="post-meta">
<div class="pm-item pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 53 دقيقة
</div>
<div class="pm-item pm-views">
<span class="icon-bar-graph sada-icon"></span>
1576
</div>
<div class="pm-item pm-comments">
<span class="icon-comments sada-icon"></span>
2
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col col-70 sticky-wrapper">
<section class="show-main">
<div class="show-thumbnail">
<img src="https://i0.wp.com/static.slaati.com/2021/10/e99b14b9-672d-410a-94ae-3a8b44a73eaf.jpg?resize=full&amp;ssl=1" alt="استرداد 25 مركبة مسروقة في مكة" />
</div>
<div class="ads-single-1 p-2">
</div>
<div class="show-body " id="printable" style="font-size: 22px;">
<p><div class="single-author">مكة المكرمة (صدى): </div>أعلنت شرطة منطقة مكة المكرمة، اليوم الثلاثاء، عن استرداد 25 مركبة مسروقة والقبض على سارقيها.</p>
<p></p>

<p>وقال المتحدث الإعلامي لشرطة منطقة مكة المكرمة إن المتابعة الأمنية لمكافحة جرائم الاعتداء على الأموال وتعقب مرتكبيها، أسفرت عن استرداد 25 مركبة مسروقة والقبض على سارقيها.</p>
<p></p>
<p>وأضاف أن الفاعلين هما مواطنان في العقدين الثالث والرابع من العمر، ارتكبا حادثتي سلب وجرى إيقافهما واتخذت بحقهما الإجراءات النظامية الأولية وتمت إحالتهما إلى فرع النيابة العامة.</p>
</div>
<div class="ads-up-share">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1431630298892374" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8289391975" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<div class="show-share">
<button class="btn btn-share whatsapp" data-sharer="whatsapp" data-title="استرداد 25 مركبة مسروقة في مكة" data-url="https://www.slaati.com/2021/10/12/p1922202.html">
<span class="icon-whatsapp sada-icon"></span>
واتساب
</button>
<button class="btn btn-share facebook" data-sharer="facebook" data-hashtag="" data-url="https://www.slaati.com/2021/10/12/p1922202.html">
<span class="icon-facebook sada-icon"></span>
فيسبوك
</button>
<button class="btn btn-share twitter" data-sharer="twitter" data-title="استرداد 25 مركبة مسروقة في مكة" data-hashtags="" data-url="https://www.slaati.com/2021/10/12/p1922202.html">
<span class="icon-twitter sada-icon"></span>
تويتر
</button>
</div>
<div class="show-tags">
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d9%85%d9%83%d8%a9">مكة</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9">مكة المكرمة</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d9%85%d8%b1%d9%83%d8%a8%d8%a9-%d9%85%d8%b3%d8%b1%d9%88%d9%82%d8%a9">مركبة مسروقة</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9">المتابعة الأمنية</a>
</div>
</div>
<div class="ads-single-2 p-2">


<div id="jubna703a80780d21a1c5458438abb06a1a92">
<script type="text/javascript" data-cfasyn="false" async="true" src="https://app.jubnaadserve.com/api/widget/703a80780d21a1c5458438abb06a1a92"></script>
</div> </div>
<div class="show-comments" id="sticker">
<div class="comments">
<div class="comments-title">
<h3>التعليقات</h3>
</div>
<div class="comments-list">
<div class="comment award">
<div class="media">
<img class="comment-avatar" alt="ابو عمار" src="https://www.slaati.com/img/user-default.png">
<div class="media-body" id="comment_2458955">
<h5 class="mt-0">
<span>ابو عمار</span>
<span class="comment-count">عدد التعليقات : 54063</span>
</h5>
<div class="comment-options">
<div class="comment-date">منذ 27 دقيقة</div>
</div>
<div class="comment-body">حسبي الله عليهم</div>
</div>
</div>
<div class="replies">
</div>
</div> <div class="comment award">
<div class="media">
<img class="comment-avatar" alt="ابو محمد 😎 ✍️" src="https://www.slaati.com/img/user-default.png">
<div class="media-body" id="comment_2458961">
<h5 class="mt-0">
<span>ابو محمد 😎 ✍️</span>
<span class="comment-count">عدد التعليقات : 136145</span>
</h5>
<div class="comment-options">
<div class="comment-date">منذ 20 دقيقة</div>
</div>
<div class="comment-body">اخبطوهم لين يذرقون الدم ، الله ياخذ هاالقزع المعفنه ..</div>
</div>
</div>
<div class="replies">
</div>
</div> </div>
<div class="new-comment">
<div class="comments-title">
<h3>اترك تعليقاً</h3>
</div>
<form class="form-horizontal" method="POST" role="form" action="https://www.slaati.com/comments">
<input type="hidden" name="post" value="1922202">
<input type="hidden" name="_token" value="tvipawuyaXwzzigfxnAG5q0ucSUxugTKhl2sJOS2">
<div id="hone_name_wrap" style="display:none;">
<input name="hone_name" type="text" id="hone_name">
</div>
<div class="form-group">
<label for="comment_content">التعليق *</label>
<textarea id="comment_content" name="comment_content" class="form-control" rows="4"></textarea>
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_name">الاسم *</label>
<input id="comment_name" type="text" class="form-control" name="comment_name" required autocomplete="comment_name" />
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_email">البريد الإلكتروني *</label>
<input id="comment_email" type="email" class="form-control" name="comment_email" required autocomplete="comment_email" />
</div>
<div class="ncomment-footer">
<button type="submit" class="btn btn-info">إرسال</button>
</div>
</form>
</div></div>
</div>
</section>
</div>
<div class="col col-30">
<div class="ads-sidebar-1">
</div>
<div class="sidebare-column">
<div class="sidebare-wedget sidebare-last-comments">
<h3 class="sidebare-title">أحدث التعليقات</h3>
<div class="sidebare-last-comment">
<div class="author-name">ابو محمد 😎 ✍️</div>
<a href="https://www.slaati.com/2021/10/11/p1922115.html">
<div class="comment-content">فوضى في الطاخ واللي على الوجه مطخوخ ..</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">ابو عمار</div>
<a href="https://www.slaati.com/2021/10/11/p1922015.html">
<div class="comment-content">اوكي</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">ابو محمد 😎 ✍️</div>
<a href="https://www.slaati.com/2021/10/12/p1922177.html">
<div class="comment-content">الله يشفيه ويعافيه مما فيه .. آمين ..</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">ابو عمار</div>
<a href="https://www.slaati.com/2021/10/11/p1921999.html">
<div class="comment-content">الله يشفيها</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">ابو عمار</div>
<a href="https://www.slaati.com/2021/10/11/p1921890.html">
<div class="comment-content">كفو ادبيه الحرامي</div>
</a>
</div>
</div>
<div class="sidebare-wedget sidebare-last-news">
<h3 class="sidebare-title">أخر الأخبار</h3>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922213.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/a9f8411c-f50e-4410-aa5d-e8378cff0ef6.jpg?resize=292,172&amp;ssl=1" alt="صورة تاريخية لزيارة الملك سعود للسياسي الألماني جورج أوغست" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922213.html">
<h5 class="media-title">صورة تاريخية لزيارة الملك سعود للسياسي الألماني جورج أوغست</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 22 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1376
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922208.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/acebb1c3-cace-4ce5-ba3a-5c8eec7f0b8c.jpg?resize=292,172&amp;ssl=1" alt="آل الشيخ: الإستراتيجية الوطنية للاستثمار ستسهم في نمو الاقتصاد" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922208.html">
<h5 class="media-title">آل الشيخ: الإستراتيجية الوطنية للاستثمار ستسهم في نمو الاقتصاد</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 28 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1427
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922209.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/d327b1e8-1fd3-43b3-84e9-5ddd4030ed81.jpg?resize=292,172&amp;ssl=1" alt="&quot;سامرف&quot; تعلن عن وظائف شاغرة" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922209.html">
<h5 class="media-title">&quot;سامرف&quot; تعلن عن وظائف شاغرة</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 33 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1456
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922203.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/e932991c-7680-4d76-a6a1-bdb55a60fa6d.jpg?resize=292,172&amp;ssl=1" alt="استقرار أسعار النفط وسط توقعات بزيادة الطلب" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922203.html">
<h5 class="media-title">استقرار أسعار النفط وسط توقعات بزيادة الطلب</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 43 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1357
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922202.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/e99b14b9-672d-410a-94ae-3a8b44a73eaf.jpg?resize=292,172&amp;ssl=1" alt="استرداد 25 مركبة مسروقة في مكة" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922202.html">
<h5 class="media-title">استرداد 25 مركبة مسروقة في مكة</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 53 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1576
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922196.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/4e5a842b-0111-4399-a4e7-e382a50d7e61.jpg?resize=292,172&amp;ssl=1" alt="أسعار العملات مقابل الريال اليوم" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922196.html">
<h5 class="media-title">أسعار العملات مقابل الريال اليوم</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1148
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922194.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/FBaMfSkXMAEloVo.jpg?resize=292,172&amp;ssl=1" alt="صورة نادرة من خميس مشيط تعود إلى السبعينات الميلادية" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922194.html">
<h5 class="media-title">صورة نادرة من خميس مشيط تعود إلى السبعينات الميلادية</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
376
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922191.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/423f415c-3138-469f-adb1-c1b32fe2e9ad.jpg?resize=292,172&amp;ssl=1" alt="صورة.. طالبة تتعرض للطعن على يد زميلتها في جدة" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922191.html">
<h5 class="media-title">صورة.. طالبة تتعرض للطعن على يد زميلتها في جدة</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
2149
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922187.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/97c50382-fbf1-4b46-a151-92e059168ff0.jpg?resize=292,172&amp;ssl=1" alt="أسعار الذهب اليوم الثلاثاء" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922187.html">
<h5 class="media-title">أسعار الذهب اليوم الثلاثاء</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1242
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/10/12/p1922185.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/10/9483d69c-8d62-4cf0-9632-8f2130ade1e5.jpg?resize=292,172&amp;ssl=1" alt="الراقصة دينا: &quot;هتبرع بأعضائي للغلابة&quot;" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/10/12/p1922185.html">
<h5 class="media-title">الراقصة دينا: &quot;هتبرع بأعضائي للغلابة&quot;</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
550
</span>
</div>
</div>
</div>
</div>
</div> <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="social-accounts">
<a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
<div class="sa-icon">
<span class="icon-facebook sada-icon"></span>
</div>
<span class="sa-name">فيس بوك</span>
<span class="sa-title">انضم إلينا على فيس بوك</span>
</a>
<a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
<div class="sa-icon">
<span class="icon-twitter sada-icon"></span>
</div>
<span class="sa-name">تويتر</span>
<span class="sa-title">انضم إلينا على تويتر</span>
</a>
<a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
<div class="sa-icon">
<span class="icon-snapchat-ghost sada-icon"></span>
</div>
<span class="sa-name">سناب شات </span>
<span class="sa-title">انضم إلينا على سناب شات</span>
</a>
<a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram">
<div class="sa-icon">
<span class="icon-instagram sada-icon"></span>
</div>
<span class="sa-name">إنستاجرام</span>
<span class="sa-title">انضم إلينا على إينستاجرام</span>
</a>
<a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube">
<div class="sa-icon">
<span class="icon-youtube sada-icon"></span>
</div>
<span class="sa-name">يوتيوب</span>
<span class="sa-title">انضم إلينا على يوتيوب</span>
</a>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
<div class="col text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
<div class="col text-left d-flex drsrv-logo design-by">
<p>استضافة ديموفنف</p>
<a href="https://www.dimofinf.net/" target="_blank">
<img src="/img/logo-dimofinf.png" alt="drsrv" />
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
<script src="/js/main-d.js?id=38ea34bf2f0f61de3336"></script>
<script>
    $(document).ready(function(){
        var video_wrapper = $('.youtube-video-place');
        if(video_wrapper.length){
            video_wrapper.html('<iframe width="790" height="444" src="' + video_wrapper.data('yt-url') + '" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
        };

        $(".text-size-plus").click(function() {
            console.log('aaaa');
            var size = parseInt($('.show-body').css("font-size"))  + 2;
            $('.show-body').css("font-size", size);
            //   $('.show-body').children().each(function () {
                //   var size = parseInt($(this).css("font-size"))  + 2;
            //   $(this).css("font-size", size);
            //   $('.show-body').css("font-size", size);
            //   });
        });
        $(".text-size-reduce").click(function() {
            var size = parseInt($('.show-body').css("font-size"))  - 2;
            $('.show-body').css("font-size", size);
                // $('.show-body').children().each(function () {
                    // var size = parseInt($(this).css("font-size"))  - 2;
                    // $(this).css("font-size", size);
                // });
        });
      
        $("#Bookmark").click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Firefox <23

            window.sidebar.addPanel(document.title, window.location.href, '');

            } else if (window.external && ('AddFavorite' in window.external)) { // Internet Explorer

            window.external.AddFavorite(location.href, document.title);

            } else if (window.opera && window.print || window.sidebar && !(window.sidebar instanceof Node)) { // Opera <15 and Firefox >23
            /**
             * For Firefox <23 and Opera <15, no need for JS to add to bookmarks
             * The only thing needed is a `title` and a `rel="sidebar"`
             */
            triggerBookmark.attr('rel', 'sidebar').attr('title', document.title);
            return true;

            } else { // For the other browsers (mainly WebKit) we use a simple alert to inform users that they can add to bookmarks with ctrl+D/cmd+D

            alert('You can add this page to your bookmarks by pressing ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D on your keyboard.');

            }
            // If you have something in the `href` of your trigger
            return false;
        });
  });
  
  setTimeout(function(){
   window.location.reload(1);
}, 300000);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69ce208afd265c3b',m:'DpUnzF8GBzRrtILlo5f5Hvd0GLUbLbzop3aNYGypOFI-1634018628-0-AYY6zTnYs9CBqksLULqz78NgJ6fBwJ663u+oxLyHmahJKSSXYsLJRYcVCfu9fRK6NSeSbH1Ldc+wr8/E7X7exGaQbuyj9GUeA6p1VrXHecdnQp7d+RBzVClYPDESODXtzV+Jo3/6v9OCFKzVVkK2Buc=',s:[0x954b16d614,0x016405fd17],}})();</script></body>
</html>