<!DOCTYPE html>
<html lang="ar">

<head>
  <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <!-- CSRF Token -->
  <meta name="csrf-token" content="NDCZ5FS7HIHeZZkO5xApAV8SKBmLyMfrW9VR64MS">

  <title>تعيين قائدين جديدين لسلاحي الجو والبحرية في سلطنة عمان - صحيفة صدى الالكترونية</title>
  <meta name="description" content="شهدت سلطنة عمان اليوم صدور مرسوم سلطاني بترقية العميد الركن طيار خميس بن حمّاد بن سلطان..." />
  <meta property="og:title" content="تعيين قائدين جديدين لسلاحي الجو والبحرية في سلطنة عمان - صحيفة صدى الالكترونية" />
  <meta property="og:type" content="" />
  <meta property="og:image" content="https://i0.wp.com/static.slaati.com/2021/01/8cb19cf2-27a8-4bcb-91e5-2677b558180e.jpg?resize=full&amp;ssl=1" />
  <meta property="og:description" content="شهدت سلطنة عمان اليوم صدور مرسوم سلطاني بترقية العميد الركن طيار خميس بن حمّاد بن سلطان..." />
  <meta property="og:locale" content="ar_AR" />
  <meta property="og:title" content="تعيين قائدين جديدين لسلاحي الجو والبحرية في سلطنة عمان - صحيفة صدى الالكترونية" />
  <meta property="og:url" content="https://www.slaati.com/2021/1/18/p1792649.html" />
  <meta property="og:site_name" content="صحيفة صدى الالكترونية" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="صحيفة صدى الالكترونية">
  <meta name="twitter:title" content="تعيين قائدين جديدين لسلاحي الجو والبحرية في سلطنة عمان - صحيفة صدى الالكترونية">
  <meta name="twitter:description" content="شهدت سلطنة عمان اليوم صدور مرسوم سلطاني بترقية العميد الركن طيار خميس بن حمّاد بن سلطان...">
  <meta name="twitter:image" content="https://i0.wp.com/static.slaati.com/2021/01/8cb19cf2-27a8-4bcb-91e5-2677b558180e.jpg?resize=full&amp;ssl=1">

  <!-- Scripts -->
  <script src="/cdn-cgi/apps/head/ZZVd4QZVaX0qteQiP2QGyNByvIU.js"></script><script defer src="/js/app-5.js?id=f2fd6f209332c9ced451"></script>
  <script defer src="https://www.slaati.com/js/acmeticker.min.js"></script>
  
  <!-- Fonts -->
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

  <!-- Styles -->
    <link href="/css/app.css?id=cb7330fa8efef9846427" rel="stylesheet">
      <link href="https://www.slaati.com/css/style_desktop.css" rel="stylesheet">
    <link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet">
  <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>



  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1"
      width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->



  <!-- start webpushr tracking code -->
  <script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
  <!-- end webpushr tracking code -->

  <script>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</script>

</head>

<body>
  <div dir="rtl" id="app" v-bind:class="{ 'sada-sport': $store.state.is_sport }">
    <div class="drawer-side-menu">
      <a class="nav-link btn-drawer" id="close-drawer">
        <span class="toggler-i1"></span>
        <span class="toggler-i2"></span>
        <span class="toggler-i3"></span>
      </a>
      <div class="drawer-search">
        <search-form></search-form>
      </div>

      <ul class="list-unstyled" v-cloak>

        <div class="drawer-divider d-md-none d-sm-inline-block"></div>
                <li class="side-menu-item cls home">
          <a href="/" class="nav-link">الرئيسية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/local-news" class="nav-link">الاخبار المحلية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/arab-and-international-news" class="nav-link">عربية ودولية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/accidents" class="nav-link">حوادث</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/light-news" class="nav-link">منوعات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/jobs-news" class="nav-link">الوظائف</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/bussiness-news" class="nav-link">مال واعمال</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/sports-news" class="nav-link">اخبار رياضية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/video/clips" class="nav-link">فيديوهات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/pictures/news-in-picture" class="nav-link">الخبر في صورة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/women-world" class="nav-link">عالم المرأة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/cars-world" class="nav-link">عالم السيارات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/art-culture" class="nav-link">الصفحة الشعبية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/free-pen" class="nav-link">قلم حر</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/articles" class="nav-link">مقالات</a>
        </li>
                <div class="drawer-divider"></div>
                <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/login" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل الدخول</span>
          </a>
        </li>
                        <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/register" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل عضوية</span>
          </a>
        </li>
                <div class="drawer-divider"></div>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/contact" class="nav-link">
            <span>اتصل بنا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/adv" class="nav-link">
            <span>اعلن لدينا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/privacy-policy" class="nav-link">
            <span>سياسة الخصوصية</span>
          </a>
        </li>

      </ul>
          </div>
    <div class="drawer-content">
      <div class="top-bar">
        <div class="container">
          <div class="row">
            <div class="top-bar-right ml-auto d-inline-block d-lg-none">
              <a class="nav-link btn-drawer" id="menu-drawer">
                <span class="toggler-i1"></span>
                <span class="toggler-i2"></span>
                <span class="toggler-i3"></span>
              </a>
            </div>
            <div class="top-bar-left mr-auto d-inline-block">
              <ul class="list-inline" v-cloak>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li>

                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a class="version-item" href="/version/m">
                    <img src="/img/icons/mobile.svg" alt="Generic placeholder image" />
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/login" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل الدخول</span>
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/register" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل عضوية</span>
                  </a>
                </li>
                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/contact" class="nav-link">
                    <span>اتصل بنا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/adv" class="nav-link">
                    <span>اعلن لدينا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/privacy-policy" class="nav-link">
                    <span>سياسة الخصوصية</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-lg-inline-block"></li>
              </ul>
            </div>
                        <div class="header-date-version">
              <span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span>
              <version-picker></version-picker>
              <header-date></header-date>
            </div>
          </div>
        </div>
      </div>
            <div class="header">
        <div class="container">
          <div class="row">
            <div class="col-md-5">
              <a href="https://www.slaati.com" class="main-logo">
                <img src="/img/logo.png" class="user-image" alt='sada logo' />
              </a>
            </div>
            <div class="col-md-19">
              <div class="ads-header">
                <!-- 728x90_header_logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8652289794"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>
              </div>
            </div>
          </div>
        </div>
      </div>
            <div class="page">
        <nav class="navbar main-nav navbar-expand-lg">
          <div class="container">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
              <ul class="navbar-nav ml-auto pr-0">
                <li class="nav-item list-inline-item d-lg-none">
                  <a class="nav-link btn-drawer" id="menu-drawer">
                    <span class="toggler-i1"></span>
                    <span class="toggler-i2"></span>
                    <span class="toggler-i3"></span>
                  </a>
                </li>
                                 <li class="nav-item">
                  <a href="/" class="nav-link rb">الرئيسية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/accidents" class="nav-link rb">حوادث</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/light-news" class="nav-link rb">منوعات</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/video/clips" class="nav-link rb">فيديوهات</a>
                  </li>
                                                                                                                                                                                                                                                                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button"
                      data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">المزيد</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
                                                                                        <a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
                                                                                        <a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
                                                                                        <a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
                                                                                        <a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
                                                                                        <a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
                                                                </div>
                  </li>
                  <search-form></search-form>
              </ul>
            </div>
        </nav>
        <div class="show-page">
    <div class="page-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-24">
                    <div class="ads-single-1 p-2">
                                                                                            </div>
                    <div class="show-breadcrumb">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com">الرئيسية</a>
                                </li>
                                                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com/news/news">الأخبار</a>
                                </li>
                                                            </ol>
                        </nav>
                    </div>
                    <div class="show-title">
                        <h1>تعيين قائدين جديدين لسلاحي الجو والبحرية في سلطنة عمان</h1>
                    </div>
                    <div class="post-meta">
                        
                        <div class="pm-item pm-time">
                            <img src="/img/icons/date-w.svg" class="uni-icon" alt="Time" />
                            منذ ساعة
                        </div>
                        <div class="pm-item pm-views">
                            <img src="/img/icons/analytics-w.svg" class="uni-icon" alt="Views" />
                            1741
                        </div>
                                                
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-lg-17 sticky-wrapper">
                <section class="show-main">

    <div class="show-thumbnail">
        <img src="https://i0.wp.com/static.slaati.com/2021/01/8cb19cf2-27a8-4bcb-91e5-2677b558180e.jpg?resize=full&amp;ssl=1" alt="تعيين قائدين جديدين لسلاحي الجو والبحرية في سلطنة عمان" />
    </div>

    <div class="show-options">
        <div class="btn-group">
            <button type="button" class="btn btn-secondary favorit" id="Bookmark">
                <img src="/img/icons/favorit.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize += 0.25">
                <img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize < 0.5? fontSize = 0.25: fontSize -= 0.25">
                <img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="print">
                <img src="/img/icons/printer.svg" alt="Generic placeholder image" />
            </button>
        </div>
    </div>

    <div class="ads-single-1 p-2">
                <div id="jubna27117"></div>
<br />
<div style="text-align:center">
<!-- in_article_Desktop -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="7691334361"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>
</div>            </div>
   
    <div class="show-body" id="printable" v-bind:style="{ fontSize: fontSize + 'rem' }">
        <p><div class="single-author">مسقط (صدى): </div>شهدت سلطنة عمان اليوم صدور مرسوم سلطاني بترقية العميد الركن طيار خميس بن حمّاد بن سلطان الغافري إلى رتبة لواء ويُعين قائدًا لسلاح الجو السلطاني العماني، وترقية العميد الركن بحري سيف بن ناصر بن محسن الرحبي إلى رتبة لواء ويُعين قائدًا للبحرية السلطانية العمانية.</p>
<p></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/123013/tag"></script>


<p>كما صدر مرسوم سلطاني آخر يقضى بترقية اللواء الركن بحري عبدالله بن خميس بن عبدالله الرئيسي إلى رتبة فريق ويُعين رئيسًا لأركان قوات السلطان المسلحة.</p>
<p></p>
<p>كما قضى المرسوم الصادر اليوم ترقية العميد الركن جوي مهندس صالح بن يحيى بن مسعود المسكري إلى رتبة لواء ويُعين آمرًا لكلية الدفاع الوطني.</p>
    </div>

    
    
    <social-sharing url="https://www.slaati.com/2021/1/18/p1792649.html" title="تعيين قائدين جديدين لسلاحي الجو والبحرية في سلطنة عمان" description="تعيين قائدين جديدين لسلاحي الجو والبحرية في سلطنة عمان"
        inline-template>
        <div class="show-share">
            <network network="whatsapp" class='whatsapp'>
                <img src="/img/icons/whatsapp-logo.svg" class="uni-icon" alt="Time" />
                واتساب
            </network>
            <network network="facebook" class='facebook'>
                <img src="/img/icons/facebook-logo.svg" class="uni-icon" alt="Time" />
                فيسبوك
            </network>
            <network network="twitter" class='twitter'>
                <img src="/img/icons/twitter-logo.svg" class="uni-icon" alt="Time" /> تويتر 
            </network>
        </div>
    </social-sharing>
    
    <div class="ads-single-2 p-2">
                <div id="jubna25254"></div>
            </div>

        <div class="show-comments" id="sticker">
        <app-comments postid="1792649" :incomments="{&quot;current_page&quot;:1,&quot;data&quot;:[],&quot;first_page_url&quot;:&quot;https:\/\/www.slaati.com\/2021\/1\/18\/p1792649.html?page=1&quot;,&quot;from&quot;:null,&quot;last_page&quot;:1,&quot;last_page_url&quot;:&quot;https:\/\/www.slaati.com\/2021\/1\/18\/p1792649.html?page=1&quot;,&quot;next_page_url&quot;:null,&quot;path&quot;:&quot;https:\/\/www.slaati.com\/2021\/1\/18\/p1792649.html&quot;,&quot;per_page&quot;:25,&quot;prev_page_url&quot;:null,&quot;to&quot;:null,&quot;total&quot;:0}"></app-comments>
    </div>
    
    <div class="ads-single-2 p-2">
                <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="2670248415"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>            </div>
            
</section>
            </div>
                        <div class="col-lg-7">
                <div class="ads-sidebar-1">
                    <!-- ads2020_300x250_2 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8343693253"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>
                </div>
                <div class="sidebare-column">
  <div class="sidebare-wedget sidebare-last-comments">
    <h3 class="sidebare-title">أحدث التعليقات</h3>
        <div class="sidebare-last-comment">
      <div class="author-name">علي جناح كرعان التبريزي</div>
      <a href="https://www.slaati.com/2021/1/18/p1792172.html">
        <div class="comment-content">مراجعين يبحثون عن العلاج والعلاج كتاب الله</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">زاير</div>
      <a href="https://www.slaati.com/2021/1/18/p1792614.html">
        <div class="comment-content">لن اتطوع واخذ اللقاح حتي يأخذه جميع اعضاء مجلس الشوري الموقر و لجنة الحكام.</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">كجمغلو</div>
      <a href="https://www.slaati.com/2021/1/18/p1792370.html">
        <div class="comment-content">سخافات وتفاهات ابتلي المجتمع فيها</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">كجمغلو</div>
      <a href="https://www.slaati.com/2021/1/18/p1792395.html">
        <div class="comment-content">فاهمين بعض</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">كجمغلو</div>
      <a href="https://www.slaati.com/2021/1/17/p1792414.html">
        <div class="comment-content">سبحان الله .... يبقى الأثر بعد أثر</div>
      </a>
    </div>
    
  </div>
  
  <div class="sidebare-wedget sidebare-last-news">
    <h3 class="sidebare-title">أخر الأخبار</h3>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792653.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/6f943785-787f-43e5-ac2b-f6c3d2888962.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. مستوى أسعار المشروع السياحي في البحر الأحمر وموعد انتهاء العمل فيه" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792653.html">
          <h5 class="media-title">بالفيديو.. مستوى أسعار المشروع السياحي في البحر الأحمر وموعد انتهاء العمل فيه</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 4 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1105
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792628.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/ffd791bb-3747-4b89-94a4-6abe1b5a8d49-1.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. خبير بيئي يطلق تحذيرات من زراعة أنواع أشجار معينة بالمنزل" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792628.html">
          <h5 class="media-title">بالفيديو.. خبير بيئي يطلق تحذيرات من زراعة أنواع أشجار معينة بالمنزل</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 9 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1127
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792647.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/0a096402-bae2-4c20-bbdd-42f64c9b4145.jpg?resize=292,172&amp;ssl=1"
          alt="حمولة السيارة الزائدة تُضعف من أداء المحرك" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792647.html">
          <h5 class="media-title">حمولة السيارة الزائدة تُضعف من أداء المحرك</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 14 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1144
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792608.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/c3dd22a7-f73a-43a0-b558-3510d113491e.jpg?resize=292,172&amp;ssl=1"
          alt="بالصور.. ضبط 3 أشخاص قادوا سيارات بسرعة جنونية في جازان والطائف" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792608.html">
          <h5 class="media-title">بالصور.. ضبط 3 أشخاص قادوا سيارات بسرعة جنونية في جازان والطائف</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 19 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1314
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792635.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/bf29c9d9-4b7c-429a-9828-f67b2b07d597.jpg?resize=292,172&amp;ssl=1"
          alt="لجنة التحكيم الآسيوية: أخطاء الحكام باقية حتى مع استخدام تقنية الفيديو" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792635.html">
          <h5 class="media-title">لجنة التحكيم الآسيوية: أخطاء الحكام باقية حتى مع استخدام تقنية الفيديو</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 24 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1336
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792629.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/dcb4cbaa-f5a7-4e58-98d3-d5ca01018dec.jpg?resize=292,172&amp;ssl=1"
          alt="الجمارك تعلن عن وظائف شاغرة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792629.html">
          <h5 class="media-title">الجمارك تعلن عن وظائف شاغرة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 39 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1571
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792625.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/89d19ee7-5582-4895-8d6b-850427cf6a8f.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. القبض على شخصين انتحلا صفة موظف في البلدية لسرقة 28 مركبة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792625.html">
          <h5 class="media-title">بالفيديو.. القبض على شخصين انتحلا صفة موظف في البلدية لسرقة 28 مركبة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 42 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1428
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792619.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/2efb9a62-4578-4e8f-87e2-3959e5255eba.jpg?resize=292,172&amp;ssl=1"
          alt="الهلال يقدم عرضًا لضم البيروفي كريستيان كويفا" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792619.html">
          <h5 class="media-title">الهلال يقدم عرضًا لضم البيروفي كريستيان كويفا</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 48 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1632
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792621.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/850a7e0d-c04b-4ffd-803f-ebce64d0e256.jpg?resize=292,172&amp;ssl=1"
          alt="وظيفة شاغرة في مستشفى قوى الأمن" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792621.html">
          <h5 class="media-title">وظيفة شاغرة في مستشفى قوى الأمن</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 54 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1497
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2021/1/18/p1792615.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/01/246f8fb1-8fa2-4326-a52c-498c2a168eb8.jpg?resize=292,172&amp;ssl=1"
          alt="خطوات تقديم طلب «ساند»" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2021/1/18/p1792615.html">
          <h5 class="media-title">خطوات تقديم طلب «ساند»</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 59 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1614
          </span>
        </div>
      </div>
    </div>
    
  </div>

</div>                <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
                    <!-- ads2020_300x250_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="4127270168"></ins>
     <script type='text/javascript'>
          (function() {
          var done = false;
          var script = document.createElement('script');
          script.async = true;
          script.type = 'text/javascript';
          script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
          
          var createScript = setTimeout(
          function(){
          document.getElementsByTagName('HEAD').item(0).appendChild(script);
          }, 5000
          );
          
          script.onreadystatechange = script.onload = function(e) {
          if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          };
          })();
          </script>
                </div>
            </div>
                    </div>
    </div>
</div>
      </div>
            <footer>
        <div class="container">
                    <div class="social-accounts">
            <a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
              <div class="sa-icon">
                <img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">فيس بوك</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span>
            </a>
            <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
              <div class="sa-icon">
                <img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">تويتر</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span>
            </a>
            <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
              <div class="sa-icon">
                <img src="/img/icons/snapchat.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">سناب شات                </span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span>
            </a>
            <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank"
              class="social-account instagram">
              <div class="sa-icon">
                <img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">إنستاجرام</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span>
            </a>
            <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank"
              class="social-account youtube">
              <div class="sa-icon">
                <img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">يوتيوب</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span>
            </a>
          </div>
        </div>
        <div class="footer-copyright">
          <div class="container">
            <div class="row">
              <div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
              <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
              <div class="col-md-8 text-left d-flex drsrv-logo">
                <p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
                <a href="https://www.drsrv.com/" target="_blank">
                  <img src="/img/logo-drsrv.png" alt="drsrv" />
                </a>
              </div>
            </div>
          </div>
        </div>
      </footer>
          </div>
                <confirmation></confirmation>
  </div>
    <script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/23837?" + qs;
s.async = true;
document.getElementById("jubna23837").appendChild(s);
})();
</script>


<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25257?" + qs;
s.async = true;
document.getElementById("jubna25257").appendChild(s);
})();
</script>

<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/23279?" + qs;
s.async = true;
document.getElementById("jubna23279").appendChild(s);
})();
</script>

<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/2616?" + qs;
s.async = true;
document.getElementById("jubna2616").appendChild(s);
})();
</script>


<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25254?" + qs;
s.async = true;
document.getElementById("jubna25254").appendChild(s);
})();
</script>

<script type="text/javascript">
    (function() {
    var params =
    {
    id: "cbf218df-23a51fec-a253181d-ce89c358",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/25702?" + qs;
    s.async = true;
    document.getElementById("jubna25702").appendChild(s);
    })();
</script>


<script type="text/javascript">
(function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/27117?" + qs;
s.async = true;
document.getElementById("jubna27117").appendChild(s);
})();
</script>


<script type="text/javascript">
(function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/23840?" + qs;
s.async = true;
document.getElementById("jubna23840").appendChild(s);
})();
</script>    <script>
    <!-- Our JS snippet goes here  
    -->
    webpushr('fetch_id',function
    (sid)
    {
    //save
    id
    to
    database
    console.log('webpushr
    subscriber
    id:
    '
    +
    sid)
    });
  </script>
</body>

</html>