<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8"><script src="/cdn-cgi/apps/head/pNSFp37PCWcgH78hHqdKM3A0ERE.js"></script><script type="text/javascript">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</script>

<meta name="csrf-token" content="tZdbn9aiyxNQqC0yXuNfcZ284vxR3li1tKekwuDm">
<title>بالفيديو.. خطبة الجمعة من المسجد الحرام - صحيفة صدى الالكترونية</title>
<meta name="description" content="أوصى فضيلة إمام وخطيب المسجد الحرام الشيخ الدكتور فيصل غزاوي المسلمين بتقوى الله جل شأنه.

وقال..." />
<meta name="keywords" content="مكة المكرمة,خطبة الجمعة,المسجد الحرام," />
<meta property="og:title" content="بالفيديو.. خطبة الجمعة من المسجد الحرام - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="https://static.slaati.com/2021/08/DST_1520619_2330971_15_5_2021031214580065-1-1-1-1-2.jpg?resize=full&amp;ssl=1" />
<meta property="og:description" content="أوصى فضيلة إمام وخطيب المسجد الحرام الشيخ الدكتور فيصل غزاوي المسلمين بتقوى الله جل شأنه.

وقال..." />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="بالفيديو.. خطبة الجمعة من المسجد الحرام - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2021/08/06/p1892039.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="بالفيديو.. خطبة الجمعة من المسجد الحرام - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="أوصى فضيلة إمام وخطيب المسجد الحرام الشيخ الدكتور فيصل غزاوي المسلمين بتقوى الله جل شأنه.

وقال...">
<meta name="twitter:image" content="https://static.slaati.com/2021/08/DST_1520619_2330971_15_5_2021031214580065-1-1-1-1-2.jpg?resize=full&amp;ssl=1">
<link rel="canonical" href="https://www.slaati.com/2021/08/06/p1892039.html" />

<link href="https://www.slaati.com/plugins/icomoon/style.css" rel="stylesheet" media="screen">
<link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet" media="screen">
<link href="/css/style_d.css?id=fc85a4c60924571ef2ce" rel="stylesheet" media="screen">


<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js" defer></script>

<script>
    window.settings = {"seo_title":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 - \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_keyword":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_description":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","image":"","url":"https:\/\/www.slaati.com","name":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","prefix":"","env":"production","csrfToken":"tZdbn9aiyxNQqC0yXuNfcZ284vxR3li1tKekwuDm","user":null,"is_mobile":false};
    window.encryptedValidFrom = 'eyJpdiI6InpTclJPdlc1c2t4OVNOLzM2U2FKb3c9PSIsInZhbHVlIjoiTFcxOTc0VnpSOUk0bzAvTHROSngzQT09IiwibWFjIjoiYzkwMWUxYTZkZTQ5MmFiZjkwNmNmZjA5YThkZWE5YzdkYmIyMDFmMWQyYTEwNmMxNzg4MWYxMzBkYWFjOTc5NCJ9';
  </script>
<meta property="article:published_time" content="2021-08-06T10:20:26+00:00" />
<meta property="article:modified_time" content="2021-08-06T11:19:01+00:00" />
<script type='application/ld+json'>
    {
        "@type": "NewsArticle",
        "@context": "https://schema.org",
        "url": "https://www.slaati.com/2021/08/06/p1892039.html",
        "author": {
            "@type": "Person",
            "name": "مكة المكرمة (صدى):"
        },
        "headline": "بالفيديو.. خطبة الجمعة من المسجد الحرام",
        "datePublished": "2021-08-06T10:20:26+00:00",
        "dateModified": "2021-08-06T11:19:01+00:00",
        "dateCreated": "2021-08-06T10:20:26+00:00",
        "mainEntityOfPage": {
            "@type": "CollectionPage",
            "@id": "https://www.slaati.com/2021/08/06/p1892039.html"
        },

        
        "image": [
            {
                "@type": "ImageObject",
                "height": 1280,
                "width": 720,
                "url": "https://static.slaati.com/2021/08/DST_1520619_2330971_15_5_2021031214580065-1-1-1-1-2.jpg?resize=full&amp;ssl=1"
                
            }
        ],
        "articleSection": "slaati.com",
        "creator": [
            "مكة المكرمة (صدى):"
        ],
        "publisher": {
            "@type": "Organization",
            "name": "صحيفة صدى الالكترونية",
            "url": "https://www.slaati.com",
            "logo": {
                "@type": "ImageObject",
                "height": 130,
                "width": 291,
                "url": "https://www.slaati.com/img/logo.png"
            }
        }
    }
</script>
<script src="https://www.slaati.com/js/acmeticker.min.js" defer></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>

<script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
</head>
<body>
<div dir="rtl" id="app">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="top-bar-left ml-auto">
<ul class="list-inline">
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/login" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل الدخول</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/register" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل عضوية</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/contact" class="nav-link">
<span>اتصل بنا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/adv" class="nav-link">
<span>اعلن لدينا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/privacy-policy" class="nav-link">
<span>سياسة الخصوصية</span>
</a>
</li>
<li class="nav-item list-inline-item"></li>
</ul>
</div>
<div class="top-bar-center ml-auto">
<span>نسخة</span>
<a class="version-item" href="/version/m">
<span class="icon-phone sada-icon"></span>
</a>
</div>
<div id="headerDateVersion" class="header-date-version">
<span class="hdvt">الأعداد السابقة للصحيفة</span>
<div class="head-version">
<div class="hv-toggle" type="button">
<span class="icon-calendar sada-icon"></span>
</div>
<div class="hv-dropdown">
<div class="calendar">
<div class="calendar-header">
<span class="month-picker" id="month-picker">February</span>
<div class="year-picker">
<span class="year-change" id="prev-year">
<pre><</pre>
</span>
<span id="year">2021</span>
<span class="year-change" id="next-year">
<pre>></pre>
</span>
</div>
</div>
<div class="calendar-body">
<div class="calendar-week-day">
<div>أحد</div>
<div>إثنين</div>
<div>ثلاثاء</div>
<div>أربعاء</div>
<div>خميس</div>
<div>جمعة</div>
<div>سبت</div>
</div>
<div class="calendar-days"></div>
</div>
<div class="month-list"></div>
</div>
</div>
</div>
<header-date></header-date>
</div>
</div>
</div>
</div>
<div class="header">
<div class="container">
<div class="row">
<div class="col col-20">
<a href="https://www.slaati.com" class="main-logo">
<img src="https://i0.wp.com/static.slaati.com/2021/06/logo.png" class="user-image" alt='صحيفة صدى الإلكترونية' />
</a>
</div>
<div class="col col-80">

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<div class="page">
<nav class="navbar main-nav navbar-expand-lg">
<div class="container">
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav ml-auto pr-0">
<li class="nav-item">
<a href="/" class="nav-link rb">الرئيسية</a>
</li>
<li class="nav-item">
<a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
</li>
<li class="nav-item">
<a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
</li>
<li class="nav-item">
<a href="/news/accidents" class="nav-link rb">حوادث</a>
</li>
<li class="nav-item">
<a href="/news/light-news" class="nav-link rb">منوعات</a>
</li>
<li class="nav-item">
<a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
</li>
<li class="nav-item">
<a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
</li>
 <li class="nav-item">
<a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
</li>
<li class="nav-item">
<a href="/video/clips" class="nav-link rb">فيديوهات</a>
</li>
<li class="nav-item nav-dropdown">
<a class="nav-link dropdown-btn" href="#">المزيد</a>
<div class="dropdown-content">
<a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
<a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
<a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
<a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
<a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
<a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
</div>
</li>
<form class="form-inline search-form" role="form" method="GET" action="/search">
<input name="s" class="form-control mr-sm-2" placeholder="بحث" type="search" aria-label="Search" />
<button type="submit" class="btn btn-search"></button>
</form>
</ul>
</div>
</nav>
<div class="show-page">
<div class="page-header">
<div class="container">
<div class="row">
<div class="col">
<div class="show-breadcrumb">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.slaati.com">الرئيسية</a>
</li>
<li class="breadcrumb-item">
<a href="https://www.slaati.com/news/news">الأخبار</a>
</li>
</ol>
</nav>
</div>
<div class="show-title">
<h1>بالفيديو.. خطبة الجمعة من المسجد الحرام</h1>
</div>
<div class="post-meta">
<div class="pm-item pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</div>
<div class="pm-item pm-views">
<span class="icon-bar-graph sada-icon"></span>
 1829
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col col-70 sticky-wrapper">
<section class="show-main">
<div class="show-thumbnail">
<img src="https://i0.wp.com/static.slaati.com/2021/08/DST_1520619_2330971_15_5_2021031214580065-1-1-1-1-2.jpg?resize=full&amp;ssl=1" alt="بالفيديو.. خطبة الجمعة من المسجد الحرام" />
</div>
<div class="ads-single-1 p-2">
</div>
<div class="show-body " id="printable" style="font-size: 22px;">
<p><div class="single-author">مكة المكرمة (صدى): </div>أوصى فضيلة إمام وخطيب المسجد الحرام الشيخ الدكتور فيصل غزاوي المسلمين بتقوى الله جل شأنه.</p>
<p></p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1449779785" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script defer>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>وقال في خطبة الجمعة اليوم :" إن للمسلم الصادق سماتٍ رائدة وخصائصَ فريدة تميزه عن غيره وتتوافق مع فطرته السوية، حري بكل مسلم أن يكون لها ذاكرا وبها متمسكا؛ لينعم بتحصيل ثمارها وجني قطافها، ويحيا حياة طيبة، ويحققَ السعادة في الدارين .</p>
<p></p>
<p>واضاف :" وتمثلت تلك السمات في أبهى صورها وأكمل معانيها في مجتمع الجيل الأول من سلف هذه الأمة الذين تمسكوا بدين الله واستقاموا كما أمروا وثبتوا على الحق فأفلحوا وأنجحوا وسادوا وشادوا ، فمن سمات المسلم التي يتصف بها:</p>
<p></p>
<p>اعتزازه بالله، ( من كان يريد العزة فلله العزة جميعًا ) فيوقن أن عزة الله تعالى هي مصدر عزته وقوته ونصرته (وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ) ويستشعرُ إكرام الله له في هدايته للدين الحنيف فهو مصدر شرفه ومنعته.</p>
<p></p>
<p>ولفت الشيخ فيصل غزاوي إلى أن المسلم إذا فقد اعتزازه بدين الله ضعفت إرادته وخارت قواه وشعر بالنقص والضعف والانهزام النفسي وقد ينساق مقلدا متشبها دون تمييز ولا بصيرة ، مبيناً أن من سمات المسلم تعظيمه شعائرَ الله وعدمُ انتهاك الحرمات وعدم الاستهانة بما شرع الله ( ذلك وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ ) فتعظيم شعائر الله صادر من تقوى القلوب، فالمعظم لها يبرهن على تقواه وصحة إيمانه، لأن تعظيمها، تابع لتعظيم الله وإجلاله.</p>
<p></p>
<p>وشدد على أن تعظيم الله حقٌّ على كل أحدٍ، فمَن لم يعظمِ اللهَ لم يُقِمْ حدوده ولم يمتثل شرعه، ومن لم يعظم الله لم يَقْدُره حق قدره ولم يخش الوقوف بين يديه فلم يبادر إلى طاعته، بل يستخف بأمره وينتهك حرماته، وتعظيم العبد لله يمنعه من أن يحتقر شيئا من المحرمات أو يستصغر شيئا من السيئات كما قيل "لا تنظُرْ إلى صِغر المعصية، ولكن انظر إلى عظمة من عصيت" فلينظر العبد إلى عِظم من عصى، إنه الله الجليل ذو الجبروت والملكوت والكبرياء والعظمة وكلما ضعف الإيمان وقلت خشية الله في قلب العبد وغابت رقابته ضعفت عظمة الله في نفسه واستهان بالمعاصي، فعن أنس رضي الله عنه قال: "إنَّكُمْ لَتَعْمَلُونَ أعْمالًا، هي أدَقُّ في أعْيُنِكُمْ مِنَ الشَّعَرِ، إنْ كُنَّا لَنَعُدُّها علَى عَهْدِ النَّبيِّ صلَّى اللهُ عليه وسلَّم مِنَ المُوبِقاتِ".</p>
<p></p>
<p>وأكد إمام وخطيب المسجد الحرام أنَّ كل فساد في الدنيا، وكل انحراف عن منهج الله هو ناشئ عن عدم تعظيم العبد لربه لذلك قال جل وعلا ( وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِه ِ) وقال عز ثناؤه (مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا) ما الذي يمنعكم أن تعظموه جلَّ في علاه حق تعظيمه وأن تُجِلُّوه حق إجلاله ، مشيراً إلى أن من سمات المسلم سعيه في طلب رضوان الله كما قال تعالى ( وَمِنَ النَّاسِ مَن يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ) فهؤلاء هم الموفقون الذين باعوا أنفسهم وأرخصوها وبذلوها طلبا لمرضاة الله وإعلاءً لكلمته ورجاءً لثوابه.</p>
<p></p>
<p>وأوضح الشيخ فيصل غزاوي أن مما يتبع ذلك تجرد هؤلاء الصفوةِ للحق، فالمؤمن لا يتبع الهوى ولا يُعجب برأيه ولا يؤثر رغباته وشهواته على ما جاءه من البينات ولا يعارض الحجج والبراهين بأقوال ومذاهب تخالف شرع الله كما أنه موصوف بكونه أواباً منيباً لا يصر على الخطأ ولا البقاء على الذنب كما وصف الله المتقين بقوله (وَالَّذينَ إِذا فَعَلوا فاحِشَةً أَو ظَلَموا أَنفُسَهُم ذَكَرُوا اللَّهَ فَاستَغفَروا لِذُنوبِهِم وَمَن يَغفِرُ الذُّنوبَ إِلَّا اللَّهُ وَلَم يُصِرّوا عَلى ما فَعَلوا وَهُم يَعلَمونَ).</p>
<p></p>
<p>وبين فضيلته أن من أعظم سمات المسلم توحيده لله وإقراره بربوبيته فلا يشوب عقيدتَه شيء من الشرك والأباطيل والبدع والخرافات، بل قلبه معلق بربه متوكل عليه، يعلم أن الله وحده مالك النفع والضر والعطاء والمنع؛ فلا يأتي شيئا يخالف منهج التوحيد ولا يرتكب أمرا ينافي الاعتقاد الصحيح وهو حذر فطن لا يرضى ما يفسد عقيدته ويلوث فطرته، ولذلك فهو لا ينخدع بما يُرَوَّجُ له من قوانين قائمة على اعتقادات وتصورات باطلة .</p>
<p></p>
<p>وقال الشيخ غزاوي :" من باب ما يلزم المسلمَ لأخيه من النصيحة والشفقة عليه، وحرصا على حماية جناب التوحيد، وسدا لكل طريق موصل إلى الشرك، وتحذيرا من الوقوع في الانحراف العقدي بشتى أنواعه وصوره، فحين جاء ذلك الرجل إلى النبي - صلى الله عليه وسلم - وقال: ما شاء الله وشِئْتَ، أنكر عليه - صلى الله عليه وسلم - أن جعله شريكا مساويا له فقال: (أجعلتني لله نِدًّا؟ ما شاء اللهُ وَحْدَه) ففيه التحذير مِن جعل المخلوق مساوياً للخالق باللفظ في المشيئة أو التعظيم وإن لم يعتقد قائلها ذلك بقلبه، فكيف بمن يعتقد في المخلوق شيئا مما هو من خصائص ربوبية الله " .</p>
<p></p>
<p>وبين أن التحذير جاء أيضاً من الاغترار بالمشعوذين والدجالين والأفاكين، في قوله - صلى الله عليه وسلم - : (من أَتَى كَاهِنًا، أَوْ عَرَّافًا، فَصَدَّقَهُ بِمَا يَقُولُ، فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ ) ولا عذر لمن يتعاطى مثل تلك الأسباب غير المأذون فيها شرعا بقصد العلاج ويقول: نحن لا نعتقد هذه العقائد الفاسدة، فنيتنا حسنة نريد الخير، ومقصدنا الاستشفاء والتداوي فكلامه مردود عليه؛ إذ قرر النبي - صلى الله عليه وسلم - ما يَرُدُّ هذه الدعوى ويدحضُ مثلَ هذه الحجة بقوله: إنَّ اللهَ لم يجعلْ شفاءَكم فيما حَرَّم عليكم . فكيف إذا كان هذا العلاج مشوبا بما يُضاد التوحيد وينافيه .</p>
<p></p>
<p>وأضاف إمام وخطيب المسجد الحرام :" إن من سمات المسلم استزادته من العلم النافع كما قال تعالى (وقل رب زدني علما) وبذلك تفتح له أبواب العلوم والمعارف ويدفع الجهل عن نفسه ويعمل على بصيرة؛ فلا بد للعبد مِن قوة علمية تبصره وتهديه، حتى يجمع بين العلم النافع والعمل الصالح، وهو لاينفك عن سؤال ربه أن ينفعه بما علمه، ويعلمه ما ينفعه؛ فكلما ازداد العبد علما بالله كان أكثر صلة به وأقوى إيمانا وأصلب عقيدة وأبعد عن الشكوك والوساوس والأوهام وأن من سمات المسلم ايضا ثباته على الدين فلا ينقلب على عقبيه ولا يغير ولا يبدل شيئا مما عاهد الله عليه، بل يوفِى بعهده أكمل وفاء .. ومن الواجب أن يجتهد كل مسلم في تحقيق سمات المسلم الحق، كما أن من الواجب المنوط بالآباء والمربين والمعلمين أن يصرفوا هممهم وعزائمهم إلى ترسيخ تلك السمات فيمن يربونهم بغرس وتعزيز الوازع الإيماني في نفوسهم؛ فكلما كان بناء المرء سليما كان بناء المجتمع والأمة قوياً ثابتاً، وفي ذلك وقاية للأفراد والمجتمع من أي خلل عقدي وغلو ديني وانحلال خلقي وانحراف سلوكي " .</p>
<p></p>
<p>وبين الشيخ غزاوي أن من علامة القبول ثبات المؤمن على دوام المسارعة إلى مرضاة الله بجليل الطاعات وعظيم القربات واغتنام الفرص والأوقات والتعرض للنفحات ونحن في ميدان سباق ومضمار عمل في هذه الحياة، فلا يتوقف المرء عن العمل ولا ينقطع عن العبادة حتى الممات (واعبد ربك حتى يأتيك اليقين) فلا تنحصر العبادة في وقت ولا مكان ولا حال فهاهي الأعوام والشهور تمضي والأيام والساعات تنقضي، وكم في ذلك من تذكرة وعبرة وليس الاعتبار بأن يعمر المرء ويطول بقاؤه في الدنيا، بل بإحسان العمل فخير الناس من طال عمره وحسن عمله وشر الناس من طال عمره وساء عمله كما أخبر بذلك الصادق المصدوق - صلى الله عليه وسلم - .</p>
<p></p>
<p><iframe title='YouTube video player' class='youtube-player' type='text/html' width='280' height='265' src="//www.youtube.com/embed/d4Oc0FKUrek" allowfullscreen frameborder='0'></iframe></p>
</div>
<div class="show-share">
<button class="btn btn-share whatsapp" data-sharer="whatsapp" data-title="بالفيديو.. خطبة الجمعة من المسجد الحرام" data-url="https://www.slaati.com/2021/08/06/p1892039.html">
<span class="icon-whatsapp sada-icon"></span>
واتساب
</button>
<button class="btn btn-share facebook" data-sharer="facebook" data-hashtag="" data-url="https://www.slaati.com/2021/08/06/p1892039.html">
<span class="icon-facebook sada-icon"></span>
فيسبوك
</button>
<button class="btn btn-share twitter" data-sharer="twitter" data-title="بالفيديو.. خطبة الجمعة من المسجد الحرام" data-hashtags="" data-url="https://www.slaati.com/2021/08/06/p1892039.html">
<span class="icon-twitter sada-icon"></span>
تويتر
</button>
</div>
<div class="show-tags">
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9">مكة المكرمة</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%ae%d8%b7%d8%a8%d8%a9-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9">خطبة الجمعة</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%85">المسجد الحرام</a>
</div>
</div>
<div class="ads-single-2 p-2">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8296305459" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="show-comments" id="sticker">
<div class="comments">
<div class="comments-title">
<h3>التعليقات</h3>
</div>
<div class="comments-list">
</div>
<div class="new-comment">
<div class="comments-title">
<h3>اترك تعليقاً</h3>
</div>
<form class="form-horizontal" method="POST" role="form" action="https://www.slaati.com/comments">
<input type="hidden" name="post" value="1892039">
<input type="hidden" name="_token" value="tZdbn9aiyxNQqC0yXuNfcZ284vxR3li1tKekwuDm">
<div id="hone_name_wrap" style="display:none;">
<input name="hone_name" type="text" id="hone_name">
</div>
<div class="form-group">
<label for="comment_content">التعليق *</label>
<textarea id="comment_content" name="comment_content" class="form-control" rows="4"></textarea>
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_name">الاسم *</label>
<input id="comment_name" type="text" class="form-control" name="comment_name" required autocomplete="comment_name" />
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_email">البريد الإلكتروني *</label>
<input id="comment_email" type="email" class="form-control" name="comment_email" required autocomplete="comment_email" />
</div>
<div class="ncomment-footer">
<button type="submit" class="btn btn-info">إرسال</button>
</div>
</form>
</div></div>
</div>
</section>
</div>
<div class="col col-30">
<div class="ads-sidebar-1">
</div>
<div class="sidebare-column">
<div class="sidebare-wedget sidebare-last-comments">
<h3 class="sidebare-title">أحدث التعليقات</h3>
<div class="sidebare-last-comment">
<div class="author-name">Ghanim</div>
<a href="https://www.slaati.com/2021/08/05/p1891398.html">
<div class="comment-content">الله يرحمهم ويغفر لهم المنطقه الشرقيه القطيف 🌼🌹</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">غييييوووورررر</div>
<a href="https://www.slaati.com/2021/08/06/p1892008.html">
<div class="comment-content">يال تفاهة الخبر</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">Ghanim</div>
<a href="https://www.slaati.com/2021/08/05/p1891398.html">
<div class="comment-content">الله يرحمهم ويغفر لهم المنطقه الشرقيه القطيف 🌼🌹</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">غييييوووورررر</div>
<a href="https://www.slaati.com/2021/08/06/p1892006.html">
<div class="comment-content">إنا لله وإنا إليه راجعون
ولاحول ولاقوة إلا بالله
اللهم أصلح أحوال المسلمين</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">الحكم</div>
<a href="https://www.slaati.com/2021/08/06/p1891962.html">
<div class="comment-content">هذه القامات التي يحق لنا الافتخار بها</div>
</a>
</div>
</div>
<div class="sidebare-wedget sidebare-last-news">
<h3 class="sidebare-title">أخر الأخبار</h3>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892033.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/08/6437b8b7-c4d6-4ec9-b613-b45e7a86d81e.jpg?resize=292,172&amp;ssl=1" alt="بالأسماء: مدير تعليم الليث يعتمد حركة القيادة المدرسية لـ 278 مديرًا ومديرة ووكيلاً ووكيلة" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892033.html">
<h5 class="media-title">بالأسماء: مدير تعليم الليث يعتمد حركة القيادة المدرسية لـ 278 مديرًا ومديرة ووكيلاً ووكيلة</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 43 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1623
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892024.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/08/95a63db5-2270-49a3-95f0-a4af3d2fb2aa.jpg?resize=292,172&amp;ssl=1" alt="توجه لرفع نسبة حضور الجمهور لدوري المحترفين إلى 60%" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892024.html">
<h5 class="media-title">توجه لرفع نسبة حضور الجمهور لدوري المحترفين إلى 60%</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 48 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1601
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892029.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/08/0f22ee0f-491a-4bbd-b269-d8d28fe153ff.jpg?resize=292,172&amp;ssl=1" alt="هيونداي تعلن عن نسخ معدلة من &quot;سنتافي&quot;" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892029.html">
<h5 class="media-title">هيونداي تعلن عن نسخ معدلة من &quot;سنتافي&quot;</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 52 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1472
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892026.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/08/8582de29-9ae3-4ef3-b2c1-16b555f48a28.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. اعتراض طائرة &quot;درون&quot; خلال التمرين الثنائي الجوي مع القوات الأمريكية" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892026.html">
<h5 class="media-title">بالفيديو.. اعتراض طائرة &quot;درون&quot; خلال التمرين الثنائي الجوي مع القوات الأمريكية</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 58 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1782
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892032.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/08/DST_1386415_1985961_202008071352334351-1-1-1-1-1-2.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. خطبة الجمعة من المسجد النبوي" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892032.html">
<h5 class="media-title">بالفيديو.. خطبة الجمعة من المسجد النبوي</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1782
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892039.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/08/DST_1520619_2330971_15_5_2021031214580065-1-1-1-1-2.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. خطبة الجمعة من المسجد الحرام" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892039.html">
<h5 class="media-title">بالفيديو.. خطبة الجمعة من المسجد الحرام</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1829
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892023.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/08/11b6a7ef-7eab-4133-bdc2-94bf53b015bc.jpg?resize=292,172&amp;ssl=1" alt="رئيس برشلونة يوضح كافة التفاصيل حول رحيل ميسي" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892023.html">
<h5 class="media-title">رئيس برشلونة يوضح كافة التفاصيل حول رحيل ميسي</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1979
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892048.html" class="img">
<img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/keHcfISChVg/mqdefault.jpg" alt="موقف غريب لحصان" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892048.html">
<h5 class="media-title">موقف غريب لحصان</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
600
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892047.html" class="img">
<img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/HCis8qtq8R8/mqdefault.jpg" alt="لا تفكر تسرق مرة ثانية" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892047.html">
<h5 class="media-title">لا تفكر تسرق مرة ثانية</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
609
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/08/06/p1892046.html" class="img">
<img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/_Ul__uSgWIA/mqdefault.jpg" alt="الغلطة بألف" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/08/06/p1892046.html">
<h5 class="media-title">الغلطة بألف</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
617
</span>
</div>
</div>
</div>
</div>
</div> <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="social-accounts">
<a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
<div class="sa-icon">
<span class="icon-facebook sada-icon"></span>
</div>
<span class="sa-name">فيس بوك</span>
<span class="sa-title">انضم إلينا على فيس بوك</span>
</a>
<a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
<div class="sa-icon">
<span class="icon-twitter sada-icon"></span>
</div>
<span class="sa-name">تويتر</span>
<span class="sa-title">انضم إلينا على تويتر</span>
</a>
<a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
<div class="sa-icon">
 <span class="icon-snapchat-ghost sada-icon"></span>
</div>
<span class="sa-name">سناب شات </span>
<span class="sa-title">انضم إلينا على سناب شات</span>
</a>
<a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram">
<div class="sa-icon">
<span class="icon-instagram sada-icon"></span>
</div>
<span class="sa-name">إنستاجرام</span>
<span class="sa-title">انضم إلينا على إينستاجرام</span>
</a>
<a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube">
<div class="sa-icon">
<span class="icon-youtube sada-icon"></span>
</div>
<span class="sa-name">يوتيوب</span>
<span class="sa-title">انضم إلينا على يوتيوب</span>
</a>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
<div class="col text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
<div class="col text-left d-flex drsrv-logo">
<p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
<a href="https://www.drsrv.com/" target="_blank">
<img src="/img/logo-drsrv.png" alt="drsrv" />
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
<script src="/js/main-d.js?id=38ea34bf2f0f61de3336"></script>
<script>
    $(document).ready(function(){
        var video_wrapper = $('.youtube-video-place');
        if(video_wrapper.length){
            video_wrapper.html('<iframe width="790" height="444" src="' + video_wrapper.data('yt-url') + '" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
        };

        $(".text-size-plus").click(function() {
            console.log('aaaa');
            var size = parseInt($('.show-body').css("font-size"))  + 2;
            $('.show-body').css("font-size", size);
            //   $('.show-body').children().each(function () {
                //   var size = parseInt($(this).css("font-size"))  + 2;
            //   $(this).css("font-size", size);
            //   $('.show-body').css("font-size", size);
            //   });
        });
        $(".text-size-reduce").click(function() {
            var size = parseInt($('.show-body').css("font-size"))  - 2;
            $('.show-body').css("font-size", size);
                // $('.show-body').children().each(function () {
                    // var size = parseInt($(this).css("font-size"))  - 2;
                    // $(this).css("font-size", size);
                // });
        });
      
        $("#Bookmark").click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Firefox <23

            window.sidebar.addPanel(document.title, window.location.href, '');

            } else if (window.external && ('AddFavorite' in window.external)) { // Internet Explorer

            window.external.AddFavorite(location.href, document.title);

            } else if (window.opera && window.print || window.sidebar && !(window.sidebar instanceof Node)) { // Opera <15 and Firefox >23
            /**
             * For Firefox <23 and Opera <15, no need for JS to add to bookmarks
             * The only thing needed is a `title` and a `rel="sidebar"`
             */
            triggerBookmark.attr('rel', 'sidebar').attr('title', document.title);
            return true;

            } else { // For the other browsers (mainly WebKit) we use a simple alert to inform users that they can add to bookmarks with ctrl+D/cmd+D

            alert('You can add this page to your bookmarks by pressing ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D on your keyboard.');

            }
            // If you have something in the `href` of your trigger
            return false;
        });
  });
  
  setTimeout(function(){
   window.location.reload(1);
}, 300000);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-7efcf2faad9ccf6d419","applicationID":"1023472712","transactionName":"NAZaMEICXUdQAExaVw1MeQdEClxaHgJKR1EAD10XHhBbW0Y=","queueTime":0,"applicationTime":131,"atts":"GEFZRgoYTkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>