<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8"><script src="/cdn-cgi/apps/head/pNSFp37PCWcgH78hHqdKM3A0ERE.js"></script><script type="text/javascript">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</script>

<meta name="csrf-token" content="aPmpW79Q0faQmJaWOUKuYGGDitWXVaqDtUhWXueq">
<title>الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot; - صحيفة صدى الالكترونية</title>
<meta name="description" content="خطف الوليد مقداد نجم قناة طيور الجنة، الأنظار حوله بسبب استعداده لحفل زفافه، بعد عودته إلى..." />
<meta name="keywords" content="الأردن,حفل زفاف,قناة طيور الجنة,الوليد مقداد," />
<meta property="og:title" content="الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot; - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="https://static.slaati.com/2021/07/96162d68-a485-4a2e-b0d6-0c3e354b7217.jpg?resize=full&amp;ssl=1" />
<meta property="og:description" content="خطف الوليد مقداد نجم قناة طيور الجنة، الأنظار حوله بسبب استعداده لحفل زفافه، بعد عودته إلى..." />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot; - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2021/07/28/p1888545.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot; - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="خطف الوليد مقداد نجم قناة طيور الجنة، الأنظار حوله بسبب استعداده لحفل زفافه، بعد عودته إلى...">
<meta name="twitter:image" content="https://static.slaati.com/2021/07/96162d68-a485-4a2e-b0d6-0c3e354b7217.jpg?resize=full&amp;ssl=1">
<link rel="canonical" href="https://www.slaati.com/2021/07/28/p1888545.html" />

<link href="https://www.slaati.com/plugins/icomoon/style.css" rel="stylesheet" media="screen">
<link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet" media="screen">
<link href="/css/style_d.css?id=fc85a4c60924571ef2ce" rel="stylesheet" media="screen">


<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js" defer></script>

<script>
    window.settings = {"seo_title":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 - \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_keyword":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","seo_description":" \u0623\u062e\u0628\u0627\u0631 \u0645\u062d\u0644\u064a\u0629 \u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0639\u0631\u0628\u064a\u0629 \u0648\u062f\u0648\u0644\u064a\u0629 \u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629 \u0648\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u0629 \u0648\u0645\u0627\u0644 \u0648\u0627\u0639\u0645\u0627\u0644 \u0648\u0631\u064a\u0627\u0636\u0629 \u0648\u0634\u0626\u0648\u0646 \u0627\u0644\u0645\u0631\u0623\u0629","image":"","url":"https:\/\/www.slaati.com","name":"\u0635\u062d\u064a\u0641\u0629 \u0635\u062f\u0649 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","prefix":"","env":"production","csrfToken":"aPmpW79Q0faQmJaWOUKuYGGDitWXVaqDtUhWXueq","user":null,"is_mobile":false};
    window.encryptedValidFrom = 'eyJpdiI6IjMveXlCa1VLc0k1SmNPdS9HWllmdnc9PSIsInZhbHVlIjoiQ1ZFcG45SGlDUzRhVVB4eEtYdnMyQT09IiwibWFjIjoiYjJlNjI4YjcxY2VmODliZDUzMTg2YmUxODMxOTJjZDdhOWMwMjU4YzM1OTc3OGU4ZjhiMGQ4YTA5YTg4ZTk3MCJ9';
  </script>
<meta property="article:published_time" content="2021-07-28T15:08:30+00:00" />
<meta property="article:modified_time" content="2021-07-28T15:08:30+00:00" />
<script type='application/ld+json'>
    {
        "@type": "NewsArticle",
        "@context": "https://schema.org",
        "url": "https://www.slaati.com/2021/07/28/p1888545.html",
        "author": {
            "@type": "Person",
            "name": "عمّان (صدى):"
        },
        "headline": "الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot;",
        "datePublished": "2021-07-28T15:08:30+00:00",
        "dateModified": "2021-07-28T15:08:30+00:00",
        "dateCreated": "2021-07-28T15:08:30+00:00",
        "mainEntityOfPage": {
            "@type": "CollectionPage",
            "@id": "https://www.slaati.com/2021/07/28/p1888545.html"
        },

        
        "image": [
            {
                "@type": "ImageObject",
                "height": 1280,
                "width": 720,
                "url": "https://static.slaati.com/2021/07/96162d68-a485-4a2e-b0d6-0c3e354b7217.jpg?resize=full&amp;ssl=1"
                
            }
        ],
        "articleSection": "slaati.com",
        "creator": [
            "عمّان (صدى):"
        ],
        "publisher": {
            "@type": "Organization",
            "name": "صحيفة صدى الالكترونية",
            "url": "https://www.slaati.com",
            "logo": {
                "@type": "ImageObject",
                "height": 130,
                "width": 291,
                "url": "https://www.slaati.com/img/logo.png"
            }
        }
    }
</script>
<script src="https://www.slaati.com/js/acmeticker.min.js" defer></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>

<script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
</head>
<body>
<div dir="rtl" id="app">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="top-bar-left ml-auto">
<ul class="list-inline">
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/login" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل الدخول</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/register" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل عضوية</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/contact" class="nav-link">
<span>اتصل بنا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/adv" class="nav-link">
<span>اعلن لدينا</span>
</a>
</li>
<li class="nav-item list-inline-item">
<a href="https://www.slaati.com/privacy-policy" class="nav-link">
<span>سياسة الخصوصية</span>
</a>
</li>
<li class="nav-item list-inline-item"></li>
</ul>
</div>
<div class="top-bar-center ml-auto">
<span>نسخة</span>
<a class="version-item" href="/version/m">
<span class="icon-phone sada-icon"></span>
</a>
</div>
<div id="headerDateVersion" class="header-date-version">
<span class="hdvt">الأعداد السابقة للصحيفة</span>
<div class="head-version">
<div class="hv-toggle" type="button">
<span class="icon-calendar sada-icon"></span>
</div>
<div class="hv-dropdown">
<div class="calendar">
<div class="calendar-header">
<span class="month-picker" id="month-picker">February</span>
<div class="year-picker">
<span class="year-change" id="prev-year">
<pre><</pre>
</span>
<span id="year">2021</span>
<span class="year-change" id="next-year">
<pre>></pre>
</span>
</div>
</div>
<div class="calendar-body">
<div class="calendar-week-day">
<div>أحد</div>
<div>إثنين</div>
<div>ثلاثاء</div>
<div>أربعاء</div>
<div>خميس</div>
<div>جمعة</div>
<div>سبت</div>
</div>
<div class="calendar-days"></div>
 </div>
<div class="month-list"></div>
</div>
</div>
</div>
<header-date></header-date>
</div>
</div>
</div>
</div>
<div class="header">
<div class="container">
<div class="row">
<div class="col col-20">
<a href="https://www.slaati.com" class="main-logo">
<img src="https://i0.wp.com/static.slaati.com/2021/06/logo.png" class="user-image" alt='صحيفة صدى الإلكترونية' />
</a>
</div>
<div class="col col-80">

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
<div class="page">
<nav class="navbar main-nav navbar-expand-lg">
<div class="container">
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav ml-auto pr-0">
<li class="nav-item">
<a href="/" class="nav-link rb">الرئيسية</a>
</li>
<li class="nav-item">
<a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
</li>
<li class="nav-item">
<a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
</li>
<li class="nav-item">
<a href="/news/accidents" class="nav-link rb">حوادث</a>
</li>
<li class="nav-item">
<a href="/news/light-news" class="nav-link rb">منوعات</a>
</li>
<li class="nav-item">
<a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
</li>
<li class="nav-item">
<a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
</li>
<li class="nav-item">
<a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
</li>
<li class="nav-item">
<a href="/video/clips" class="nav-link rb">فيديوهات</a>
</li>
<li class="nav-item nav-dropdown">
<a class="nav-link dropdown-btn" href="#">المزيد</a>
<div class="dropdown-content">
<a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
<a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
<a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
 <a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
<a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
<a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
</div>
</li>
<form class="form-inline search-form" role="form" method="GET" action="/search">
<input name="s" class="form-control mr-sm-2" placeholder="بحث" type="search" aria-label="Search" />
<button type="submit" class="btn btn-search"></button>
</form>
</ul>
</div>
</nav>
<div class="show-page">
<div class="page-header">
<div class="container">
<div class="row">
<div class="col">
<div class="show-breadcrumb">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.slaati.com">الرئيسية</a>
</li>
<li class="breadcrumb-item">
<a href="https://www.slaati.com/news/news">الأخبار</a>
</li>
</ol>
</nav>
</div>
<div class="show-title">
<h1>الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot;</h1>
</div>
<div class="post-meta">
<div class="pm-item pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 41 دقيقة
</div>
<div class="pm-item pm-views">
<span class="icon-bar-graph sada-icon"></span>
460
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col col-70 sticky-wrapper">
<section class="show-main">
<div class="show-thumbnail">
<img src="https://i0.wp.com/static.slaati.com/2021/07/96162d68-a485-4a2e-b0d6-0c3e354b7217.jpg?resize=full&amp;ssl=1" alt="الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot;" />
</div>
<div class="ads-single-1 p-2">
</div>
<div class="show-body " id="printable" style="font-size: 22px;">
<p><div class="single-author">عمّان (صدى): </div>خطف الوليد مقداد نجم قناة طيور الجنة، الأنظار حوله بسبب استعداده لحفل زفافه، بعد عودته إلى الأردن برفقة خطيبته نور.</p>
<p></p>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1449779785" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script defer>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>وشارك الوليد مقداد عبر حساب قناة "عصومي ووليد" على يوتيوب فيديو يستعرض فيه منزل الزوجية الذي سيسكن به بشكل مؤقت مع عروسه نور.</p>
<p></p>
<p>وقال الوليد مقداد من خلال فيديو له مع شقيقه المعتصم ووالده خالد مقداد ووالدته مروة حماد وخطيبته نور، إن المنزل مؤقت للمكوث فيه بعد حفل الزفاف وقبل السفر، موضحا أنه هدية من عم العروس لهما، واستعرض خلال الفيديو فخامة المنزل.</p>
<p></p>
<p><iframe title='YouTube video player' class='youtube-player' type='text/html' width='280' height='265' src="//www.youtube.com/embed/d7Jtds8RChs" allowfullscreen frameborder='0'></iframe></p>
</div>
<div class="show-share">
<button class="btn btn-share whatsapp" data-sharer="whatsapp" data-title="الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot;" data-url="https://www.slaati.com/2021/07/28/p1888545.html">
<span class="icon-whatsapp sada-icon"></span>
واتساب
</button>
<button class="btn btn-share facebook" data-sharer="facebook" data-hashtag="" data-url="https://www.slaati.com/2021/07/28/p1888545.html">
<span class="icon-facebook sada-icon"></span>
فيسبوك
</button>
<button class="btn btn-share twitter" data-sharer="twitter" data-title="الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot;" data-hashtags="" data-url="https://www.slaati.com/2021/07/28/p1888545.html">
<span class="icon-twitter sada-icon"></span>
تويتر
</button>
</div>
<div class="show-tags">
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86">الأردن</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%ad%d9%81%d9%84-%d8%b2%d9%81%d8%a7%d9%81">حفل زفاف</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d9%82%d9%86%d8%a7%d8%a9-%d8%b7%d9%8a%d9%88%d8%b1-%d8%a7%d9%84%d8%ac%d9%86%d8%a9">قناة طيور الجنة</a>
</div>
<div class="pt-tag">
<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d9%85%d9%82%d8%af%d8%a7%d8%af">الوليد مقداد</a>
</div>
</div>
<div class="ads-single-2 p-2">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8296305459" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="show-comments" id="sticker">
<div class="comments">
<div class="comments-title">
<h3>التعليقات</h3>
</div>
<div class="comments-list">
</div>
<div class="new-comment">
<div class="comments-title">
<h3>اترك تعليقاً</h3>
</div>
<form class="form-horizontal" method="POST" role="form" action="https://www.slaati.com/comments">
<input type="hidden" name="post" value="1888545">
<input type="hidden" name="_token" value="aPmpW79Q0faQmJaWOUKuYGGDitWXVaqDtUhWXueq">
<div id="hone_name_wrap" style="display:none;">
<input name="hone_name" type="text" id="hone_name">
</div>
<div class="form-group">
<label for="comment_content">التعليق *</label>
<textarea id="comment_content" name="comment_content" class="form-control" rows="4"></textarea>
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_name">الاسم *</label>
<input id="comment_name" type="text" class="form-control" name="comment_name" required autocomplete="comment_name" />
</div>
<div v-if="!$store.state.settings.user" class="form-group">
<label for="comment_email">البريد الإلكتروني *</label>
<input id="comment_email" type="email" class="form-control" name="comment_email" required autocomplete="comment_email" />
</div>
<div class="ncomment-footer">
<button type="submit" class="btn btn-info">إرسال</button>
</div>
</form>
</div></div>
</div>
</section>
</div>
<div class="col col-30">
<div class="ads-sidebar-1">
</div>
<div class="sidebare-column">
<div class="sidebare-wedget sidebare-last-comments">
<h3 class="sidebare-title">أحدث التعليقات</h3>
<div class="sidebare-last-comment">
<div class="author-name">غليس ولد رماح</div>
<a href="https://www.slaati.com/2021/07/28/p1888497.html">
<div class="comment-content">مايمدح السوق إلا من ربح فيه على شأن يجمع لك من اللاعبين وينقلهم لناديك هذي مهمته الاساسيه وإلا التدريب مع جنبها</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">ابو محمد 😎 ✍️</div>
<a href="https://www.slaati.com/2021/07/28/p1888511.html">
<div class="comment-content">سبحان الله ..</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">ابو محمد 😎 ✍️</div>
<a href="https://www.slaati.com/2021/07/28/p1888512.html">
<div class="comment-content">تماام التماام ..</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">ابو محمد 😎 ✍️</div>
<a href="https://www.slaati.com/2021/07/28/p1888513.html">
<div class="comment-content">ياسلااام على الاناقه .. تذبحني الرقه والاناااقه ايتها الناقه ..</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">ابو محمد 😎 ✍️</div>
<a href="https://www.slaati.com/2021/07/28/p1888387.html">
<div class="comment-content">وغدان شياطين ..</div>
</a>
</div>
</div>
<div class="sidebare-wedget sidebare-last-news">
<h3 class="sidebare-title">أخر الأخبار</h3>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888552.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/22901f9d-f743-4912-89db-26c3b7242b76.jpg?resize=292,172&amp;ssl=1" alt="منجبة التوائم الـ 9: أطفالي بخير ويستهلكون 100 حفاض يوميا" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888552.html">
<h5 class="media-title">منجبة التوائم الـ 9: أطفالي بخير ويستهلكون 100 حفاض يوميا</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 8 دقائق
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1146
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888551.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/8bd44434-d4fd-4b67-b307-a2e3ee0688a8-1-1-1.jpg?resize=292,172&amp;ssl=1" alt="وزير التعليم يؤكد دور المملكة في دعم وتمويل المشروعات التعليمية عالمياً" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888551.html">
<h5 class="media-title">وزير التعليم يؤكد دور المملكة في دعم وتمويل المشروعات التعليمية عالمياً</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 28 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1208
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888547.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/27726d1a-3e6e-4669-8525-5be02a17a436.jpg?resize=292,172&amp;ssl=1" alt="شؤون الحرمين تستأنف التوسعة الثالثة بالمسجد الحرام" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888547.html">
<h5 class="media-title">شؤون الحرمين تستأنف التوسعة الثالثة بالمسجد الحرام</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 40 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1319
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888545.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/96162d68-a485-4a2e-b0d6-0c3e354b7217.jpg?resize=292,172&amp;ssl=1" alt="الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot;" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888545.html">
<h5 class="media-title">الوليد مقداد يفاجئ جمهوره باقتراب حفل زفافه ويستعرض منزل الزوجية &quot;فيديو&quot;</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 41 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
460
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888540.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/d3a69a06-aac8-4148-879a-d417b67d24da.jpg?resize=292,172&amp;ssl=1" alt="وظيفة شاغرة في مستشفى قوى الأمن بالدمام" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888540.html">
<h5 class="media-title">وظيفة شاغرة في مستشفى قوى الأمن بالدمام</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ 58 دقيقة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1263
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888533.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/718c9c8c-f619-431c-9669-59ac7a20b1cf.jpg?resize=292,172&amp;ssl=1" alt="فوائد التين الشوكي في تعزيز القدرة الجنسية للرجال" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888533.html">
<h5 class="media-title">فوائد التين الشوكي في تعزيز القدرة الجنسية للرجال</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1745
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888532.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/e67f0414-f9e2-4f53-a127-94e679b526ce.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. استشاري يوضح أعراض الالتهاب الكبد الفيروسي" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888532.html">
<h5 class="media-title">بالفيديو.. استشاري يوضح أعراض الالتهاب الكبد الفيروسي</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1435
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888526.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/c9343dc0-c3fa-4837-bb65-e855a2c6591f.jpg?resize=292,172&amp;ssl=1" alt="القوات الخاصة للأمن البيئي توقف (25) مخالفًا لنظام البيئة لقيامهم بإشعال النار في غير الأماكن المخصصة لها" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888526.html">
<h5 class="media-title">القوات الخاصة للأمن البيئي توقف (25) مخالفًا لنظام البيئة لقيامهم بإشعال النار في غير الأماكن المخصصة لها</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1307
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888524.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/03b6395b-724c-4ce0-8f85-435a094d702f-1.jpg?resize=292,172&amp;ssl=1" alt="&quot;الطيران المدني&quot; تصدر تحديثًا جديدًا لإجراءات سفر المواطنين إلى الخارج" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888524.html">
<h5 class="media-title">&quot;الطيران المدني&quot; تصدر تحديثًا جديدًا لإجراءات سفر المواطنين إلى الخارج</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
10139
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2021/07/28/p1888518.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2021/07/4524-2-2-1-5-1.jpg?resize=292,172&amp;ssl=1" alt="&quot;البيئة&quot; تحذِّر من بيع مخططات على أراضٍ زراعية بدون موافقتها" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2021/07/28/p1888518.html">
<h5 class="media-title">&quot;البيئة&quot; تحذِّر من بيع مخططات على أراضٍ زراعية بدون موافقتها</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<span class="icon-access_time sada-icon"></span>
منذ ساعة
</span>
<span class="pm-views">
<span class="icon-bar-graph sada-icon"></span>
1349
</span>
</div>
</div>
</div>
</div>
</div> <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="social-accounts">
<a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
<div class="sa-icon">
<span class="icon-facebook sada-icon"></span>
</div>
<span class="sa-name">فيس بوك</span>
<span class="sa-title">انضم إلينا على فيس بوك</span>
</a>
<a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
<div class="sa-icon">
<span class="icon-twitter sada-icon"></span>
</div>
<span class="sa-name">تويتر</span>
<span class="sa-title">انضم إلينا على تويتر</span>
</a>
<a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
<div class="sa-icon">
<span class="icon-snapchat-ghost sada-icon"></span>
</div>
<span class="sa-name">سناب شات </span>
<span class="sa-title">انضم إلينا على سناب شات</span>
</a>
<a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram">
<div class="sa-icon">
<span class="icon-instagram sada-icon"></span>
</div>
<span class="sa-name">إنستاجرام</span>
<span class="sa-title">انضم إلينا على إينستاجرام</span>
</a>
<a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube">
<div class="sa-icon">
<span class="icon-youtube sada-icon"></span>
</div>
<span class="sa-name">يوتيوب</span>
<span class="sa-title">انضم إلينا على يوتيوب</span>
</a>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
<div class="col text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
<div class="col text-left d-flex drsrv-logo">
<p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
<a href="https://www.drsrv.com/" target="_blank">
<img src="/img/logo-drsrv.png" alt="drsrv" />
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
<script src="/js/main-d.js?id=38ea34bf2f0f61de3336"></script>
<script>
    $(document).ready(function(){
        var video_wrapper = $('.youtube-video-place');
        if(video_wrapper.length){
            video_wrapper.html('<iframe width="790" height="444" src="' + video_wrapper.data('yt-url') + '" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>');
        };

        $(".text-size-plus").click(function() {
            console.log('aaaa');
            var size = parseInt($('.show-body').css("font-size"))  + 2;
            $('.show-body').css("font-size", size);
            //   $('.show-body').children().each(function () {
                //   var size = parseInt($(this).css("font-size"))  + 2;
            //   $(this).css("font-size", size);
            //   $('.show-body').css("font-size", size);
            //   });
        });
        $(".text-size-reduce").click(function() {
            var size = parseInt($('.show-body').css("font-size"))  - 2;
            $('.show-body').css("font-size", size);
                // $('.show-body').children().each(function () {
                    // var size = parseInt($(this).css("font-size"))  - 2;
                    // $(this).css("font-size", size);
                // });
        });
      
        $("#Bookmark").click(function() {
            if (window.sidebar && window.sidebar.addPanel) { // Firefox <23

            window.sidebar.addPanel(document.title, window.location.href, '');

            } else if (window.external && ('AddFavorite' in window.external)) { // Internet Explorer

            window.external.AddFavorite(location.href, document.title);

            } else if (window.opera && window.print || window.sidebar && !(window.sidebar instanceof Node)) { // Opera <15 and Firefox >23
            /**
             * For Firefox <23 and Opera <15, no need for JS to add to bookmarks
             * The only thing needed is a `title` and a `rel="sidebar"`
             */
            triggerBookmark.attr('rel', 'sidebar').attr('title', document.title);
            return true;

            } else { // For the other browsers (mainly WebKit) we use a simple alert to inform users that they can add to bookmarks with ctrl+D/cmd+D

            alert('You can add this page to your bookmarks by pressing ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D on your keyboard.');

            }
            // If you have something in the `href` of your trigger
            return false;
        });
  });
  
  setTimeout(function(){
   window.location.reload(1);
}, 300000);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-7efcf2faad9ccf6d419","applicationID":"1023472712","transactionName":"NAZaMEICXUdQAExaVw1MeQdEClxaHgJKR1EAD10XHhBbW0Y=","queueTime":0,"applicationTime":134,"atts":"GEFZRgoYTkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>