<!DOCTYPE html>
<html lang="ar">

<head>
  <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <!-- CSRF Token -->
  <meta name="csrf-token" content="7i2ZSGHf4geNM2SKT9VNfen7WXPz0iGLaj2Ta1h0">

  <title>بالفيديو.. الأهلي يتأهل إلى دور الـ 8 من دوري الأبطال - صحيفة صدى الالكترونية</title>
  <meta name="description" content="انتهت مباراة الأهلي وشباب الأهلي، اليوم السبت، بفوز  ليتأهل إلى دور الـ 8 من دوري أبطال..." />
  <meta property="og:title" content="بالفيديو.. الأهلي يتأهل إلى دور الـ 8 من دوري الأبطال - صحيفة صدى الالكترونية" />
  <meta property="og:type" content="" />
  <meta property="og:image" content="https://i0.wp.com/static.slaati.com/2020/09/e4764797-4bfe-4f83-99e8-b6f7f33ab4e5.jpg?resize=full&amp;ssl=1" />
  <meta property="og:description" content="انتهت مباراة الأهلي وشباب الأهلي، اليوم السبت، بفوز  ليتأهل إلى دور الـ 8 من دوري أبطال..." />
  <meta property="og:locale" content="ar_AR" />
  <meta property="og:title" content="بالفيديو.. الأهلي يتأهل إلى دور الـ 8 من دوري الأبطال - صحيفة صدى الالكترونية" />
  <meta property="og:url" content="https://www.slaati.com/2020/9/26/p1732705.html" />
  <meta property="og:site_name" content="صحيفة صدى الالكترونية" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="صحيفة صدى الالكترونية">
  <meta name="twitter:title" content="بالفيديو.. الأهلي يتأهل إلى دور الـ 8 من دوري الأبطال - صحيفة صدى الالكترونية">
  <meta name="twitter:description" content="انتهت مباراة الأهلي وشباب الأهلي، اليوم السبت، بفوز  ليتأهل إلى دور الـ 8 من دوري أبطال...">
  <meta name="twitter:image" content="https://i0.wp.com/static.slaati.com/2020/09/e4764797-4bfe-4f83-99e8-b6f7f33ab4e5.jpg?resize=full&amp;ssl=1">

  <!-- Scripts -->
  <script src="/cdn-cgi/apps/head/ZZVd4QZVaX0qteQiP2QGyNByvIU.js"></script><script defer src="/js/app-5.js?id=d043b865fe6a8b0f0a39"></script>
  <script defer src="https://www.slaati.com/js/acmeticker.min.js"></script>
  <script data-ad-client="ca-pub-9366047169732966" async
    src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Fonts -->
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

  <!-- Styles -->
    <link href="/css/app.css?id=a2a543933fe633c9bc95" rel="stylesheet">
      <link href="https://www.slaati.com/css/style_desktop.css" rel="stylesheet">
    <link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet">
  <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>



  <!-- Start Alexa Certify Javascript -->
  <script type="application/javascript">
    _atrk_opts = {
            atrk_acct: "TpZVg1aAQ700OG",
            domain: "slaati.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'application/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1"
      width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->


  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->



  <!-- start webpushr tracking code -->
  <script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
  <!-- end webpushr tracking code -->

  <script>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</script>

</head>

<body>
  <div dir="rtl" id="app" v-bind:class="{ 'sada-sport': $store.state.is_sport }">
    <div class="drawer-side-menu">
      <a class="nav-link btn-drawer" id="close-drawer">
        <span class="toggler-i1"></span>
        <span class="toggler-i2"></span>
        <span class="toggler-i3"></span>
      </a>
      <div class="drawer-search">
        <search-form></search-form>
      </div>

      <ul class="list-unstyled" v-cloak>

        <div class="drawer-divider d-md-none d-sm-inline-block"></div>
                <li class="side-menu-item cls home">
          <a href="/" class="nav-link">الرئيسية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/local-news" class="nav-link">الاخبار المحلية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/arab-and-international-news" class="nav-link">عربية ودولية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/accidents" class="nav-link">حوادث</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/light-news" class="nav-link">منوعات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/jobs-news" class="nav-link">الوظائف</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/bussiness-news" class="nav-link">مال واعمال</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/sports-news" class="nav-link">اخبار رياضية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/video/clips" class="nav-link">فيديوهات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/pictures/news-in-picture" class="nav-link">الخبر في صورة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/women-world" class="nav-link">عالم المرأة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/cars-world" class="nav-link">عالم السيارات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/art-culture" class="nav-link">فن وثقافة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/free-pen" class="nav-link">قلم حر</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/articles" class="nav-link">مقالات</a>
        </li>
                <div class="drawer-divider"></div>
                <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/login" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل الدخول</span>
          </a>
        </li>
                        <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/register" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل عضوية</span>
          </a>
        </li>
                <div class="drawer-divider"></div>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/contact" class="nav-link">
            <span>اتصل بنا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/adv" class="nav-link">
            <span>اعلن لدينا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/privacy-policy" class="nav-link">
            <span>سياسة الخصوصية</span>
          </a>
        </li>

      </ul>
          </div>
    <div class="drawer-content">
      <div class="top-bar">
        <div class="container">
          <div class="row">
            <div class="top-bar-right ml-auto d-inline-block d-lg-none">
              <a class="nav-link btn-drawer" id="menu-drawer">
                <span class="toggler-i1"></span>
                <span class="toggler-i2"></span>
                <span class="toggler-i3"></span>
              </a>
            </div>
            <div class="top-bar-left mr-auto d-inline-block">
              <ul class="list-inline" v-cloak>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li>

                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a class="version-item" href="/version/m">
                    <img src="/img/icons/mobile.svg" alt="Generic placeholder image" />
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/login" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل الدخول</span>
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/register" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل عضوية</span>
                  </a>
                </li>
                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/contact" class="nav-link">
                    <span>اتصل بنا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/adv" class="nav-link">
                    <span>اعلن لدينا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/privacy-policy" class="nav-link">
                    <span>سياسة الخصوصية</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-lg-inline-block"></li>
              </ul>
            </div>
                        <div class="header-date-version">
              <span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span>
              <version-picker></version-picker>
              <header-date></header-date>
            </div>
          </div>
        </div>
      </div>
            <div class="header">
        <div class="container">
          <div class="row">
            <div class="col-md-5">
              <a href="https://www.slaati.com" class="main-logo">
                <img src="/img/logo.png" class="user-image" alt='sada logo' />
              </a>
            </div>
            <div class="col-md-19">
              <div class="ads-header">
                <!-- 728x90_header_logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8652289794"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
              </div>
            </div>
          </div>
        </div>
      </div>
            <div class="page">
        <nav class="navbar main-nav navbar-expand-lg">
          <div class="container">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
              <ul class="navbar-nav ml-auto pr-0">
                <li class="nav-item list-inline-item d-lg-none">
                  <a class="nav-link btn-drawer" id="menu-drawer">
                    <span class="toggler-i1"></span>
                    <span class="toggler-i2"></span>
                    <span class="toggler-i3"></span>
                  </a>
                </li>
                                 <li class="nav-item">
                  <a href="/" class="nav-link rb">الرئيسية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/accidents" class="nav-link rb">حوادث</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/light-news" class="nav-link rb">منوعات</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/video/clips" class="nav-link rb">فيديوهات</a>
                  </li>
                                                                                                                                                                                                                                                                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button"
                      data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">المزيد</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
                                                                                        <a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
                                                                                        <a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
                                                                                        <a class="dropdown-item" href="/news/art-culture" class="nav-link rb">فن وثقافة</a>
                                                                                        <a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
                                                                                        <a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
                                                                </div>
                  </li>
                  <search-form></search-form>
              </ul>
            </div>
        </nav>
        <div class="show-page">
    <div class="page-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-24">
                    <div class="ads-single-1 p-2">
                                                                                            </div>
                    <div class="show-breadcrumb">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com">الرئيسية</a>
                                </li>
                                                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com/news/news">الأخبار</a>
                                </li>
                                                            </ol>
                        </nav>
                    </div>
                    <div class="show-title">
                        <h1>بالفيديو.. الأهلي يتأهل إلى دور الـ 8 من دوري الأبطال</h1>
                    </div>
                    <div class="post-meta">
                        
                        <div class="pm-item pm-time">
                            <img src="/img/icons/date-w.svg" class="uni-icon" alt="Time" />
                            منذ ساعة
                        </div>
                        <div class="pm-item pm-views">
                            <img src="/img/icons/analytics-w.svg" class="uni-icon" alt="Views" />
                            2204
                        </div>
                                                <div class="pm-item pm-comments">
                            <img src="/img/icons/comments-w.svg" class="uni-icon" alt="Comment" />
                            6
                        </div>
                                                
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-lg-17 sticky-wrapper">
                <section class="show-main">

    <div class="show-thumbnail">
        <img src="https://i0.wp.com/static.slaati.com/2020/09/e4764797-4bfe-4f83-99e8-b6f7f33ab4e5.jpg?resize=full&amp;ssl=1" alt="بالفيديو.. الأهلي يتأهل إلى دور الـ 8 من دوري الأبطال" />
    </div>

    <div class="show-options">
        <div class="btn-group">
            <button type="button" class="btn btn-secondary favorit" id="Bookmark">
                <img src="/img/icons/favorit.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize += 0.25">
                <img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize < 0.5? fontSize = 0.25: fontSize -= 0.25">
                <img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="print">
                <img src="/img/icons/printer.svg" alt="Generic placeholder image" />
            </button>
        </div>
    </div>

    <div class="ads-single-1 p-2">
                <div class="speakol-widget" id="sp-wi-1561">
     <script>
          (spksdk = window.spksdk || []).push({
               widget_id: "wi-1561",
               element: "sp-wi-1561"
          });
     </script>
</div>            </div>
   
    <div class="show-body" id="printable" v-bind:style="{ fontSize: fontSize + 'rem' }">
        <p><div class="single-author">ماجد محمد (صدى): </div>انتهت مباراة الأهلي وشباب الأهلي، اليوم السبت، بفوز  ليتأهل إلى دور الـ 8 من دوري أبطال أسيا.</p>
<p></p>
<p>ولجأ الفريق إلى ضربات الجزاء بعد انتهاء الوقت الأصلي والإضافي بالتعادل الإيجابي 1-1.</p>
<p></p>
<p>ونجح الأهلي في الفوز على نظيره بركلات الترجيح ليتأهل للدور المقبل.</p>
<p></p>
<p><video  width="640" height="360" controls="controls"> <source type="video/mp4" src="https://static.slaati.com/2020/09/ركلات-الترجيح-الاهلي-السعودي-1-4-3-1-شباب-الاهلي-الاماراتي-ركلات-الترجيح-Full-HD-تعليق-رؤوف-خليف-Via-@if24hd_.mp4" /></video></p>
    </div>

    
    
    <social-sharing url="https://www.slaati.com/2020/9/26/p1732705.html" title="بالفيديو.. الأهلي يتأهل إلى دور الـ 8 من دوري الأبطال" description="بالفيديو.. الأهلي يتأهل إلى دور الـ 8 من دوري الأبطال"
        inline-template>
        <div class="show-share">
            <network network="whatsapp" class='whatsapp'>
                <img src="/img/icons/whatsapp-logo.svg" class="uni-icon" alt="Time" />
                واتساب
            </network>
            <network network="facebook" class='facebook'>
                <img src="/img/icons/facebook-logo.svg" class="uni-icon" alt="Time" />
                فيسبوك
            </network>
            <network network="twitter" class='twitter'>
                <img src="/img/icons/twitter-logo.svg" class="uni-icon" alt="Time" /> تويتر 
            </network>
        </div>
    </social-sharing>
    
    <div class="ads-single-2 p-2">
                <div class="speakol-widget" id="sp-wi-1560">
    <script>
        (spksdk = window.spksdk || []).push({
            widget_id: "wi-1560",
            element: "sp-wi-1560"
        });
    </script>
</div>            </div>

        <div class="show-comments" id="sticker">
        <app-comments postid="1732705" :incomments="{&quot;current_page&quot;:1,&quot;data&quot;:[{&quot;comment_ID&quot;:2287518,&quot;comment_post_ID&quot;:1732705,&quot;comment_author&quot;:&quot;\u0627\u0644\u0645\u0644\u064a\u0644\u064a\u062d&quot;,&quot;comment_author_email&quot;:&quot;norsed1@gmail.com&quot;,&quot;comment_author_url&quot;:&quot;&quot;,&quot;comment_author_IP&quot;:&quot;0&quot;,&quot;comment_date&quot;:&quot;2020-09-26T16:43:17.000000Z&quot;,&quot;comment_date_gmt&quot;:&quot;2020-09-26 16:43:17&quot;,&quot;comment_content&quot;:&quot;\u0645\u0627\u062c\u062f \u062a\u0643\u0641\u0649  \u0634\u0648\u0641 \u0645\u0646 \u0647\u0646\u0627 \u0648\u0644\u0627 \u0647\u0646\u0623  \u0645\u0646 \u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a\u064a\u0646 \u064a\u0645\u062f\u062d\u0648\u0627 \u0627\u0644\u0623\u0647\u0644\u064a  \u0648\u064a\u0645\u062c\u062f\u0648\u0647\u0645 \u0648\u0627\u0639\u0637\u0648\u0646\u0627 \u0623\u0641\u0631\u0627\u062d\u0647\u0645 \u0648\u0644\u0642\u0637\u0627\u062a \u0639\u0646 \u0627\u0644\u0623\u0647\u0644\u064a \u0645\u062b\u0644 \u0641\u0631\u064a\u0642\u0643 \u0627\u0644\u0647\u0644\u0627\u0644&quot;,&quot;comment_karma&quot;:0,&quot;comment_approved&quot;:&quot;1&quot;,&quot;comment_agent&quot;:&quot;&quot;,&quot;comment_type&quot;:&quot;&quot;,&quot;comment_parent&quot;:0,&quot;user_id&quot;:0,&quot;comment_author_count&quot;:653,&quot;comment_author_avatar&quot;:&quot;https:\/\/www.slaati.com\/img\/user-default.png&quot;,&quot;last_update&quot;:&quot;\u0645\u0646\u0630 \u0633\u0627\u0639\u0629&quot;,&quot;replies&quot;:[]},{&quot;comment_ID&quot;:2287549,&quot;comment_post_ID&quot;:1732705,&quot;comment_author&quot;:&quot;\u0627\u0644\u0642\u0631\u0634\u064a&quot;,&quot;comment_author_email&quot;:&quot;tsmnm@hotmail.com&quot;,&quot;comment_author_url&quot;:&quot;&quot;,&quot;comment_author_IP&quot;:&quot;0&quot;,&quot;comment_date&quot;:&quot;2020-09-26T17:04:35.000000Z&quot;,&quot;comment_date_gmt&quot;:&quot;2020-09-26 17:04:35&quot;,&quot;comment_content&quot;:&quot;\u0628\u0631\u063a\u0645 \u062a\u0623\u0647\u0644 \u0623\u0644\u0623\u0647\u0644\u064a \u0627\u0644\u0649 \u0627\u0644\u062f\u0648\u0631 \u0627\u0644\u0640\u0640 8 \u0625\u0644\u0627 \u0623\u0646 \u0627\u0644\u0645\u0633\u062a\u0648\u0649 \u0627\u0644\u0641\u0646\u064a \u0648\u0627\u0644\u062a\u0643\u062a\u064a\u0643\u064a \u0644\u0644\u0641\u0631\u064a\u0642 \u0645\u0642\u0644\u0642 \u0644\u062f\u0631\u062c\u0629 \u0643\u0628\u064a\u0631\u0629 \u062c\u062f\u0622&lt;br \/&gt;\n&lt;br \/&gt;\n\u0648\u064a\u0636\u0639 \u0627\u0645\u0627\u0645\u0646\u0627 \u0627\u0644\u0641 \u0639\u0644\u0627\u0645\u0629 \u0625\u0633\u062a\u0641\u0647\u0627\u0645 \u0645\u0627\u0630\u0627 \u064a\u062d\u062f\u062b \u0644\u0644\u0623\u0647\u0644\u064a \u0645\u0639 \u0647\u0630\u0647 \u0627\u0644\u0625\u062f\u0627\u0631\u0629 \u0648\u0645\u0639 \u0647\u0630\u0627 \u0627\u0644\u0645\u062a\u062f\u0631\u0628 \u0627\u0644\u0630\u064a&lt;br \/&gt;\n&lt;br \/&gt;\n\u0623\u0643\u0627\u062f \u0623\u062c\u0632\u0645 \u0623\u0646\u0647 \u064a\u0631\u064a\u062f \u0627\u0644\u0634\u0631\u0637 \u0627\u0644\u062c\u0632\u0627\u0626\u064a \u0643\u0645\u0646 \u0633\u0628\u0642\u0648\u0647 \u0645\u0646 \u0627\u0628\u0646\u0627\u0621 \u062c\u0644\u062f\u062a\u0647 .&lt;br \/&gt;\n&lt;br \/&gt;\n\u064a\u0627\u0631\u062c\u0627\u0644\u0627\u062a \u0623\u0644\u0623\u0647\u0644\u064a \u0644\u0627\u064a\u063a\u0631\u0646\u0643\u0645 \u062a\u0623\u0647\u0644 \u0646\u0627\u062f\u064a\u0643\u0645 \u0644\u062f\u0648\u0631 \u0627\u0644\u0640\u0640 8 \u0627\u0644\u062a\u0623\u0647\u0644 \u062d\u062f\u062b \u0645\u0646 \u0627\u0645\u0627\u0645 \u0641\u0631\u064a\u0642 \u0645\u062a\u0647\u0627\u0644\u0643 \u0645\u0639 \u0627\u062d\u062a\u0631\u0627\u0645\u064a \u0644\u0623\u0647\u0644\u064a \u062f\u0628\u064a&lt;br \/&gt;\n&lt;br \/&gt;\n\u0623\u0645\u0627 \u0623\u0644\u0623\u062f\u0648\u0627\u0631 \u0627\u0644\u0642\u0627\u062f\u0645\u0629 \u0633\u062a\u0643\u0648\u0646 \u0623\u0645\u0627\u0645 \u0641\u0631\u0642 \u0627\u0644\u0646\u062e\u0628\u0629 \u062a\u0642\u0631\u064a\u0628\u0622 \u0648\u0623\u0644\u0623\u0647\u0644\u064a \u0639\u0644\u0649 \u0645\u0627\u0638\u0647\u0631 \u0639\u0644\u064a\u0647 \u0627\u0644\u064a\u0648\u0645 \u0644\u0646 \u064a\u0646\u062c\u0648\u0627 \u0645\u0646 \u0647\u0632\u064a\u0645\u0629 \u0643\u0628\u064a\u0631\u0647&lt;br \/&gt;\n&lt;br \/&gt;\n\u0644\u0627\u0633\u0645\u062d \u0627\u0644\u0644\u0647 \u0641\u064a \u0638\u0644 \u062a\u062e\u0628\u0637\u0627\u062a \u0647\u0630\u0627 \u0627\u0644\u0645\u062a\u062f\u0631\u0628 \u0627\u0644\u0630\u064a \u0623\u0636\u0627\u0639 \u0634\u062e\u0635\u064a\u0629 \u0627\u0644\u0641\u0631\u064a\u0642 \u0645\u0646\u0630 \u0623\u0646 \u062a\u0648\u0644\u0649 \u0632\u0645\u0627\u0645 \u062a\u062f\u0631\u064a\u0628\u0647 .&lt;br \/&gt;\n&lt;br \/&gt;\n\u0648\u0627\u0644\u0643\u0627\u0631\u062b\u0629 \u0627\u0646\u0647 \u0627\u0635\u0631 \u0639\u0644\u064a\u0643\u0645 \u0628\u0627\u0644\u062a\u0639\u0627\u0642\u062f \u0645\u0639 \u0644\u0627\u0639\u0628\u064a\u0646 \u0645\u0646\u062a\u0647\u064a\u0646 \u0627\u0644\u0635\u0644\u0627\u062d\u064a\u0629 \u0645\u0646 \u0627\u0628\u0646\u0627\u0621 \u062c\u0644\u062f\u062a\u0647 \u0628\u0645\u0628\u0627\u0644\u063a \u0643\u0628\u064a\u0631\u0629 \u062c\u062f\u0622 \u0643\u0646\u0648\u0639 \u0645\u0646 &lt;br \/&gt;\n&lt;br \/&gt;\n\u0627\u0644\u0633\u0645\u0633\u0631\u0629 \u0643\u0645\u0627 \u0641\u0639\u0644 \u0627\u0628\u0646 \u062c\u0644\u062f\u062a\u0647 \u0627\u0644\u0633\u064a\u062f \u0628\u0631\u0627\u0646\u0643\u0648 \u0627\u0644\u0630\u064a \u0641\u0631\u0636 \u0639\u0644\u0649 \u0627\u0644\u0646\u0627\u062f\u064a \u0639\u062f\u0629 \u0644\u0627\u0639\u0628\u064a\u0646 \u0645\u0646 \u0627\u0628\u0646\u0627\u0621 \u062c\u0644\u062f\u062a\u0647 \u0648\u0628\u0639\u0642\u0648\u062f&lt;br \/&gt;\n&lt;br \/&gt;\n\u0643\u0628\u064a\u0631\u0629 \u0648\u0631\u062d\u0644 \u0648\u0623\u063a\u0631\u0642 \u0627\u0644\u0646\u0627\u062f\u064a \u0641\u064a \u062a\u0644\u0643 \u0627\u0644\u062f\u064a\u0648\u0646 \u0648\u0647\u0630\u0627 \u0627\u0644\u0645\u062f\u0631\u0628 \u0627\u0644\u062d\u0627\u0644\u064a \u064a\u0639\u064a\u062f \u0646\u0641\u0633 \u0627\u0644\u0643\u0631\u0647 \u0645\u0639\u0643\u0645 \u0627\u0644\u064a\u0633 \u0641\u064a \u0623\u0644\u0623\u0647\u0644\u064a \u0631\u062c\u0644 &lt;br \/&gt;\n&lt;br \/&gt;\n\u0631\u0634\u064a\u062f \u064a\u0648\u0642\u0641 \u0647\u0630\u0647 \u0627\u0644\u0645\u0647\u0627\u0632\u0644 \u0648\u0647\u0630\u0627 \u0627\u0644\u0625\u0633\u062a\u0646\u0632\u0627\u0641 \u0627\u0644\u0645\u0627\u0644\u064a \u0627\u0644\u0643\u0628\u064a\u0631 \u061f&quot;,&quot;comment_karma&quot;:0,&quot;comment_approved&quot;:&quot;1&quot;,&quot;comment_agent&quot;:&quot;&quot;,&quot;comment_type&quot;:&quot;&quot;,&quot;comment_parent&quot;:0,&quot;user_id&quot;:0,&quot;comment_author_count&quot;:3015,&quot;comment_author_avatar&quot;:&quot;https:\/\/www.slaati.com\/img\/user-default.png&quot;,&quot;last_update&quot;:&quot;\u0645\u0646\u0630 \u0633\u0627\u0639\u0629&quot;,&quot;replies&quot;:[]},{&quot;comment_ID&quot;:2287551,&quot;comment_post_ID&quot;:1732705,&quot;comment_author&quot;:&quot;\u0627\u0628\u0648 \u0641\u0627\u0631\u0633&quot;,&quot;comment_author_email&quot;:&quot;bbbsrt_1232@gmail.com&quot;,&quot;comment_author_url&quot;:&quot;&quot;,&quot;comment_author_IP&quot;:&quot;0&quot;,&quot;comment_date&quot;:&quot;2020-09-26T17:06:11.000000Z&quot;,&quot;comment_date_gmt&quot;:&quot;2020-09-26 17:06:11&quot;,&quot;comment_content&quot;:&quot;\u0633\u0624\u0627\u0644 \u0644\u0635\u062d\u064a\u0641\u0647 \u0648\u062e\u0627\u0635\u0629 \u0642\u0633\u0645 \u0627\u0644\u0631\u064a\u0627\u0636\u0629 \u0644\u0645\u0627\u0630\u0627 \u0644\u0645 \u0646\u062c\u062f \u0627\u0648 \u0646\u0634\u0648\u0641 \u062e\u0628\u0631 \u062d\u0644\u0648 \u0627\u0648 \u0645\u062f\u064a\u062d \u0644\u0644\u0623\u0646\u062f\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u063a\u064a\u0631 \u0627\u0644\u0647\u0644\u0627\u0644 \u0645\u0646 \u0636\u0645\u0646 \u0627\u0644\u0639\u0646\u0648\u0627\u0646\u064a\u0646 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629  ..&lt;br \/&gt;\n\u0644\u0645 \u0646\u062c\u062f \u0633\u0648\u0649 \u0627\u0644\u0628\u062d\u062b \u0639\u0646 \u0645\u0627\u064a\u0633\u0626 \u0644\u0644\u0623\u0646\u062f\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u063a\u064a\u0631 \u0627\u0644\u0647\u0644\u0627\u0644 \u0648\u062a\u0636\u0639\u0648\u0647\u0627 \u0641\u064a \u0627\u0644\u0639\u0646\u0648\u0627\u0646\u064a\u0646 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629  ..&lt;br \/&gt;\n\u0648\u064a\u0646 \u0627\u0644\u0627\u0645\u0627\u0646\u0647 \u0648\u0627\u0644\u0645\u0647\u0646\u064a\u0629 \u064a\u0627\u0635\u062d\u064a\u0641\u0647 \u0643\u0644 \u0645\u0648\u0627\u0637\u0646 \u0648\u0643\u0644 \u0627\u0644\u0645\u064a\u0648\u0644&quot;,&quot;comment_karma&quot;:0,&quot;comment_approved&quot;:&quot;1&quot;,&quot;comment_agent&quot;:&quot;&quot;,&quot;comment_type&quot;:&quot;&quot;,&quot;comment_parent&quot;:0,&quot;user_id&quot;:0,&quot;comment_author_count&quot;:86,&quot;comment_author_avatar&quot;:&quot;https:\/\/www.slaati.com\/img\/user-default.png&quot;,&quot;last_update&quot;:&quot;\u0645\u0646\u0630 \u0633\u0627\u0639\u0629&quot;,&quot;replies&quot;:[]},{&quot;comment_ID&quot;:2287553,&quot;comment_post_ID&quot;:1732705,&quot;comment_author&quot;:&quot;\u064a\u064e\u0627\u0644\u064e\u0644\u064e\u0647\u064e \u0637\u064e\u0644\u064e\u0628\u064e\u062a\u064e\ufb8f \u0644\u064e\u0627\u062a\u064e\u0632\u0651\u064e\u0639\u064e\u0632\u0651\u064e\u0639\u064e \u062b\u064e\u0628\u064e\u0627\u062a\u064e\u064a\u064e\u2763&quot;,&quot;comment_author_email&quot;:&quot;44a@hawamail.com&quot;,&quot;comment_author_url&quot;:&quot;&quot;,&quot;comment_author_IP&quot;:&quot;0&quot;,&quot;comment_date&quot;:&quot;2020-09-26T17:08:06.000000Z&quot;,&quot;comment_date_gmt&quot;:&quot;2020-09-26 17:08:06&quot;,&quot;comment_content&quot;:&quot;\u200f\u0627\u0644\u062d\u0645\u062f\u0644\u0644\u0647  \u0634\u0642\u0648 \u0642\u0644\u0648\u0628\u0646\u0627\ud83d\ude2b\ud83d\ude02\ud83d\ude2d\u0644\u0643\u0646 \u062c\u0627\u0628\u0648\u0647\u0627\u0627\u0644\u0631\u062c\u0627\u0644 \u0627\u0644\u0641 \u0645\u0628\u0631\u0648\u0643 \u0644\u0643\u062a\u064a\u0628\u0647 \u0627\u0644\u0645\u0644\u0643\u064a \u0627\u0644\u0634\u0627\u0628\u0647 \u0628\u0642\u064a\u0627\u062f\u0647 \u0627\u0644\u0645\u062e\u0636\u0631\u0645\u064a\u0646 \u0627\u0628\u0648 \u0639\u0645\u0631 \u0648\u0627\u0644\u0639\u0645\u0631 \u0645\u0627\u0642\u0635\u0631\u062a\u0648\ud83d\udc9a\ud83d\udcaa\u0645\u0628\u0631\u0648\u0643 \u0644\u0644\u0639\u0634\u0627\u0642 \u0648\u0627\u0644\u0642\u0627\u062f\u0645 \u0623\u0641\u0636\u0644 \u0628\u0625\u0630\u0646 \u0627\u0644\u0644\u0647&quot;,&quot;comment_karma&quot;:0,&quot;comment_approved&quot;:&quot;1&quot;,&quot;comment_agent&quot;:&quot;&quot;,&quot;comment_type&quot;:&quot;&quot;,&quot;comment_parent&quot;:0,&quot;user_id&quot;:0,&quot;comment_author_count&quot;:15954,&quot;comment_author_avatar&quot;:&quot;https:\/\/www.slaati.com\/img\/user-default.png&quot;,&quot;last_update&quot;:&quot;\u0645\u0646\u0630 \u0633\u0627\u0639\u0629&quot;,&quot;replies&quot;:[]},{&quot;comment_ID&quot;:2287558,&quot;comment_post_ID&quot;:1732705,&quot;comment_author&quot;:&quot;\u0627\u0628\u0648\u0628\u062f\u0631&quot;,&quot;comment_author_email&quot;:&quot;ialshamare@yahoo.com&quot;,&quot;comment_author_url&quot;:&quot;&quot;,&quot;comment_author_IP&quot;:&quot;0&quot;,&quot;comment_date&quot;:&quot;2020-09-26T17:31:09.000000Z&quot;,&quot;comment_date_gmt&quot;:&quot;2020-09-26 17:31:09&quot;,&quot;comment_content&quot;:&quot;\u0635\u062f\u0649 \u062a\u0627\u0628\u0639\u0629 \u0644\u0644\u0647\u0644\u0627\u0644 \u0648\u0645\u062d\u0631\u0631\u064a\u0646\u0647\u0627 \u0628\u0631\u0649\u0627\u0633\u062a\u0647\u0627 \u064a\u062a\u0628\u0639\u0648\u0646 \u0627\u0644\u0647\u0644\u0627\u0644 \u0648\u0644\u0643\u0646 \u0645\u0627\u0641\u064a\u0647 \u0627\u062d\u0633\u0646 \u0645\u0646 \u0627\u0646\u0643 \u062a\u062f\u0631\u064a \u0627\u0644\u062e\u0631\u0633 \u0627\u0635\u0627\u0628\u0647\u0645 \u0648\u0628\u0627\u0644\u062a\u0627\u0644\u064a \u0645\u0627\u0644\u0647\u0645 \u0627\u064a \u0643\u0644\u0627\u0645. \u0648\u0627\u0630\u0627 \u0639\u0631\u0641 \u0627\u0644\u0633\u0628\u0628 \u0628\u0637\u0644 \u0627\u0644\u0639\u062c\u0628. \u0648\u0633\u0644\u0645 \u0644\u064a \u0639\u0644\u0649 \u0627\u0644\u0644\u064a \u0627\u0646\u0637\u0631\u062f\u0648\u0627. \u0627\u0644\u0644\u0647 \u0644\u0627 \u064a\u0641\u0636\u062d \u0645\u0633\u0644\u0645&quot;,&quot;comment_karma&quot;:0,&quot;comment_approved&quot;:&quot;1&quot;,&quot;comment_agent&quot;:&quot;&quot;,&quot;comment_type&quot;:&quot;&quot;,&quot;comment_parent&quot;:0,&quot;user_id&quot;:0,&quot;comment_author_count&quot;:2724,&quot;comment_author_avatar&quot;:&quot;https:\/\/www.slaati.com\/img\/user-default.png&quot;,&quot;last_update&quot;:&quot;\u0645\u0646\u0630 38 \u062f\u0642\u064a\u0642\u0629&quot;,&quot;replies&quot;:[]},{&quot;comment_ID&quot;:2287577,&quot;comment_post_ID&quot;:1732705,&quot;comment_author&quot;:&quot;\u0646\u062c\u0627\u0629 \u0645\u062d\u0645\u062f&quot;,&quot;comment_author_email&quot;:&quot;najatbager@hotmail.com&quot;,&quot;comment_author_url&quot;:&quot;&quot;,&quot;comment_author_IP&quot;:&quot;0&quot;,&quot;comment_date&quot;:&quot;2020-09-26T18:01:44.000000Z&quot;,&quot;comment_date_gmt&quot;:&quot;2020-09-26 18:01:44&quot;,&quot;comment_content&quot;:&quot;\u0644\u0645 \u064a\u0637\u0631\u062f \u0628\u0644 \u062a\u0645 \u0625\u0642\u0635\u0627\u0621\u0629 \u062d\u062a\u064a \u062a\u062a\u0645\u0643\u0646 \u0627\u0644\u0641\u0631\u0642 \u0627\u0644\u0627\u062e\u0631\u064a \u0645\u0646 \u0627\u0644\u0641\u0648\u0632 \u0644\u0627\u0646 \u0627\u0644\u0647\u0644\u0627\u0644 \u0644\u0648 \u0627\u0633\u062a\u0645\u0631 \u0633\u0648\u0641 \u064a\u0631\u062c\u0639 \u0628\u0627\u0644\u0643\u0623\u0633  \u0644\u0644\u0634\u0627\u0645\u062a\u064a\u0646 \u0627\u0644\u0647\u0644\u0627\u0644 \u0628\u0637\u0644 \u0648 \u0633\u0648\u0641 \u064a\u0638\u0644 \u0641\u0648\u0642 \u0631\u0624\u0633\u0643\u0645  \u0648 \u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0647\u0644\u0627\u0644 \u0645\u0644\u064a\u0627\u0646\u0629 \u0641\u064a \u0627\u0644\u062c\u0631\u064a\u062f\u0629 \u0648 \u0644\u0644\u0627\u0633\u0641 \u0627\u0644\u0644\u064a \u064a\u062f\u062e\u0644\u0647\u0627 \u0627\u0644\u0634\u0627\u0645\u062a\u064a\u0646 \u0627\u0644\u062d\u0627\u0633\u062f\u064a\u0646 \u0648 \u0645\u0628\u0631\u0648\u0643 \u0644\u0645\u0645\u062b\u0644 \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0646\u0627\u062f\u064a \u0627\u0644\u0627\u0647\u0644\u064a&quot;,&quot;comment_karma&quot;:0,&quot;comment_approved&quot;:&quot;1&quot;,&quot;comment_agent&quot;:&quot;&quot;,&quot;comment_type&quot;:&quot;&quot;,&quot;comment_parent&quot;:0,&quot;user_id&quot;:0,&quot;comment_author_count&quot;:8862,&quot;comment_author_avatar&quot;:&quot;https:\/\/www.slaati.com\/img\/user-default.png&quot;,&quot;last_update&quot;:&quot;\u0645\u0646\u0630 8 \u062f\u0642\u0627\u0626\u0642&quot;,&quot;replies&quot;:[]}],&quot;first_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/9\/26\/p1732705.html?page=1&quot;,&quot;from&quot;:1,&quot;last_page&quot;:1,&quot;last_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/9\/26\/p1732705.html?page=1&quot;,&quot;next_page_url&quot;:null,&quot;path&quot;:&quot;https:\/\/www.slaati.com\/2020\/9\/26\/p1732705.html&quot;,&quot;per_page&quot;:25,&quot;prev_page_url&quot;:null,&quot;to&quot;:6,&quot;total&quot;:6}"></app-comments>
    </div>
    
    <div class="ads-single-2 p-2">
                <div class="row">
<div class="speakol-widget" id="sp-wi-6146">
                    <script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-6146",
                            element: "sp-wi-6146"
                        });
                    </script>
</div> 
</div> 
            </div>
            
</section>
            </div>
                        <div class="col-lg-7">
                <div class="ads-sidebar-1">
                    <!-- ads2020_300x250_2 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8343693253"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                <div class="sidebare-column">
  <div class="sidebare-wedget sidebare-last-comments">
    <h3 class="sidebare-title">أحدث التعليقات</h3>
        <div class="sidebare-last-comment">
      <div class="author-name">ابوبدر</div>
      <a href="https://www.slaati.com/2020/9/26/p1732756.html">
        <div class="comment-content">ربنا يشفي مرضانا ومرضاهم ومرضى المسلمين وبالنسبة لجماهير الهلال اقول ياما حاولنا نمد ايادينا بود ولكن ترفضون الا تتجاوزون علينا والا وش دخلنا بنصر او اتحاد او شباب. خسرتوا العويس ما سجلتوه لاعب عندكم عادي بس انتم تجاوزتوا علينا كثير من زمان</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">ابو محمد 😎 ✍️</div>
      <a href="https://www.slaati.com/2020/9/26/p1732584.html">
        <div class="comment-content">الحمد لله .. العدد في تنازل من فضل ربي ..

.. اللهم ارفع عنا البلاء برحمتك يا ارحم الراحمين ..</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">نجاة محمد</div>
      <a href="https://www.slaati.com/2020/9/26/p1732664.html">
        <div class="comment-content">الحمد لله علي سلامتكم يا لطيف حتي بعد إقصائة تشمتون و تحسدون حسبي الله عليكم</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">محمد</div>
      <a href="https://www.slaati.com/2020/9/26/p1732750.html">
        <div class="comment-content">كم كان عمرك قبل عشرين سنه وأنت ماشفت آسيا</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">ابوبدر</div>
      <a href="https://www.slaati.com/2020/9/26/p1732716.html">
        <div class="comment-content">يستاهلون الملوك ولا عزاء للحاقدين والظلمة</div>
      </a>
    </div>
    
  </div>
  
  <div class="sidebare-wedget sidebare-last-news">
    <h3 class="sidebare-title">أخر الأخبار</h3>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732765.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/09/9d471426-2750-4b5c-b200-597ba2d61d27.jpg?resize=292,172&amp;ssl=1"
          alt="حسين عبدالغني بعد تأهل الأهلي: &quot;مباريات المغلوب دائماً تكون صعبة&quot;" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732765.html">
          <h5 class="media-title">حسين عبدالغني بعد تأهل الأهلي: &quot;مباريات المغلوب دائماً تكون صعبة&quot;</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 23 ثانية
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1006
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732768.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/9hlIbtNuVuE/mqdefault.jpg" alt="باكستاني يضرب سيدة في حفل زفاف" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732768.html">
          <h5 class="media-title">باكستاني يضرب سيدة في حفل زفاف</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 5 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            180
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732767.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/RWV4xuiE38E/mqdefault.jpg" alt="هكذا كانت ردة فعل نمر الجاكوار بعد رؤية نفسه" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732767.html">
          <h5 class="media-title">هكذا كانت ردة فعل نمر الجاكوار بعد رؤية نفسه</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 6 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            158
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732766.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/-OHpQgrcImw/mqdefault.jpg" alt="شرطي يطلق النار على لص حاول الهروب" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732766.html">
          <h5 class="media-title">شرطي يطلق النار على لص حاول الهروب</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 8 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            181
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732763.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/09/a49fa704-8714-42c0-865e-8f2243cf3e48.jpg?resize=292,172&amp;ssl=1"
          alt="المرور: حالتان يجب فيهم تنبيه المخالف إذا تراكمت عليه المخالفات" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732763.html">
          <h5 class="media-title">المرور: حالتان يجب فيهم تنبيه المخالف إذا تراكمت عليه المخالفات</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 15 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1402
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732716.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/09/24dee45f-c5d7-4b38-bbf9-4569ce675ed1.jpg?resize=292,172&amp;ssl=1"
          alt="50 ألف مكافأة لكل لاعب في الأهلي بعد التأهل إلى دور الـ 8 من دوري الأبطال" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732716.html">
          <h5 class="media-title">50 ألف مكافأة لكل لاعب في الأهلي بعد التأهل إلى دور الـ 8 من دوري الأبطال</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 20 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1485
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732756.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/09/68a6cb97-473c-4667-85b8-c5cecb4cc42d.jpg?resize=292,172&amp;ssl=1"
          alt="بالصور.. بعثة الهلال تعود إلى الرياض" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732756.html">
          <h5 class="media-title">بالصور.. بعثة الهلال تعود إلى الرياض</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 30 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1581
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732753.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/09/a73647f6-e800-4398-b1e0-b8f9a140bfad.jpg?resize=292,172&amp;ssl=1"
          alt="شاهد.. يقظة وشجاعة رجال الحد الجنوبي في مواجهة الأهداف المعادية" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732753.html">
          <h5 class="media-title">شاهد.. يقظة وشجاعة رجال الحد الجنوبي في مواجهة الأهداف المعادية</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 39 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1595
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732750.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/09/Screenshot_22-1.jpg?resize=292,172&amp;ssl=1"
          alt="شاهد.. تصريح مستفز من حارس الأهلي يغضب جماهير الهلال" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732750.html">
          <h5 class="media-title">شاهد.. تصريح مستفز من حارس الأهلي يغضب جماهير الهلال</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 47 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            2811
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/9/26/p1732744.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/09/Screenshot_20.jpg?resize=292,172&amp;ssl=1"
          alt="الشرطة تطلق النار على &quot;شاب مشرد&quot; أثناء سيره في الشارع (فيديو)" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/9/26/p1732744.html">
          <h5 class="media-title">الشرطة تطلق النار على &quot;شاب مشرد&quot; أثناء سيره في الشارع (فيديو)</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 50 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            507
          </span>
        </div>
      </div>
    </div>
    
  </div>

</div>                <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
                    <!-- ads2020_300x250_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="4127270168"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
            </div>
                    </div>
    </div>
</div>
      </div>
            
        <footer>
          <div class="container">
                        <div class="social-accounts">
              <a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
                <div class="sa-icon">
                  <img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">فيس بوك</span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span>
              </a>
              <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
                <div class="sa-icon">
                  <img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">تويتر</span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span>
              </a>
              <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
                <div class="sa-icon">
                  <img src="/img/icons/snapchat.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">سناب شات                </span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span>
              </a>
              <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank"
                class="social-account instagram">
                <div class="sa-icon">
                  <img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">إنستاجرام</span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span>
              </a>
              <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank"
                class="social-account youtube">
                <div class="sa-icon">
                  <img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">يوتيوب</span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span>
              </a>
            </div>
          </div>
          <div class="footer-copyright">
            <div class="container">
              <div class="row">
                <div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
                <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
                <div class="col-md-8 text-left d-flex drsrv-logo">
                  <p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
                  <a href="https://www.drsrv.com/" target="_blank">
                    <img src="/img/logo-drsrv.png" alt="drsrv" />
                  </a>
                </div>
              </div>
            </div>
          </div>
        </footer>
          </div>
                <confirmation></confirmation>
  </div>
    <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
  </body>
</html>