<!DOCTYPE html>
<html lang="ar">

<head>
  <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <!-- CSRF Token -->
  <meta name="csrf-token" content="IEeaIzfYp8hcyzBTyqTpCJE0ImLE1jqgtBI0d9i8">

  <title>بالفيديو.. الزعاق: شدة موسم القيظ في المرزم - صحيفة صدى الالكترونية</title>
  <meta name="description" content="قال عضو الاتحاد العربي للفضاء، خالد الزعاق، إن بداية موسم القيظ مع موسم الجوزاء، بينما تكون..." />
  <meta property="og:title" content="بالفيديو.. الزعاق: شدة موسم القيظ في المرزم - صحيفة صدى الالكترونية" />
  <meta property="og:type" content="" />
  <meta property="og:image" content="https://i0.wp.com/static.slaati.com/2020/08/77c1dcd3-855b-43f5-978c-ca358f1c0761-1.jpg?resize=full&amp;ssl=1" />
  <meta property="og:description" content="قال عضو الاتحاد العربي للفضاء، خالد الزعاق، إن بداية موسم القيظ مع موسم الجوزاء، بينما تكون..." />
  <meta property="og:locale" content="ar_AR" />
  <meta property="og:title" content="بالفيديو.. الزعاق: شدة موسم القيظ في المرزم - صحيفة صدى الالكترونية" />
  <meta property="og:url" content="https://www.slaati.com/2020/8/6/p1705590.html" />
  <meta property="og:site_name" content="صحيفة صدى الالكترونية" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="صحيفة صدى الالكترونية">
  <meta name="twitter:title" content="بالفيديو.. الزعاق: شدة موسم القيظ في المرزم - صحيفة صدى الالكترونية">
  <meta name="twitter:description" content="قال عضو الاتحاد العربي للفضاء، خالد الزعاق، إن بداية موسم القيظ مع موسم الجوزاء، بينما تكون...">
  <meta name="twitter:image" content="https://i0.wp.com/static.slaati.com/2020/08/77c1dcd3-855b-43f5-978c-ca358f1c0761-1.jpg?resize=full&amp;ssl=1">

  <!-- Scripts -->
  <script src="/cdn-cgi/apps/head/ZZVd4QZVaX0qteQiP2QGyNByvIU.js"></script><script defer src="/js/app-5.js?id=d67292122e8ebc4b911e"></script>
  <script defer src="https://www.slaati.com/js/acmeticker.min.js"></script>
  <script data-ad-client="ca-pub-9366047169732966" async
    src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Fonts -->
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

  <!-- Styles -->
    <link href="/css/app.css?id=9b0e93229f5290a9a526" rel="stylesheet">
    <link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet">

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/65969644/generic', [336, 250], 'div-gpt-ad-1593691597461-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1593691618581-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic', [300, 600], 'div-gpt-ad-1593691646194-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic', [728, 90], 'div-gpt-ad-1593691671911-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic_responsive', [160, 600], 'div-gpt-ad-1593691726953-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic_responsive', [300, 50], 'div-gpt-ad-1593691770475-0').addService(googletag.pubads());
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
  <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>



  <!-- Start Alexa Certify Javascript -->
  <script type="application/javascript">
    _atrk_opts = {
            atrk_acct: "TpZVg1aAQ700OG",
            domain: "slaati.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'application/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1"
      width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->


  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->


  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->

  <!-- start webpushr tracking code -->
  <script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
  <!-- end webpushr tracking code -->

  <script>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</script>

</head>

<body>
  <div dir="rtl" id="app" v-bind:class="{ 'sada-sport': $store.state.is_sport }">
    <div class="drawer-side-menu">
      <a class="nav-link btn-drawer" id="close-drawer">
        <span class="toggler-i1"></span>
        <span class="toggler-i2"></span>
        <span class="toggler-i3"></span>
      </a>
      <div class="drawer-search"></div>

      <ul class="list-unstyled" v-cloak>
                <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/login" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل الدخول</span>
          </a>
        </li>
                        <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/register" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل عضوية</span>
          </a>
        </li>
                <div class="drawer-divider d-md-none d-sm-inline-block"></div>
                <li class="side-menu-item cls home">
          <a href="/" class="nav-link">الرئيسية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/local-news" class="nav-link">الاخبار المحلية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/arab-and-international-news" class="nav-link">عربية ودولية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/accidents" class="nav-link">حوادث</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/light-news" class="nav-link">منوعات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/jobs-news" class="nav-link">الوظائف</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/bussiness-news" class="nav-link">مال واعمال</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/sports-news" class="nav-link">اخبار رياضية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/video/clips" class="nav-link">فيديوهات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/pictures/news-in-picture" class="nav-link">الخبر في صورة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/women-world" class="nav-link">عالم المرأة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/cars-world" class="nav-link">عالم السيارات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/art-culture" class="nav-link">فن وثقافة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/free-pen" class="nav-link">قلم حر</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/articles" class="nav-link">مقالات</a>
        </li>
                <div class="drawer-divider"></div>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/contact" class="nav-link">
            <span>اتصل بنا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/adv" class="nav-link">
            <span>اعلن لدينا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/privacy-policy" class="nav-link">
            <span>سياسة الخصوصية</span>
          </a>
        </li>
      </ul>
          </div>
    <div class="drawer-content">
      <div class="top-bar">
        <div class="container">
          <div class="row">
            <div class="top-bar-right ml-auto d-inline-block d-lg-none">
              <a class="nav-link btn-drawer" id="menu-drawer">
                <span class="toggler-i1"></span>
                <span class="toggler-i2"></span>
                <span class="toggler-i3"></span>
              </a>
            </div>
            <div class="top-bar-left mr-auto d-inline-block">
              <ul class="list-inline" v-cloak>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li>

                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a class="version-item" href="/version/m">
                    <img src="/img/icons/mobile.svg" alt="Generic placeholder image" />
                  </a>
                </li>
                                
                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/login" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل الدخول</span>
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/register" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل عضوية</span>
                  </a>
                </li>
                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/contact" class="nav-link">
                    <span>اتصل بنا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/adv" class="nav-link">
                    <span>اعلن لدينا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/privacy-policy" class="nav-link">
                    <span>سياسة الخصوصية</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-lg-inline-block"></li>
              </ul>
            </div>
                        <div class="header-date-version">
              <span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span>
              <version-picker></version-picker>
              <header-date></header-date>
            </div>
          </div>
        </div>
      </div>
            <div class="header">
        <div class="container">
          <div class="row">
            <div class="col-md-5">
              <a href="https://www.slaati.com" class="main-logo">
                <img src="/img/logo.png" class="user-image" alt='sada logo' />
              </a>
            </div>

            <div class="col-md-19">
              <div class="ads-header">
                <!-- 728x90_header_logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8652289794"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
              </div>
            </div>

          </div>
        </div>
      </div>
            <div class="page">
        <nav class="navbar main-nav navbar-expand-lg">
          <div class="container">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
              <ul class="navbar-nav ml-auto pr-0">
                <li class="nav-item list-inline-item d-lg-none">
                  <a class="nav-link btn-drawer" id="menu-drawer">
                    <span class="toggler-i1"></span>
                    <span class="toggler-i2"></span>
                    <span class="toggler-i3"></span>
                  </a>
                </li>
                                 <li class="nav-item">
                  <a href="/" class="nav-link rb">الرئيسية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/accidents" class="nav-link rb">حوادث</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/light-news" class="nav-link rb">منوعات</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/video/clips" class="nav-link rb">فيديوهات</a>
                  </li>
                                                                                                                                                                                                                                                                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button"
                      data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">المزيد</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
                                                                                        <a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
                                                                                        <a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
                                                                                        <a class="dropdown-item" href="/news/art-culture" class="nav-link rb">فن وثقافة</a>
                                                                                        <a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
                                                                                        <a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
                                                                </div>
                  </li>
                  <search-form></search-form>
              </ul>
            </div>
        </nav>
        <div class="show-page">
    <div class="page-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-24">
                    <div class="show-breadcrumb">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com">الرئيسية</a>
                                </li>
                                                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com/news/news">الأخبار</a>
                                </li>
                                                            </ol>
                        </nav>
                    </div>
                    <div class="show-title">
                        <h1>بالفيديو.. الزعاق: شدة موسم القيظ في المرزم</h1>
                    </div>
                    <div class="post-meta">
                        
                        <div class="pm-item pm-time">
                            <img src="/img/icons/date-w.svg" class="uni-icon" alt="Time" />
                            منذ ساعتين
                        </div>
                        <div class="pm-item pm-views">
                            <img src="/img/icons/analytics-w.svg" class="uni-icon" alt="Views" />
                            1923
                        </div>
                                                <div class="pm-item pm-comments">
                            <img src="/img/icons/comments-w.svg" class="uni-icon" alt="Comment" />
                            1
                        </div>
                                                
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-lg-17 sticky-wrapper">
                <section class="show-main">
    <div class="p-2">
                <div id="jubna14614"></div>
            </div>
    <div class="show-thumbnail">
        <img src="https://i0.wp.com/static.slaati.com/2020/08/77c1dcd3-855b-43f5-978c-ca358f1c0761-1.jpg?resize=full&amp;ssl=1" alt="بالفيديو.. الزعاق: شدة موسم القيظ في المرزم" />
    </div>
    <div class="show-options">
        <div class="btn-group">
            <button type="button" class="btn btn-secondary favorit" id="Bookmark">
                <img src="/img/icons/favorit.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize += 0.25">
                <img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize < 0.5? fontSize = 0.25: fontSize -= 0.25">
                <img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="print">
                <img src="/img/icons/printer.svg" alt="Generic placeholder image" />
            </button>
        </div>
    </div>
    
    <div class="ads-single-1">
                <!-- /65969644/generic -->
<div id='div-gpt-ad-1593691671911-0' style='width: 728px; height: 90px;'>
     <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593691671911-0'); });
     </script>
</div>

            </div>

    <div class="show-body" id="printable" v-bind:style="{ fontSize: fontSize + 'rem' }">
        <p><div class="single-author">الرياض (صدى): </div>قال عضو الاتحاد العربي للفضاء، خالد الزعاق، إن بداية موسم القيظ مع موسم الجوزاء، بينما تكون شدته في موسم المرزم، في حين تكون نهايته في سهيل.</p>
<p></p>
<p>وأضاف، في مقطع فيديونشره على حسابه الرسمي بموقع تويتر، البعض وصف القيظ قديما بأن "الجوزاء تقوده، والمرزم في سوقه، وسهيل يسوقه".</p>
<p></p>
<p><video  width="320" height="632" controls="controls"> <source type="video/mp4" src="https://static.slaati.com/2020/08/حر-الزمن-جوه-يسمونه-الصيف-والصيف-مـا-هو-بارتفاع-الحراره.mp4" /></video></p>
    </div>

            <social-sharing url="https://www.slaati.com/2020/8/6/p1705590.html" title="بالفيديو.. الزعاق: شدة موسم القيظ في المرزم" description="بالفيديو.. الزعاق: شدة موسم القيظ في المرزم"
        inline-template>
        <div class="show-share">
            <network network="whatsapp" class='whatsapp'>
                <img src="/img/icons/whatsapp-logo.svg" class="uni-icon" alt="Time" />
                واتساب
            </network>
            <network network="facebook" class='facebook'>
                <img src="/img/icons/facebook-logo.svg" class="uni-icon" alt="Time" />
                فيسبوك
            </network>
            <network network="twitter" class='twitter'>
                <img src="/img/icons/twitter-logo.svg" class="uni-icon" alt="Time" /> تويتر 
            </network>
        </div>
    </social-sharing>
    <div class="p-2">
                <div id="jubna14615"></div>
            </div>
        <div class="show-comments" id="sticker">
        
            <app-comments postid="1705590" :incomments="{&quot;current_page&quot;:1,&quot;data&quot;:[{&quot;comment_ID&quot;:2260983,&quot;comment_post_ID&quot;:1705590,&quot;comment_author&quot;:&quot;\u0627\u0628\u0648 \u0645\u062d\u0645\u062f \ud83d\ude0e \u270d\ufe0f&quot;,&quot;comment_author_email&quot;:&quot;htofeeg@yahoo.com&quot;,&quot;comment_author_url&quot;:&quot;&quot;,&quot;comment_author_IP&quot;:&quot;0&quot;,&quot;comment_date&quot;:&quot;2020-08-06T12:45:49.000000Z&quot;,&quot;comment_date_gmt&quot;:&quot;2020-08-06 12:45:49&quot;,&quot;comment_content&quot;:&quot;\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647 \u0635\u062d \u0644\u0633\u0627\u0646\u0643 \u064a\u0627 \u0627\u0644\u0639\u0627\u0634\u0642 \u0627\u0644\u0648\u0644\u0647\u0627\u0627\u0646 \u060c \u0647\u0630\u064a \u0627\u0644\u0628\u0644\u063a\u0647 ..&lt;br \/&gt;\n&lt;br \/&gt;\n.. \u0627\u0634\u0648\u0641\u0643 \u0639\u062f\u062a \u0644\u0644\u062e\u0631\u0628\u0627\u062a \u0648\u0627\u0644\u0639\u0635\u0627 \u0627\u0628\u0648 \u062d\u064a\u0647 ... \u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647\u0647 ..&lt;br \/&gt;\n&lt;br \/&gt;\n.. \u0634\u0643\u0631\u0627\u064b \u0644\u0643 \u064a\u0627\u062f\u0643\u062a\u0648\u0631 \u0639\u0644\u0649 \u0647\u0627\u0627\u0644\u0634\u0631\u062d \u0627\u0644\u0648\u0627\u0641\u064a \u0627\u0644\u0643\u0627\u0641\u064a .. \u0628\u064a\u0636 \u0627\u0644\u0644\u0647 \u0648\u062c\u0647\u0643 ..&quot;,&quot;comment_karma&quot;:0,&quot;comment_approved&quot;:&quot;1&quot;,&quot;comment_agent&quot;:&quot;&quot;,&quot;comment_type&quot;:&quot;&quot;,&quot;comment_parent&quot;:0,&quot;user_id&quot;:0,&quot;comment_author_count&quot;:110288,&quot;comment_author_avatar&quot;:&quot;https:\/\/www.slaati.com\/img\/user-default.png&quot;,&quot;last_update&quot;:&quot;\u0645\u0646\u0630 \u0633\u0627\u0639\u0629&quot;,&quot;replies&quot;:[]}],&quot;first_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/8\/6\/p1705590.html?page=1&quot;,&quot;from&quot;:1,&quot;last_page&quot;:1,&quot;last_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/8\/6\/p1705590.html?page=1&quot;,&quot;next_page_url&quot;:null,&quot;path&quot;:&quot;https:\/\/www.slaati.com\/2020\/8\/6\/p1705590.html&quot;,&quot;per_page&quot;:25,&quot;prev_page_url&quot;:null,&quot;to&quot;:1,&quot;total&quot;:1}"></app-comments>
        </div>
</section>
            </div>
                        <div class="col-lg-7">
                <div class="ads-sidebar-1">
                    <!-- /65969644/generic -->
<div id='div-gpt-ad-1593691597461-0' style='width: 336px; height: 250px;'>
     <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593691597461-0'); });
     </script>
</div>
                </div>
                <div class="sidebare-column">
  <div class="sidebare-wedget sidebare-last-comments">
    <h3 class="sidebare-title">أحدث التعليقات</h3>
        <div class="sidebare-last-comment">
      <div class="author-name">عادل عبدالحي حمزة</div>
      <a href="https://www.slaati.com/2020/8/6/p1705427.html">
        <div class="comment-content">؛زحيث أكد المصدر على حصول المواطنة على صك الطلاق من المحكمة بعدما رفضت كل انواع الصلح للعودة إلى زوجها.


حيث أكد  وليس  زحيث</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">نجاة محمد</div>
      <a href="https://www.slaati.com/2020/8/5/p1705086.html">
        <div class="comment-content">فعلا الزهايمر مرض لا علاج له  و ربنا يخفف عنة</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">احمد</div>
      <a href="https://www.slaati.com/2020/8/6/p1705623.html">
        <div class="comment-content">وشكله سكران ولادرى عن اللي حصل الا بعد ماصحى من نومه</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">احمد</div>
      <a href="https://www.slaati.com/2020/8/6/p1705623.html">
        <div class="comment-content">اغلب السعوديين الان اللي يروحون لبنان هم الرافضه حقين القطيف</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">احمد</div>
      <a href="https://www.slaati.com/2020/8/6/p1705484.html">
        <div class="comment-content">الحزام في الطرق السريعه والطويله فقط ....لكن داخل المدن غير ضروري نهائي . حتى في اوروبا وامريكا لايربطون الحزام داخل المدن والشوارع اللي سرعتها لاتتجاوز السبعين .</div>
      </a>
    </div>
    
  </div>
  
  <div class="sidebare-wedget sidebare-last-news">
    <h3 class="sidebare-title">أخر الأخبار</h3>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705666.html" class="img">
        <img class="card-img-top last-news-img" src=""
          alt="موقف التابعين حال أصدر المستفيد تأشيرة خروج نهائي" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705666.html">
          <h5 class="media-title">موقف التابعين حال أصدر المستفيد تأشيرة خروج نهائي</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ ثانية
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            0
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705660.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/08/cca65452-278b-4b9c-8b8b-03bf83c67d72.jpg?resize=292,172&amp;ssl=1"
          alt="صورة قديمة لغادة عبدالرازق قبل عمليات التجميل" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705660.html">
          <h5 class="media-title">صورة قديمة لغادة عبدالرازق قبل عمليات التجميل</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1032
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705665.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/08/66875ae1-c384-431f-ab19-8800271e1ac5-1.jpg?resize=292,172&amp;ssl=1"
          alt="ضبط 5 سيارات تستخدم «مستودعاً» للمواد الغذائية بالخرج" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705665.html">
          <h5 class="media-title">ضبط 5 سيارات تستخدم «مستودعاً» للمواد الغذائية بالخرج</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 4 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1158
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705617.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/08/98c2d34d-c663-40da-a32b-07ae0db20faf.jpg?resize=292,172&amp;ssl=1"
          alt="ترامب: لقاح كورونا سيكون جاهزاً يوم الانتخابات الرئاسية" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705617.html">
          <h5 class="media-title">ترامب: لقاح كورونا سيكون جاهزاً يوم الانتخابات الرئاسية</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 17 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1440
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705657.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/08/b7bed92a-ff25-4e98-95ef-e86371b0bf14.jpg?resize=292,172&amp;ssl=1"
          alt="خبراء يكشفون حقيقة تبريد محرك السياراة بعض قطع مسافات طويلة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705657.html">
          <h5 class="media-title">خبراء يكشفون حقيقة تبريد محرك السياراة بعض قطع مسافات طويلة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 22 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1204
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705648.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/08/fac8987c-7e75-40ad-a78e-a95d149570f4.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو ..لبنانيون يحتشدون حول الرئيس الفرنسي خلال زيارته لـ«بيروت»" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705648.html">
          <h5 class="media-title">بالفيديو ..لبنانيون يحتشدون حول الرئيس الفرنسي خلال زيارته لـ«بيروت»</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 24 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1532
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705649.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/08/a7c7bf26-874b-495b-8831-dba76a47cc4b.jpg?resize=292,172&amp;ssl=1"
          alt="العيون الحارة بالليث أبرز المعالم العلاجية" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705649.html">
          <h5 class="media-title">العيون الحارة بالليث أبرز المعالم العلاجية</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 33 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            644
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705645.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/08/5ac206d7-633e-441e-870c-5bfae90e6d08.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. متحدث الصحة: لا يوجد علاج أو لقاح فعال لفيروس كورونا وعلينا الحذر" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705645.html">
          <h5 class="media-title">بالفيديو.. متحدث الصحة: لا يوجد علاج أو لقاح فعال لفيروس كورونا وعلينا الحذر</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 42 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1657
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705639.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/08/1931c137-f87e-4f13-84c8-7d5fa21dde1e.jpg?resize=292,172&amp;ssl=1"
          alt="مكملات غذائية غير مكلفة للتخلص من الدوخة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705639.html">
          <h5 class="media-title">مكملات غذائية غير مكلفة للتخلص من الدوخة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 44 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1276
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/8/6/p1705630.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/08/79f81874-f8c7-409b-8f7c-c5854cc903bf.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. سلسلة حرائق إيران تطال معمل في طهران" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/8/6/p1705630.html">
          <h5 class="media-title">بالفيديو.. سلسلة حرائق إيران تطال معمل في طهران</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 49 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1507
          </span>
        </div>
      </div>
    </div>
    
  </div>

</div>                <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
                    
                </div>
            </div>
                    </div>
    </div>
</div>



      </div>
      <footer>
        <div class="container">
                    <div class="social-accounts">
            <a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
              <div class="sa-icon">
                <img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">فيس بوك</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span>
            </a>
            <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
              <div class="sa-icon">
                <img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">تويتر</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span>
            </a>
            <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
              <div class="sa-icon">
                <img src="/img/icons/snapchat.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">سناب شات                </span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span>
            </a>
            <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank"
              class="social-account instagram">
              <div class="sa-icon">
                <img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">إنستاجرام</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span>
            </a>
            <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank"
              class="social-account youtube">
              <div class="sa-icon">
                <img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">يوتيوب</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span>
            </a>
          </div>
        </div>
        <div class="footer-copyright">
          <div class="container">
            <div class="row">
              <div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
              <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
              <div class="col-md-8 text-left d-flex drsrv-logo">
                <p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
                <a href="https://www.drsrv.com/" target="_blank">
                  <img src="/img/logo-drsrv.png" alt="drsrv" />
                </a>
              </div>
            </div>
          </div>
        </div>
      </footer>
    </div>
    <confirmation></confirmation>
  </div>
  

  <!-- Start speakol widget Javascript -->
  <script>
    (spksdk = window.spksdk || []).push({
        widget_id: "wi-1560",
        element: "sp-wi-1560"
    });
    (spksdk = window.spksdk || []).push({
        widget_id: "wi-1561",
        element: "sp-wi-1561"
    });
    (spksdk = window.spksdk || []).push({
        widget_id: "wi-2721",
        element: "sp-wi-2721"
    });
    (spksdk = window.spksdk || []).push({
        widget_id: "wi-2722",
        element: "sp-wi-2722"
    });
  </script>

  <!-- End speakol widget Javascript -->

  <!-- Start jubna widget Javascript -->
  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/14614?" + qs;
s.async = true;
document.getElementById("jubna14614").appendChild(s);
})();
  </script>
  <script type="text/javascript">
    (function() {
    var params =
    {
    id: "cbf218df-23a51fec-a253181d-ce89c358",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/2615?" + qs;
    s.async = true;
    document.getElementById("jubna2615").appendChild(s);
    })();
    </script>

<script type="text/javascript">
  (function() {
  var params =
  {
  id: "cbf218df-23a51fec-a253181d-ce89c358",
  d: "YWJvdWRjcm0uY29t",
  cb: ((new Date()).valueOf().toString())
  };
  var qs="";
  for(var key in params){qs+=key+"="+params[key]+"&"}
  qs=qs.substring(0,qs.length-1);
  var s = document.createElement("script");
  s.type= "text/javascript";
  s.setAttribute("data-cfasyn", "false");
  s.src = "https://jubnaadserve.com/ar/api/widget/2616?" + qs;
  s.async = true;
  document.getElementById("jubna2616").appendChild(s);
  })();
  </script>

  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/14615?" + qs;
s.async = true;
document.getElementById("jubna14615").appendChild(s);
})();
  </script>

  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/2615?" + qs;
s.async = true;
document.getElementById("jubna2615").appendChild(s);
})();
  </script>

  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/2616?" + qs;
s.async = true;
document.getElementById("jubna2616").appendChild(s);
})();
  </script>
  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/2617?" + qs;
s.async = true;
document.getElementById("jubna2617").appendChild(s);
})();
  </script>
    

</body>

</html>