<!DOCTYPE html>
<html lang="ar">

<head>
  <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <!-- CSRF Token -->
  <meta name="csrf-token" content="4elnyMNcjDzxBeXCdCpOcuJPGP4w3uW7yPI827Qv">

  <title>سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال - صحيفة صدى الالكترونية</title>
  <meta name="description" content="تأكد نادي سان جيرمان الفرنسي من غياب نجمه الشاب كيليان مبابي عن مباراة أتلانتا بدوري الأبطال...." />
  <meta property="og:title" content="سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال - صحيفة صدى الالكترونية" />
  <meta property="og:type" content="" />
  <meta property="og:image" content="https://cp.slaati.com/wp-content/uploads/2020/07/534a542d-f7a0-43d1-9343-6256af20ff69.jpg" />
  <meta property="og:description" content="تأكد نادي سان جيرمان الفرنسي من غياب نجمه الشاب كيليان مبابي عن مباراة أتلانتا بدوري الأبطال...." />
  <meta property="og:locale" content="ar_AR" />
  <meta property="og:title" content="سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال - صحيفة صدى الالكترونية" />
  <meta property="og:url" content="https://www.slaati.com/2020/7/27/p1700663.html" />
  <meta property="og:site_name" content="صحيفة صدى الالكترونية" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="صحيفة صدى الالكترونية">
  <meta name="twitter:title" content="سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال - صحيفة صدى الالكترونية">
  <meta name="twitter:description" content="تأكد نادي سان جيرمان الفرنسي من غياب نجمه الشاب كيليان مبابي عن مباراة أتلانتا بدوري الأبطال....">
  <meta name="twitter:image" content="https://cp.slaati.com/wp-content/uploads/2020/07/534a542d-f7a0-43d1-9343-6256af20ff69.jpg">

  <!-- Scripts -->
  <script src="/cdn-cgi/apps/head/ZZVd4QZVaX0qteQiP2QGyNByvIU.js"></script><script defer src="/js/app-5.js?id=61e7dad7290bf692f4eb"></script>
  <script defer src="https://www.slaati.com/js/acmeticker.min.js"></script>
  <script data-ad-client="ca-pub-9366047169732966" async
    src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Fonts -->
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

  <!-- Styles -->
    <link href="/css/app.css?id=4533e91347708ea9f466" rel="stylesheet">
    <link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet">

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      googletag.defineSlot('/65969644/generic', [336, 250], 'div-gpt-ad-1593691597461-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1593691618581-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic', [300, 600], 'div-gpt-ad-1593691646194-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic', [728, 90], 'div-gpt-ad-1593691671911-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic_responsive', [160, 600], 'div-gpt-ad-1593691726953-0').addService(googletag.pubads());
      googletag.defineSlot('/65969644/generic_responsive', [300, 50], 'div-gpt-ad-1593691770475-0').addService(googletag.pubads());
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
  <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>





  <!-- Start Alexa Certify Javascript -->
  <script type="application/javascript">
    _atrk_opts = {
            atrk_acct: "TpZVg1aAQ700OG",
            domain: "slaati.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'application/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1"
      width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->


  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->


  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <!-- Global site tag (gtag.js) - Google Analytics -->

  <!-- start webpushr tracking code -->
  <script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
  <!-- end webpushr tracking code -->

  <script>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</script>

</head>

<body>
  <div dir="rtl" id="app" v-bind:class="{ 'sada-sport': $store.state.is_sport }">
    <div class="drawer-side-menu">
      <a class="nav-link btn-drawer" id="close-drawer">
        <span class="toggler-i1"></span>
        <span class="toggler-i2"></span>
        <span class="toggler-i3"></span>
      </a>
      <div class="drawer-search"></div>

      <ul class="list-unstyled" v-cloak>
                <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/login" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل الدخول</span>
          </a>
        </li>
                        <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/register" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل عضوية</span>
          </a>
        </li>
                <div class="drawer-divider d-md-none d-sm-inline-block"></div>
                <li class="side-menu-item cls home">
          <a href="/" class="nav-link">الرئيسية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/local-news" class="nav-link">الاخبار المحلية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/arab-and-international-news" class="nav-link">عربية ودولية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/accidents" class="nav-link">حوادث</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/light-news" class="nav-link">منوعات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/jobs-news" class="nav-link">الوظائف</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/bussiness-news" class="nav-link">مال واعمال</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/sports-news" class="nav-link">اخبار رياضية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/video/clips" class="nav-link">فيديوهات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/pictures/news-in-picture" class="nav-link">الخبر في صورة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/women-world" class="nav-link">عالم المرأة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/cars-world" class="nav-link">عالم السيارات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/art-culture" class="nav-link">فن وثقافة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/free-pen" class="nav-link">قلم حر</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/articles" class="nav-link">مقالات</a>
        </li>
                <div class="drawer-divider"></div>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/contact" class="nav-link">
            <span>اتصل بنا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/adv" class="nav-link">
            <span>اعلن لدينا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/privacy-policy" class="nav-link">
            <span>سياسة الخصوصية</span>
          </a>
        </li>
      </ul>
          </div>
    <div class="drawer-content">
      <div class="top-bar">
        <div class="container">
          <div class="row">
            <div class="top-bar-right ml-auto d-inline-block d-lg-none">
              <a class="nav-link btn-drawer" id="menu-drawer">
                <span class="toggler-i1"></span>
                <span class="toggler-i2"></span>
                <span class="toggler-i3"></span>
              </a>
            </div>
            <div class="top-bar-left mr-auto d-inline-block">
              <ul class="list-inline" v-cloak>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li>

                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a class="version-item" href="/version/m">
                    <img src="/img/icons/mobile.svg" alt="Generic placeholder image" />
                  </a>
                </li>
                                
                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/login" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل الدخول</span>
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/register" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل عضوية</span>
                  </a>
                </li>
                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/contact" class="nav-link">
                    <span>اتصل بنا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/adv" class="nav-link">
                    <span>اعلن لدينا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/privacy-policy" class="nav-link">
                    <span>سياسة الخصوصية</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-lg-inline-block"></li>
              </ul>
            </div>
                        <div class="header-date-version">
              <span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span>
              <version-picker></version-picker>
              <header-date></header-date>
            </div>
          </div>
        </div>
      </div>
            <div class="header">
        <div class="container">
          <div class="row">
            <div class="col-md-5">
              <a href="https://www.slaati.com" class="main-logo">
                <img src="/img/logo.png" class="user-image" alt='sada logo' />
              </a>
            </div>

            <div class="col-md-19">
              <div class="ads-header">
                <!-- 728x90_header_logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8652289794"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
              </div>
            </div>

          </div>
        </div>
      </div>
            <div class="page">
        <nav class="navbar main-nav navbar-expand-lg">
          <div class="container">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
              <ul class="navbar-nav ml-auto pr-0">
                <li class="nav-item list-inline-item d-lg-none">
                  <a class="nav-link btn-drawer" id="menu-drawer">
                    <span class="toggler-i1"></span>
                    <span class="toggler-i2"></span>
                    <span class="toggler-i3"></span>
                  </a>
                </li>
                                 <li class="nav-item">
                  <a href="/" class="nav-link rb">الرئيسية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/accidents" class="nav-link rb">حوادث</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/light-news" class="nav-link rb">منوعات</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/video/clips" class="nav-link rb">فيديوهات</a>
                  </li>
                                                                                                                                                                                                                                                                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button"
                      data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">المزيد</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
                                                                                        <a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
                                                                                        <a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
                                                                                        <a class="dropdown-item" href="/news/art-culture" class="nav-link rb">فن وثقافة</a>
                                                                                        <a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
                                                                                        <a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
                                                                </div>
                  </li>
                  <search-form></search-form>
              </ul>
            </div>
        </nav>
        <div class="show-page">
    <div class="page-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-24">
                    <div class="show-breadcrumb">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com">الرئيسية</a>
                                </li>
                                                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com/news/news">الأخبار</a>
                                </li>
                                                            </ol>
                        </nav>
                    </div>
                    <div class="show-title">
                        <h1>سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال</h1>
                    </div>
                    <div class="post-meta">
                        
                        <div class="pm-item pm-time">
                            <img src="/img/icons/date-w.svg" class="uni-icon" alt="Time" />
                            منذ 11 دقيقة
                        </div>
                        <div class="pm-item pm-views">
                            <img src="/img/icons/analytics-w.svg" class="uni-icon" alt="Views" />
                            1253
                        </div>
                                                
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-lg-17 sticky-wrapper">
                <section class="show-main">
    <div class="p-2">
                <div class="speakol-widget" id="sp-wi-1561"></div>
            </div>
    <div class="show-thumbnail">
        <img src="https://i0.wp.com/static.slaati.com/2020/07/534a542d-f7a0-43d1-9343-6256af20ff69.jpg?resize=full&amp;ssl=1" alt="سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال" />
    </div>
    <div class="show-options">
        <div class="btn-group">
            <button type="button" class="btn btn-secondary favorit" id="Bookmark">
                <img src="/img/icons/favorit.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize += 0.25">
                <img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize < 0.5? fontSize = 0.25: fontSize -= 0.25">
                <img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="print">
                <img src="/img/icons/printer.svg" alt="Generic placeholder image" />
            </button>
        </div>
    </div>
    
    <div class="ads-single-1">
                <!-- /65969644/generic -->
<div id='div-gpt-ad-1593691671911-0' style='width: 728px; height: 90px;'>
     <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593691671911-0'); });
     </script>
</div>

            </div>

    <div class="show-body" id="printable" v-bind:style="{ fontSize: fontSize + 'rem' }">
        <p><div class="single-author">وكالات (صدى): </div>تأكد نادي سان جيرمان الفرنسي من غياب نجمه الشاب كيليان مبابي عن مباراة أتلانتا بدوري الأبطال.</p>
<p></p>
<p>وقال باريس سان جيرمان في بيان رسمي: "خضع كيليان، اليوم الإثنين، لفحوصات طبية، وتم التأكد من إصابته بالتواء في الكاحل مع إصابة في الرباط الخارجي، وسيحتاج لوقت للتعافي، حوالي 3 أسابيع".</p>
<p></p>
<p>وبذلك يتأكد غياب مبابي عن مباراة باريس سان جيرمان مع أتلانتا في ربع نهائي دوري أبطال أوروبا، يوم 12 أغسطس المقبل.</p>
    </div>

            <social-sharing url="https://www.slaati.com/2020/7/27/p1700663.html" title="سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال" description="سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال"
        inline-template>
        <div class="show-share">
            <network network="whatsapp" class='whatsapp'>
                <img src="/img/icons/whatsapp-logo.svg" class="uni-icon" alt="Time" />
                واتساب
            </network>
            <network network="facebook" class='facebook'>
                <img src="/img/icons/facebook-logo.svg" class="uni-icon" alt="Time" />
                فيسبوك
            </network>
            <network network="twitter" class='twitter'>
                <img src="/img/icons/twitter-logo.svg" class="uni-icon" alt="Time" /> تويتر 
            </network>
        </div>
    </social-sharing>
    <div class="p-2">
                <div class="speakol-widget" id="sp-wi-1560"></div>
            </div>
        <div class="show-comments" id="sticker">
        
            <app-comments postid="1700663" :incomments="{&quot;current_page&quot;:1,&quot;data&quot;:[],&quot;first_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/7\/27\/p1700663.html?page=1&quot;,&quot;from&quot;:null,&quot;last_page&quot;:1,&quot;last_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/7\/27\/p1700663.html?page=1&quot;,&quot;next_page_url&quot;:null,&quot;path&quot;:&quot;https:\/\/www.slaati.com\/2020\/7\/27\/p1700663.html&quot;,&quot;per_page&quot;:25,&quot;prev_page_url&quot;:null,&quot;to&quot;:null,&quot;total&quot;:0}"></app-comments>
        </div>
</section>
            </div>
                        <div class="col-lg-7">
                <div class="ads-sidebar-1">
                    <!-- /65969644/generic -->
<div id='div-gpt-ad-1593691597461-0' style='width: 336px; height: 250px;'>
     <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593691597461-0'); });
     </script>
</div>
                </div>
                <div class="sidebare-column">
  <div class="sidebare-wedget sidebare-last-comments">
    <h3 class="sidebare-title">أحدث التعليقات</h3>
        <div class="sidebare-last-comment">
      <div class="author-name">🍰☕عنِدٍمًآ يَغيَبً ُُ آلَمًسِــــــــآء 🍽️🍵</div>
      <a href="https://www.slaati.com/2020/7/27/p1700635.html">
        <div class="comment-content">طيب</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">ابوبدر</div>
      <a href="https://www.slaati.com/2020/7/27/p1700652.html">
        <div class="comment-content">اوقح واوسخ من كذا ما شفت. اليمن بلد عربي كان يعيش بامن وامان وتدخلهم وتوجيه كلبهم الحوثي القذر ابن القذر زعيم العصابة ليقتل ويدمر اليمن مثله مثل كلبهم الثاني زعيم حزب الشيطان نصر ابليس ليدمر سوريا ولبنان.
عمرك لا تصدقهم هذولا هم اهل الخبث والنجاسة ومجوس مثلهم مثل الصهاينة لا ذمة ولا عهد. الحذر ثم الحذر وهذا نجاد مدفوع دفع ليسوي روحه يبي يضبط الامور وهو لا يهش ولا ينش والعالم اجمع يعرف ان الامر والنهي بيد الداعر الفاجر خامنىي لعنة الله عليه. هذا جاي الحين علشان جس النبض وحتى يسمعها اننا نبي نوقف الحرب وبالتالي يحسبونها انتصار لهم. ومن جهة اخرى يقعدون كل شوي يشغلون كلبهم الحوثي متى ما بغوا علينا. 
واولا واخرا حنا مع قيادتنا قيادة الحزم والعزم والخير. ربنا يحفظ مليكنا وولي عهده. 
لا.. القذر يقول بيتكلم مع الحوثي الكلب حتى ياخذ منه الموافقة. الحوثي زعيم عصابة ليس الا وليس له صفة رسمية لتمثيل اليمن.</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">ام ياسر</div>
      <a href="https://www.slaati.com/2020/7/27/p1699939.html">
        <div class="comment-content">اما عن راي الدراسة عن بعد افضل على الأقل الترم الاول حتى تنضج الرؤية من المرض 
وان كان على الجولات ماهي في البيت واحضر الدروس عن بعد افضل يخلوا برنامج الجوال التعليم عن بعد والنت مفتوح عشان معاناة الناس اللى ماعندهم كمبيوتر افضل</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">هشام</div>
      <a href="https://www.slaati.com/2020/7/27/p1700652.html">
        <div class="comment-content">حرب استنزاف</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">سعود</div>
      <a href="https://www.slaati.com/2020/7/27/p1700652.html">
        <div class="comment-content">حرب اليمن اكلت الاخضر واليابس</div>
      </a>
    </div>
    
  </div>
  
  <div class="sidebare-wedget sidebare-last-news">
    <h3 class="sidebare-title">أخر الأخبار</h3>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700672.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/07/الشرطة-2-4.jpg?resize=292,172&amp;ssl=1"
          alt="القبض على شخص انتحل صفة رجل أمن وسرق مركبة بالرياض" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700672.html">
          <h5 class="media-title">القبض على شخص انتحل صفة رجل أمن وسرق مركبة بالرياض</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 4 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1067
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700663.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/07/534a542d-f7a0-43d1-9343-6256af20ff69.jpg?resize=292,172&amp;ssl=1"
          alt="سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700663.html">
          <h5 class="media-title">سان جيرمان يتلقى ضربة موجعة قبل مباراة أتلانتا بدوري الأبطال</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 11 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1253
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700665.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/07/87b5cb0b-dd66-42cf-88ba-16a691210442.jpg?resize=292,172&amp;ssl=1"
          alt="مسؤول إماراتي يوضح حقيقة الأنباء المتداولة عن إصابة &quot;قرقاش&quot; بالسرطان" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700665.html">
          <h5 class="media-title">مسؤول إماراتي يوضح حقيقة الأنباء المتداولة عن إصابة &quot;قرقاش&quot; بالسرطان</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 34 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1728
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700676.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/4D8svzB3NBs/mqdefault.jpg" alt="حادث لسيدة خليجية بسبب الجوال" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700676.html">
          <h5 class="media-title">حادث لسيدة خليجية بسبب الجوال</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 37 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            320
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700675.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/ZNxQL_SDHXo/mqdefault.jpg" alt="خايف على حلاله" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700675.html">
          <h5 class="media-title">خايف على حلاله</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 38 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            296
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700667.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/07/cc58c628-b367-4b59-9a10-1baa5f6c6932.jpg?resize=292,172&amp;ssl=1"
          alt="مشكلات صحية خطيرة للنوم بأعين مفتوحة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700667.html">
          <h5 class="media-title">مشكلات صحية خطيرة للنوم بأعين مفتوحة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 40 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1180
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700664.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/07/c9699a96-5991-4c0f-a6b0-f01b00ec25d1.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. مشهد جميل لسحابة الأكحل جنوب المدينة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700664.html">
          <h5 class="media-title">بالفيديو.. مشهد جميل لسحابة الأكحل جنوب المدينة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 41 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1688
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700674.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/07/cd835351-5f83-4f33-9820-c177a2941a21.jpg?resize=292,172&amp;ssl=1"
          alt="شكوك حول مشاركة ديبالا أمام ليون" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700674.html">
          <h5 class="media-title">شكوك حول مشاركة ديبالا أمام ليون</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 44 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1271
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700648.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/07/ffaf0c37-ae53-4082-8398-2ea82409ffea.jpg?resize=292,172&amp;ssl=1"
          alt="إعادة فتح طريق الهدا في الاتجاهين" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700648.html">
          <h5 class="media-title">إعادة فتح طريق الهدا في الاتجاهين</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 57 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1506
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/7/27/p1700654.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/07/41d1f7fa-4f01-431c-a4a0-e88e655bd611.jpg?resize=292,172&amp;ssl=1"
          alt="عاصفة ترابية على طريق العلا و&quot;النقل&quot; يناشد بأخذ الحيطة والحذر" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/7/27/p1700654.html">
          <h5 class="media-title">عاصفة ترابية على طريق العلا و&quot;النقل&quot; يناشد بأخذ الحيطة والحذر</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ ساعة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1512
          </span>
        </div>
      </div>
    </div>
    
  </div>

</div>                <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
                    
                </div>
            </div>
                    </div>
    </div>
</div>



      </div>
      <footer>
        <div class="container">
                    <div class="social-accounts">
            <a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
              <div class="sa-icon">
                <img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">فيس بوك</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span>
            </a>
            <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
              <div class="sa-icon">
                <img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">تويتر</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span>
            </a>
            <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
              <div class="sa-icon">
                <img src="/img/icons/snapchat.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">سناب شات                </span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span>
            </a>
            <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank"
              class="social-account instagram">
              <div class="sa-icon">
                <img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">إنستاجرام</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span>
            </a>
            <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank"
              class="social-account youtube">
              <div class="sa-icon">
                <img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">يوتيوب</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span>
            </a>
          </div>
        </div>
        <div class="footer-copyright">
          <div class="container">
            <div class="row">
              <div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
              <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
              <div class="col-md-8 text-left d-flex drsrv-logo">
                <p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
                <a href="https://www.drsrv.com/" target="_blank">
                  <img src="/img/logo-drsrv.png" alt="drsrv" />
                </a>
              </div>
            </div>
          </div>
        </div>
      </footer>
    </div>
    <confirmation></confirmation>
  </div>
  

  <!-- Start speakol widget Javascript -->
  <script>
    (spksdk = window.spksdk || []).push({
        widget_id: "wi-1560",
        element: "sp-wi-1560"
    });
    (spksdk = window.spksdk || []).push({
        widget_id: "wi-1561",
        element: "sp-wi-1561"
    });
    (spksdk = window.spksdk || []).push({
        widget_id: "wi-2721",
        element: "sp-wi-2721"
    });
    (spksdk = window.spksdk || []).push({
        widget_id: "wi-2722",
        element: "sp-wi-2722"
    });
  </script>

  <!-- End speakol widget Javascript -->

  <!-- Start jubna widget Javascript -->
  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/14614?" + qs;
s.async = true;
document.getElementById("jubna14614").appendChild(s);
})();
  </script>

  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/14615?" + qs;
s.async = true;
document.getElementById("jubna14615").appendChild(s);
})();
  </script>

  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/2615?" + qs;
s.async = true;
document.getElementById("jubna2615").appendChild(s);
})();
  </script>

  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/2616?" + qs;
s.async = true;
document.getElementById("jubna2616").appendChild(s);
})();
  </script>
  <script type="application/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "application/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/2617?" + qs;
s.async = true;
document.getElementById("jubna2617").appendChild(s);
})();
  </script>
    

</body>

</html>