<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="csrf-token" content="EC7Me31gOWrGn5kUjvGSGRjMtukj80xAUm63OMi6">
<title>بالفيديو.. عامل صيانة بنادي الجيل يروي ظمأ الطيور أثناء سقاية الملعب - صحيفة صدى الالكترونية</title>
<meta name="description" content="استغل عامل صيانة بنادي الجيل التابع لمدينة الهفوف بالأحساء، فترة توقف الأنشطة الرياضية في سقاية عشب..." />
<meta property="og:title" content="بالفيديو.. عامل صيانة بنادي الجيل يروي ظمأ الطيور أثناء سقاية الملعب - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="https://cp.slaati.com/wp-content/uploads/2020/06/07759089-9c52-4226-9693-0c8ca51802c1.jpg" />
<meta property="og:description" content="استغل عامل صيانة بنادي الجيل التابع لمدينة الهفوف بالأحساء، فترة توقف الأنشطة الرياضية في سقاية عشب..." />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="بالفيديو.. عامل صيانة بنادي الجيل يروي ظمأ الطيور أثناء سقاية الملعب - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2020/6/19/p1676697.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="بالفيديو.. عامل صيانة بنادي الجيل يروي ظمأ الطيور أثناء سقاية الملعب - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="استغل عامل صيانة بنادي الجيل التابع لمدينة الهفوف بالأحساء، فترة توقف الأنشطة الرياضية في سقاية عشب...">
<meta name="twitter:image" content="https://cp.slaati.com/wp-content/uploads/2020/06/07759089-9c52-4226-9693-0c8ca51802c1.jpg">

<script src="/cdn-cgi/apps/head/3_GB6Dfq4fXrU4gdzR1uXingiYA.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

<link href="/css/app.css?id=7c0cfab712c31f648557" rel="stylesheet">

<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<script>
     (spksdk = window.spksdk || []).push({
         widget_id: "wi-1560",
         element: "sp-wi-1560"
     });
     (spksdk = window.spksdk || []).push({
         widget_id: "wi-1561",
         element: "sp-wi-1561"
     });
     (spksdk = window.spksdk || []).push({
         widget_id: "wi-2721",
         element: "sp-wi-2721"
     });
     (spksdk = window.spksdk || []).push({
         widget_id: "wi-2722",
         element: "sp-wi-2722"
     });
 </script>


<script type="application/javascript">
 (function() {
 var params =
 {
 id: "cbf218df-23a51fec-a253181d-ce89c358",
 d: "YWJvdWRjcm0uY29t",
 cb: ((new Date()).valueOf().toString())
 };
 var qs="";
 for(var key in params){qs+=key+"="+params[key]+"&"}
 qs=qs.substring(0,qs.length-1);
 var s = document.createElement("script");
 s.type= "application/javascript";
 s.setAttribute("data-cfasyn", "false");
 s.src = "https://jubnaadserve.com/ar/api/widget/14614?" + qs;
 s.async = true;
 document.getElementById("jubna14614").appendChild(s);
 })();
 </script>
<script type="application/javascript">
 (function() {
 var params =
 {
 id: "cbf218df-23a51fec-a253181d-ce89c358",
 d: "YWJvdWRjcm0uY29t",
 cb: ((new Date()).valueOf().toString())
 };
 var qs="";
 for(var key in params){qs+=key+"="+params[key]+"&"}
 qs=qs.substring(0,qs.length-1);
 var s = document.createElement("script");
 s.type= "application/javascript";
 s.setAttribute("data-cfasyn", "false");
 s.src = "https://jubnaadserve.com/ar/api/widget/14615?" + qs;
 s.async = true;
 document.getElementById("jubna14615").appendChild(s);
 })();
 </script>
<script type="application/javascript">
 (function() {
 var params =
 {
 id: "cbf218df-23a51fec-a253181d-ce89c358",
 d: "YWJvdWRjcm0uY29t",
 cb: ((new Date()).valueOf().toString())
 };
 var qs="";
 for(var key in params){qs+=key+"="+params[key]+"&"}
 qs=qs.substring(0,qs.length-1);
 var s = document.createElement("script");
 s.type= "application/javascript";
 s.setAttribute("data-cfasyn", "false");
 s.src = "https://jubnaadserve.com/ar/api/widget/2615?" + qs;
 s.async = true;
 document.getElementById("jubna2615").appendChild(s);
 })();
 </script>
<script type="application/javascript">
 (function() {
 var params =
 {
 id: "cbf218df-23a51fec-a253181d-ce89c358",
 d: "YWJvdWRjcm0uY29t",
 cb: ((new Date()).valueOf().toString())
 };
 var qs="";
 for(var key in params){qs+=key+"="+params[key]+"&"}
 qs=qs.substring(0,qs.length-1);
 var s = document.createElement("script");
 s.type= "application/javascript";
 s.setAttribute("data-cfasyn", "false");
 s.src = "https://jubnaadserve.com/ar/api/widget/2616?" + qs;
 s.async = true;
 document.getElementById("jubna2616").appendChild(s);
 })();
 </script>
<script type="application/javascript">
 (function() {
 var params =
 {
 id: "cbf218df-23a51fec-a253181d-ce89c358",
 d: "YWJvdWRjcm0uY29t",
 cb: ((new Date()).valueOf().toString())
 };
 var qs="";
 for(var key in params){qs+=key+"="+params[key]+"&"}
 qs=qs.substring(0,qs.length-1);
 var s = document.createElement("script");
 s.type= "application/javascript";
 s.setAttribute("data-cfasyn", "false");
 s.src = "https://jubnaadserve.com/ar/api/widget/2617?" + qs;
 s.async = true;
 document.getElementById("jubna2617").appendChild(s);
 })();
 </script>
<script defer src="/js/app-5.js?id=505acb9bc53faf6346a5"></script>

<script type="application/javascript" data-cfasync="false">
  var _foxpush = _foxpush || [];
  _foxpush.push(['_setDomain', 'slaaticom']);
  (function(){
      var foxscript = document.createElement('script');
      foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
      foxscript.type = 'application/javascript';
      foxscript.async = 'true';
      var fox_s = document.getElementsByTagName('script')[0];
      fox_s.parentNode.insertBefore(foxscript, fox_s);})();
  </script>

<script type="application/javascript">
  _atrk_opts = {
          atrk_acct: "TpZVg1aAQ700OG",
          domain: "slaati.com",
          dynamic: true
      };
      (function() {
          var as = document.createElement('script');
          as.type = 'application/javascript';
          as.async = true;
          as.src = "https://certify-js.alexametrics.com/atrk.js";
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(as, s);
      })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1"
    width="1" alt="" /></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];

      function gtag() {
          dataLayer.push(arguments);
      }
      gtag('js', new Date());
      gtag('config', 'UA-17712867-1');
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>

</head>
<body>
<div dir="rtl" id="app" v-bind:class="{ 'sada-sport': $store.state.is_sport }">
<div class="drawer-side-menu">
<a class="nav-link btn-drawer" id="close-drawer">
<span class="toggler-i1"></span>
<span class="toggler-i2"></span>
<span class="toggler-i3"></span>
</a>
<div class="drawer-search"></div>
<ul class="list-unstyled" v-cloak>
<li class="side-menu-item cls home d-md-none d-sm-inline-block">
<a href="https://www.slaati.com/login" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل الدخول</span>
</a>
</li>
<li class="side-menu-item cls home d-md-none d-sm-inline-block">
<a href="https://www.slaati.com/register" class="nav-link">
<i class="fa fa-home"></i>
<span>تسجيل عضوية</span>
</a>
</li>
<div class="drawer-divider d-md-none d-sm-inline-block"></div>
<li class="side-menu-item cls home">
<a href="/" class="nav-link">الرئيسية</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/local-news" class="nav-link">الاخبار المحلية</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/arab-and-international-news" class="nav-link">عربية ودولية</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/accidents" class="nav-link">حوادث</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/light-news" class="nav-link">منوعات</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/jobs-news" class="nav-link">الوظائف</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/bussiness-news" class="nav-link">مال واعمال</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/sports-news" class="nav-link">اخبار رياضية</a>
</li>
<li class="side-menu-item cls home">
<a href="/video/clips" class="nav-link">فيديوهات</a>
</li>
<li class="side-menu-item cls home">
<a href="/pictures/news-in-picture" class="nav-link">الخبر في صورة</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/women-world" class="nav-link">عالم المرأة</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/cars-world" class="nav-link">عالم السيارات</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/art-culture" class="nav-link">فن وثقافة</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/free-pen" class="nav-link">قلم حر</a>
</li>
<li class="side-menu-item cls home">
<a href="/news/articles" class="nav-link">مقالات</a>
</li>
<div class="drawer-divider"></div>
<li class="side-menu-item cls home">
<a href="https://www.slaati.com/contact" class="nav-link">
<span>اتصل بنا</span>
</a>
</li>
<li class="side-menu-item cls home">
<a href="https://www.slaati.com/adv" class="nav-link">
<span>اعلن لدينا</span>
</a>
</li>
<li class="side-menu-item cls home">
<a href="https://www.slaati.com/privacy-policy" class="nav-link">
<span>سياسة الخصوصية</span>
</a>
</li>
</ul>
<div class="versions">
<h5>نسخة</h5>
<ul class="list-inline">
<li class="list-inline-item">
<a class="version-item" href="/version/m">
<img src="/img/icons/mobile.svg" alt="Generic placeholder image" />
 </a>
</li>
</ul>
</div>
</div>
<div class="drawer-content">
<div class="top-bar">
<div class="container">
<div class="row">
<div class="top-bar-right ml-auto d-inline-block d-lg-none">
<a class="nav-link btn-drawer" id="menu-drawer">
<span class="toggler-i1"></span>
<span class="toggler-i2"></span>
<span class="toggler-i3"></span>
</a>
</div>
<div class="top-bar-left mr-auto d-inline-block">
<ul class="list-inline" v-cloak>
<li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li>
<li class="nav-item list-inline-item d-none d-lg-inline-block">
<a class="version-item" href="/version/r">
<img src="/img/icons/responsive.svg" alt="Generic placeholder image" />
</a>
</li>
<li class="nav-item list-inline-item d-none d-lg-inline-block">
<a class="version-item" href="/version/d">
<img src="/img/icons/desktop.svg" alt="Generic placeholder image" />
</a>
</li>
<li class="nav-item list-inline-item d-none d-lg-inline-block">
<a class="version-item" href="/version/m">
<img src="/img/icons/mobile.svg" alt="Generic placeholder image" />
</a>
</li>
<li class="nav-item list-inline-item d-none d-md-inline-block">
<a href="https://www.slaati.com/login" class="nav-link">
<i class="fa fa-home"></i>
<span class="d-none d-sm-inline-block">تسجيل الدخول</span>
</a>
</li>
<li class="nav-item list-inline-item d-none d-md-inline-block">
<a href="https://www.slaati.com/register" class="nav-link">
<i class="fa fa-home"></i>
<span class="d-none d-sm-inline-block">تسجيل عضوية</span>
</a>
</li>
<li class="nav-item list-inline-item d-none d-lg-inline-block">
<a href="https://www.slaati.com/contact" class="nav-link">
<span>اتصل بنا</span>
</a>
</li>
<li class="nav-item list-inline-item d-none d-lg-inline-block">
<a href="https://www.slaati.com/adv" class="nav-link">
<span>اعلن لدينا</span>
</a>
</li>
<li class="nav-item list-inline-item d-none d-lg-inline-block">
<a href="https://www.slaati.com/privacy-policy" class="nav-link">
<span>سياسة الخصوصية</span>
</a>
</li>
<li class="nav-item list-inline-item d-lg-inline-block"></li>
</ul>
</div>
<div class="header-date-version">
<span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span>
<version-picker></version-picker>
<header-date></header-date>
</div>
</div>
</div>
</div>
<div class="header">
<div class="container">
<div class="row">
<div class="col-md-5">
<a href="https://www.slaati.com" class="main-logo">
<img src="/img/logo.png" class="user-image" alt='sada logo' />
</a>
</div>
<div class="col-md-19">
<div class="ads-header">
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="3674894441"></ins>
</div>
</div>
</div>
</div>
</div>
<div class="page">
<nav class="navbar main-nav navbar-expand-lg">
<div class="container">
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav ml-auto pr-0">
<li class="nav-item list-inline-item d-lg-none">
<a class="nav-link btn-drawer" id="menu-drawer">
<span class="toggler-i1"></span>
<span class="toggler-i2"></span>
<span class="toggler-i3"></span>
</a>
</li>
<li class="nav-item">
<a href="/" class="nav-link rb">الرئيسية</a>
</li>
<li class="nav-item">
<a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
</li>
<li class="nav-item">
<a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
</li>
<li class="nav-item">
<a href="/news/accidents" class="nav-link rb">حوادث</a>
</li>
<li class="nav-item">
<a href="/news/light-news" class="nav-link rb">منوعات</a>
</li>
<li class="nav-item">
<a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
</li>
<li class="nav-item">
<a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
</li>
<li class="nav-item">
<a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
</li>
<li class="nav-item">
<a href="/video/clips" class="nav-link rb">فيديوهات</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">المزيد</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdown">
<a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
<a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
<a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
<a class="dropdown-item" href="/news/art-culture" class="nav-link rb">فن وثقافة</a>
<a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
<a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
</div>
</li>
<search-form></search-form>
</ul>
</div>
</nav>
<div class="show-page">
<div class="page-header">
<div class="container">
<div class="row">
<div class="col-lg-24">
<div class="show-breadcrumb">
<nav aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.slaati.com">الرئيسية</a>
</li>
<li class="breadcrumb-item">
<a href="https://www.slaati.com/news/news">الأخبار</a>
</li>
</ol>
</nav>
</div>
<div class="show-title">
<h1>بالفيديو.. عامل صيانة بنادي الجيل يروي ظمأ الطيور أثناء سقاية الملعب</h1>
</div>
<div class="post-meta">
<div class="pm-item pm-time">
<img src="/img/icons/date-w.svg" class="uni-icon" alt="Time" />
منذ 35 دقيقة
</div>
<div class="pm-item pm-views">
<img src="/img/icons/analytics-w.svg" class="uni-icon" alt="Views" />
1451
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-lg-17 sticky-wrapper">
<section class="show-main">
<div class="show-thumbnail">
<img src="https://i0.wp.com/static.slaati.com/2020/06/07759089-9c52-4226-9693-0c8ca51802c1.jpg?resize=full&amp;ssl=1" alt="بالفيديو.. عامل صيانة بنادي الجيل يروي ظمأ الطيور أثناء سقاية الملعب" />
</div>
<div class="show-options">
<div class="btn-group">
<button type="button" class="btn btn-secondary favorit" id="Bookmark">
<img src="/img/icons/favorit.svg" alt="Generic placeholder image" />
</button>
<button type="button" class="btn btn-secondary" @click="fontSize += 0.25">
<img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image" />
</button>
<button type="button" class="btn btn-secondary" @click="fontSize < 0.5? fontSize = 0.25: fontSize -= 0.25">
<img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image" />
</button>
<button type="button" class="btn btn-secondary" @click="print">
<img src="/img/icons/printer.svg" alt="Generic placeholder image" />
</button>
</div>
</div>
<div class="p-2">
<div class="speakol-widget" id="sp-wi-1561"></div>
</div>
<div class="ads-single-1">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1431630298892374" data-ad-slot="4745328246"></ins>
</div>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
<div class="show-body" id="printable" v-bind:style="{ fontSize: fontSize + 'rem' }">
<p><div class="single-author">نواف السالم (صدى): </div>استغل عامل صيانة بنادي الجيل التابع لمدينة الهفوف بالأحساء، فترة توقف الأنشطة الرياضية في سقاية عشب الملعب بشكل يومي.</p>
<p></p>
<p>كما أظهر مقطع فيديو، الطيور وهي تهبط على الملعب، إذ كان العامل يروي ظمئها من حرارة فصل الصيف.</p>
<p></p>
<p>يذكر أن النادي تأسس عام 1976 م 1396هـ، وهو أحد أندية دوري الدرجة الأولى.</p>
<p></p>
<p><video width="636" height="360" controls="controls"> <source type="video/mp4" src="https://static.slaati.com/2020/06/فيديو-سلامات-عامل-صيانة-بنادي-الجيل-استغل-فترة-توقف-الأنشطة-الرياضية-بسقاية-عشب-الملعب-بشك.mp4" /></video></p>
<p></p>
<p>اقرأ أيضًا:</p>
<p><div class="show-title"></p>
<p><h2><a href="https://www.slaati.com/2020/6/18/p1676027.html">مواعيد المباريات المتبقية من دوري المحترفين</a></h2></p>
<p></div></p>
<p><div class="post-meta"></div></p>
<p>&nbsp;</p>
</div>
<social-sharing url="https://www.slaati.com/2020/6/19/p1676697.html" title="بالفيديو.. عامل صيانة بنادي الجيل يروي ظمأ الطيور أثناء سقاية الملعب" description="بالفيديو.. عامل صيانة بنادي الجيل يروي ظمأ الطيور أثناء سقاية الملعب" inline-template>
<div class="show-share">
<network network="whatsapp" class='whatsapp'>
<img src="/img/icons/whatsapp-logo.svg" class="uni-icon" alt="Time" />
واتساب
</network>
<network network="facebook" class='facebook'>
<img src="/img/icons/facebook-logo.svg" class="uni-icon" alt="Time" />
فيسبوك
</network>
<network network="twitter" class='twitter'>
<img src="/img/icons/twitter-logo.svg" class="uni-icon" alt="Time" /> تويتر
</network>
</div>
</social-sharing>
<div class="p-2">
<div class="speakol-widget" id="sp-wi-1560"></div>
</div>
<div class="show-comments" id="sticker">
<app-comments postid="1676697" :incomments="{&quot;current_page&quot;:1,&quot;data&quot;:[],&quot;first_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/6\/19\/p1676697.html?page=1&quot;,&quot;from&quot;:null,&quot;last_page&quot;:1,&quot;last_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/6\/19\/p1676697.html?page=1&quot;,&quot;next_page_url&quot;:null,&quot;path&quot;:&quot;https:\/\/www.slaati.com\/2020\/6\/19\/p1676697.html&quot;,&quot;per_page&quot;:25,&quot;prev_page_url&quot;:null,&quot;to&quot;:null,&quot;total&quot;:0}"></app-comments>
</div>
</section>
</div>
<div class="col-lg-7">
<div class="ads-sidebar-1">
<script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="6584578042"></ins>
</div>
<div class="sidebare-column">
<div class="sidebare-wedget sidebare-last-comments">
<h3 class="sidebare-title">أحدث التعليقات</h3>
<div class="sidebare-last-comment">
<div class="author-name">لست محرمه ولي رباً رحيم</div>
<a href="https://www.slaati.com/2020/6/19/p1676722.html">
<div class="comment-content">الله لايحوجنا لها</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">زائر</div>
<a href="https://www.slaati.com/2020/6/19/p1676689.html">
<div class="comment-content">ياهووووووووووووه ياهووووووه قولوا قسم الخبر صدق</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">لست محرمه ولي رباً رحيم</div>
<a href="https://www.slaati.com/2020/6/19/p1676737.html">
<div class="comment-content">طيب</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">لست محرمه ولي رباً رحيم</div>
<a href="https://www.slaati.com/2020/6/19/p1676733.html">
<div class="comment-content">هذا الي يبرد العيون وفرح القلب</div>
</a>
</div>
<div class="sidebare-last-comment">
<div class="author-name">لست محرمه ولي رباً رحيم</div>
<a href="https://www.slaati.com/2020/6/19/p1676733.html">
<div class="comment-content">ماشاء الله تبارك الرحمن الله يجعلها أمطار خير وبركة</div>
</a>
</div>
</div>
<div class="sidebare-wedget sidebare-last-news">
<h3 class="sidebare-title">أخر الأخبار</h3>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676733.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/5628bb88-9158-43bd-86ed-2a7176c12e40.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. شلالات وادي الكدا بفيفاء" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676733.html">
<h5 class="media-title">بالفيديو.. شلالات وادي الكدا بفيفاء</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 6 دقائق
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
1187
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676737.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/d7d972c8-1d48-4fa3-8add-f402564df060.jpg?resize=292,172&amp;ssl=1" alt="وصفة بسيطة لزيادة نعومة الشعر" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676737.html">
<h5 class="media-title">وصفة بسيطة لزيادة نعومة الشعر</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 7 دقائق
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
1079
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676730.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/f04ee1bc-9c30-4d86-9ced-972b19acddbb.jpg?resize=292,172&amp;ssl=1" alt="تنظيم القاعدة في بلاد المغرب يقر بمقتل زعيمه" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676730.html">
<h5 class="media-title">تنظيم القاعدة في بلاد المغرب يقر بمقتل زعيمه</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 9 دقائق
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
1206
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676722.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/cd2857b6-a2d2-4b5c-b5dd-dab00dd1a7e7.jpg?resize=292,172&amp;ssl=1" alt="خالد العبدالكريم يشرح الفرق بين مسحة الفم والأنف في فحص «كورونا»" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676722.html">
<h5 class="media-title">خالد العبدالكريم يشرح الفرق بين مسحة الفم والأنف في فحص «كورونا»</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 10 دقائق
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
1266
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676724.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/cd4340ad-9b56-4b93-9d2c-624cce9f381e.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو.. مسحة كورونا تُؤخذ في نصف دقيقة بمركز الفحص الموسع بالرياض" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676724.html">
<h5 class="media-title">بالفيديو.. مسحة كورونا تُؤخذ في نصف دقيقة بمركز الفحص الموسع بالرياض</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 15 دقيقة
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
1323
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676718.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/3bab0ec9-92f5-4915-bbef-d46b38862315.jpg?resize=292,172&amp;ssl=1" alt="إصابة عدة أشخاص في حادث مروري بجدة" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676718.html">
<h5 class="media-title">إصابة عدة أشخاص في حادث مروري بجدة</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 20 دقيقة
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
1424
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676699.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/d362c301-7446-44bf-adac-d5b492036103.jpg?resize=292,172&amp;ssl=1" alt="«النمر» يوضح مدى خطورة كورونا على مرضى ارتخاء الصمام التاجي" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676699.html">
<h5 class="media-title">«النمر» يوضح مدى خطورة كورونا على مرضى ارتخاء الصمام التاجي</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 20 دقيقة
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
1156
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676719.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/96a39d01-adba-48a6-a809-2b1f72cd2dec.jpg?resize=292,172&amp;ssl=1" alt="مصير ملايين الدولارات التي اختلسها فهد الرجعان من أموال الكويتيين" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676719.html">
<h5 class="media-title">مصير ملايين الدولارات التي اختلسها فهد الرجعان من أموال الكويتيين</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 23 دقيقة
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
1495
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676715.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/685c7030-b4c6-423e-af70-8263c3136067.jpg?resize=292,172&amp;ssl=1" alt="هافال تشكف تفاصيل سيارتها الجديدة «داجو»" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676715.html">
<h5 class="media-title">هافال تشكف تفاصيل سيارتها الجديدة «داجو»</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 27 دقيقة
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
1161
</span>
</div>
</div>
</div>
<div class="card">
<a href="https://www.slaati.com/2020/6/19/p1676710.html" class="img">
<img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/06/15cdd3a7-b588-4be6-bf80-63b970021445.jpg?resize=292,172&amp;ssl=1" alt="فضيحة مالية كبيرة تضع مالك «تيسلا» على حافة الهاوية" />
</a>
<div class="card-body">
<a href="https://www.slaati.com/2020/6/19/p1676710.html">
<h5 class="media-title">فضيحة مالية كبيرة تضع مالك «تيسلا» على حافة الهاوية</h5>
</a>
<div class="post-meta-simple">
<span class="pm-time">
<img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
منذ 31 دقيقة
</span>
<span class="pm-views">
<img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
182
</span>
</div>
</div>
</div>
</div>
</div>
<div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
<script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="3766843014"></ins>
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="social-accounts">
<a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
<div class="sa-icon">
<img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image" />
</div>
<span class="sa-name d-none d-lg-inline">فيس بوك</span>
<span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span>
</a>
<a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
<div class="sa-icon">
<img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image" />
</div>
<span class="sa-name d-none d-lg-inline">تويتر</span>
<span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span>
</a>
<a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
<div class="sa-icon">
<img src="/img/icons/snapchat.svg" alt="Generic placeholder image" />
</div>
<span class="sa-name d-none d-lg-inline">سناب شات </span>
<span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span>
</a>
<a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram">
<div class="sa-icon">
<img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image" />
</div>
<span class="sa-name d-none d-lg-inline">إنستاجرام</span>
<span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span>
</a>
<a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube">
<div class="sa-icon">
<img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image" />
</div>
<span class="sa-name d-none d-lg-inline">يوتيوب</span>
<span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span>
</a>
</div>
</div>
<div class="footer-copyright">
<div class="container">
<div class="row">
<div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
<div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
<div class="col-md-8 text-left d-flex drsrv-logo">
<p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
<a href="https://www.drsrv.com/" target="_blank">
<img src="/img/logo-drsrv.png" alt="drsrv" />
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
<confirmation></confirmation>
</div>
<script>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</script>
</body>
</html>