<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="csrf-token" content="CKJQo6VyIugHp4WmFiGSp7wfjlu2dAdNmSfwDlfe">
<title>&quot;الصحة&quot; تنصح بتناول النشويات المعقدة في رمضان المبارك - صحيفة صدى الالكترونية</title>
<meta name="description" content="تواصل وزارة الصحة جهودها ورسائلها التوعية وتقدم عدداً من النصائح للصائمين خلال شهر رمضان المبارك, ضمن..." />
<meta property="og:title" content="&quot;الصحة&quot; تنصح بتناول النشويات المعقدة في رمضان المبارك - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="https://cp.slaati.com/wp-content/uploads/2020/05/الصحة-2.jpg" />
<meta property="og:description" content="تواصل وزارة الصحة جهودها ورسائلها التوعية وتقدم عدداً من النصائح للصائمين خلال شهر رمضان المبارك, ضمن..." />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="&quot;الصحة&quot; تنصح بتناول النشويات المعقدة في رمضان المبارك - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2020/5/6/p1648389.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="&quot;الصحة&quot; تنصح بتناول النشويات المعقدة في رمضان المبارك - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="تواصل وزارة الصحة جهودها ورسائلها التوعية وتقدم عدداً من النصائح للصائمين خلال شهر رمضان المبارك, ضمن...">
<meta name="twitter:image" content="https://cp.slaati.com/wp-content/uploads/2020/05/الصحة-2.jpg">

<script src="/cdn-cgi/apps/head/3_GB6Dfq4fXrU4gdzR1uXingiYA.js"></script><script defer src="/js/app-client4.js?id=fc6bbf20ab05ce979c43"></script>

<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

<link href="/css/app.css?id=60224c8a1969b664bd61" rel="stylesheet">

<script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "TpZVg1aAQ700OG",
            domain: "slaati.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
                    (function() {
                var params = {
                    id: "cbf218df-23a51fec-a253181d-ce89c358",
                    d: "YWJvdWRjcm0uY29t",
                    cb: ((new Date()).valueOf().toString())
                };
                var qs = "";
                for (var key in params) {
                    qs += key + "=" + params[key] + "&"
                }
                qs = qs.substring(0, qs.length - 1);
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.setAttribute("data-cfasyn", "false");
                s.src = "https://jubnaadserve.com/ar/api/widget/2615?" + qs;
                s.async = true;
                document.getElementById("jubna2615").appendChild(s);
            })();

        (function() {
            var params = {
                id: "cbf218df-23a51fec-a253181d-ce89c358",
                d: "YWJvdWRjcm0uY29t",
                cb: ((new Date()).valueOf().toString())
            };
            var qs = "";
            for (var key in params) {
                qs += key + "=" + params[key] + "&"
            }
            qs = qs.substring(0, qs.length - 1);
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.setAttribute("data-cfasyn", "false");
            s.src = "https://jubnaadserve.com/ar/api/widget/14614?" + qs;
            s.async = true;
            document.getElementById("jubna14614").appendChild(s);
        })();
            </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
    </script>

<script>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</script>
</head>
<body>
<div dir="rtl" id="app" data-server-rendered="true"><div class="__cov-progress" style="background-color:rgb(19, 91, 55);opacity:0;top:0px;left:0px;width:0%;height:2px;transition:opacity 0.6s;"></div> <div class="drawer-side-menu"><a id="close-drawer" class="nav-link btn-drawer"><span class="toggler-i1"></span> <span class="toggler-i2"></span> <span class="toggler-i3"></span></a> <div class="drawer-search"></div> <ul class="list-unstyled"><li class="side-menu-item cls home d-md-none d-sm-inline-block"><a href="/login" exact="" class="nav-link"><i class="fa fa-home"></i> <span>تسجيل الدخول</span></a></li> <li class="side-menu-item cls home d-md-none d-sm-inline-block"><a href="/register" exact="" class="nav-link"><i class="fa fa-home"></i> <span>تسجيل عضوية</span></a></li> <div class="drawer-divider d-md-none d-sm-inline-block"></div> <li class="side-menu-item cls home"><a href="/" action="index/fetchData" exact="" class="nav-link">الرئيسية</a></li><li class="side-menu-item cls home"><a href="/news/local-news" action="category/fetchData" exact="" class="nav-link">الاخبار المحلية</a></li><li class="side-menu-item cls home"><a href="/news/arab-and-international-news" action="category/fetchData" exact="" class="nav-link">عربية ودولية</a></li><li class="side-menu-item cls home"><a href="/news/accidents" action="category/fetchData" exact="" class="nav-link">حوادث</a></li><li class="side-menu-item cls home"><a href="/news/light-news" action="category/fetchData" exact="" class="nav-link">منوعات</a></li><li class="side-menu-item cls home"><a href="/news/jobs-news" action="category/fetchData" exact="" class="nav-link">الوظائف</a></li><li class="side-menu-item cls home"><a href="/news/bussiness-news" action="category/fetchData" exact="" class="nav-link">مال واعمال</a></li><li class="side-menu-item cls home"><a href="/news/sports-news" action="category/fetchData" exact="" class="nav-link">اخبار رياضية</a></li><li class="side-menu-item cls home"><a href="/video/clips" action="category/fetchData" exact="" class="nav-link">فيديوهات</a></li><li class="side-menu-item cls home"><a href="/pictures/news-in-picture" action="category/fetchData" exact="" class="nav-link">الخبر في صورة</a></li><li class="side-menu-item cls home"><a href="/news/women-world" action="category/fetchData" exact="" class="nav-link">عالم المرأة</a></li><li class="side-menu-item cls home"><a href="/news/cars-world" action="category/fetchData" exact="" class="nav-link">عالم السيارات</a></li><li class="side-menu-item cls home"><a href="/news/art-culture" action="category/fetchData" exact="" class="nav-link">فن وثقافة</a></li><li class="side-menu-item cls home"><a href="/news/free-pen" action="category/fetchData" exact="" class="nav-link">قلم حر</a></li><li class="side-menu-item cls home"><a href="/news/articles" action="category/fetchData" exact="" class="nav-link">مقالات</a></li> <div class="drawer-divider"></div> <li class="side-menu-item cls home"><a href="/contact" class="nav-link"><span>اتصل بنا</span></a></li> <li class="side-menu-item cls home"><a href="/adv" class="nav-link"><span>اعلن لدينا</span></a></li></ul> <div class="versions"><h5>نسخة</h5> <ul class="list-inline"><li class="list-inline-item"><a href="/version/r" class="version-item"><img src="/img/icons/responsive.svg" alt="Generic placeholder image"></a></li> <li class="list-inline-item"><a href="/version/d" class="version-item"><img src="/img/icons/desktop.svg" alt="Generic placeholder image"></a></li> <li class="list-inline-item"><a href="/version/m" class="version-item"><img src="/img/icons/mobile.svg" alt="Generic placeholder image"></a></li></ul></div></div> <div class="drawer-content"><div class="top-bar"><div class="container"><div class="row"><div class="top-bar-right ml-auto d-inline-block d-lg-none"><a id="menu-drawer" class="nav-link btn-drawer"><span class="toggler-i1"></span> <span class="toggler-i2"></span> <span class="toggler-i3"></span></a></div> <div class="top-bar-left mr-auto d-inline-block"><ul class="list-inline"><li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/version/r" class="version-item"><img src="/img/icons/responsive.svg" alt="Generic placeholder image"></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/version/d" class="version-item"><img src="/img/icons/desktop.svg" alt="Generic placeholder image"></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/version/m" class="version-item"><img src="/img/icons/mobile.svg" alt="Generic placeholder image"></a></li> <li class="nav-item list-inline-item d-none d-md-inline-block"><a href="/login" class="nav-link"><i class="fa fa-home"></i> <span class="d-none d-sm-inline-block">تسجيل الدخول</span></a></li> <li class="nav-item list-inline-item d-none d-md-inline-block"><a href="/register" class="nav-link"><i class="fa fa-home"></i> <span class="d-none d-sm-inline-block">تسجيل عضوية</span></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/contact" class="nav-link"><span>اتصل بنا</span></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/adv" class="nav-link"><span>اعلن لدينا</span></a></li> </ul></div> <div class="header-date-version"><span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span> <version-picker></version-picker> <div class="header-date mr-auto"><div class="date-day"></div> <div class="date-date"></div></div></div></div></div></div> <div class="header"><div class="container"><div class="row"><div class="col-md-5"><a href="/" action="index/fetchData" class="main-logo"><img src="/img/logo.png" alt="" class="user-image"></a></div> <div class="col-md-19"><Adsense ins-class="adsbygoogle" ins-style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728"></Adsense></div></div></div></div> <div class="page"><nav class="navbar main-nav navbar-expand-lg"><div class="container"><div id="navbarSupportedContent" class="collapse navbar-collapse"><ul class="navbar-nav ml-auto pr-0"><li class="nav-item list-inline-item d-lg-none"><a id="menu-drawer" class="nav-link btn-drawer"><span class="toggler-i1"></span> <span class="toggler-i2"></span> <span class="toggler-i3"></span></a></li> <li class="nav-item"><a href="/" action="index/fetchData" exact="" class="nav-link rb">الرئيسية</a></li><li class="nav-item"><a href="/news/local-news" action="category/fetchData" exact="" class="nav-link rb">الاخبار المحلية</a></li><li class="nav-item"><a href="/news/arab-and-international-news" action="category/fetchData" exact="" class="nav-link rb">عربية ودولية</a></li><li class="nav-item"><a href="/news/accidents" action="category/fetchData" exact="" class="nav-link rb">حوادث</a></li><li class="nav-item"><a href="/news/light-news" action="category/fetchData" exact="" class="nav-link rb">منوعات</a></li><li class="nav-item"><a href="/news/jobs-news" action="category/fetchData" exact="" class="nav-link rb">الوظائف</a></li><li class="nav-item"><a href="/news/bussiness-news" action="category/fetchData" exact="" class="nav-link rb">مال واعمال</a></li><li class="nav-item"><a href="/news/sports-news" action="category/fetchData" exact="" class="nav-link rb">اخبار رياضية</a></li><li class="nav-item"><a href="/video/clips" action="category/fetchData" exact="" class="nav-link rb">فيديوهات</a></li> <li class="nav-item dropdown"><a href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="nav-link dropdown-toggle">المزيد</a> <div aria-labelledby="navbarDropdown" class="dropdown-menu"><a href="/pictures/news-in-picture" exact="" class="dropdown-item">الخبر في صورة</a><a href="/news/women-world" exact="" class="dropdown-item">عالم المرأة</a><a href="/news/cars-world" exact="" class="dropdown-item">عالم السيارات</a><a href="/news/art-culture" exact="" class="dropdown-item">فن وثقافة</a><a href="/news/free-pen" exact="" class="dropdown-item">قلم حر</a><a href="/news/articles" exact="" class="dropdown-item">مقالات</a></div></li> <form role="form" class="form-inline search-form"><input name="s" type="search" aria-label="Search" value="" class="form-control mr-sm-2"> <button type="submit" class="btn btn-search"></button></form></ul></div></div></nav> <div class="show-page"><div class="page-header"><div class="container"><div class="row"><div class="col-lg-24"><div class="show-breadcrumb"><nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">الرئيسية</a></li> <li class="breadcrumb-item"><a href="/news/news">الأخبار</a></li></ol></nav></div> <div class="show-title"><h1>&quot;الصحة&quot; تنصح بتناول النشويات المعقدة في رمضان المبارك</h1></div> <div class="post-meta"> <div class="pm-item pm-time"><img src="/img/icons/date-w.svg" alt="Time" class="uni-icon">
منذ 3 ساعات
</div> <div class="pm-item pm-views"><img src="/img/icons/analytics-w.svg" alt="Views" class="uni-icon">
3182
</div>  </div></div></div></div></div> <div class="container"><div class="row"><div class="col-lg-17"><section class="show-main"><div class="show-thumbnail"><img src="https://i0.wp.com/static.slaati.com/2020/05/الصحة-2.jpg?resize=full&amp;ssl=1" alt="&quot;الصحة&quot; تنصح بتناول النشويات المعقدة في رمضان المبارك"></div> <div class="show-options"><div class="btn-group"><button type="button" id="Bookmark" class="btn btn-secondary favorit"><img src="/img/icons/favorit.svg" alt="Generic placeholder image"></button> <button type="button" class="btn btn-secondary"><img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image"></button> <button type="button" class="btn btn-secondary"><img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image"></button> <button type="button" class="btn btn-secondary"><img src="/img/icons/printer.svg" alt="Generic placeholder image"></button></div></div> <div class="p-2"><div id="jubna14614"></div></div> <Adsense ins-class="adsbygoogle" ins-style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728"></Adsense> <div id="printable" class="show-body" style="font-size:1.25rem;"><p><div class="single-author">الرياض (صدى): </div>تواصل وزارة الصحة جهودها ورسائلها التوعية وتقدم عدداً من النصائح للصائمين خلال شهر رمضان المبارك, ضمن حملتها #صم_بصحة التي أطلقتها بالتعاون مع سابك.</p>
<p></p>
<p>ونصحت الوزارة عبر إنفوجرافيك نشرته في منصتها للتوعية"عش بصحة" <a href="http://LiveWellMOH@">هنا</a> وحسابها في "تويتر" أفراد المجتمع بمختلف فئاتهم وشرائحهم بأهمية الحرص على تنظيم الطعام وتوزيعه بين ثلاث وجبات متفرقة (الإفطار،. وجبة خفيفة،ثم وجبة السحور ).</p>
<p></p>
<p>ودعت الصحة إلى تناول النشويات المعقدة مثل الخبز الأسمر والأرز البني نظراً لسهولة امتصاص الجسم لها ببطء ومحافظتها على مستوى السكر في الدم, وتناول البروتينات مثل اللحوم والبيض ومنتجات الألبان لأنها ضرورية لبناء الخلايا وتجديدها كما أنها تمنح الشعور بالشبع لوقت أطول.</p></div>   <Adsense ins-class="adsbygoogle" ins-style="display:block" data-ad-client="ca-pub-1431630298892374" data-ad-slot="7678167866" data-ad-format="auto" data-full-width-responsive="true"></Adsense> <div class="show-share"><span tabindex="0" data-link="#share-whatsapp" class="whatsapp"><img src="/img/icons/whatsapp-logo.svg" alt="Time" class="uni-icon"> واتساب
</span> <span tabindex="0" data-link="#share-facebook" class="facebook"><img src="/img/icons/facebook-logo.svg" alt="Time" class="uni-icon"> فيسبوك
</span> <span tabindex="0" data-link="#share-twitter" class="twitter"><img src="/img/icons/twitter-logo.svg" alt="Time" class="uni-icon"> تويتر
</span></div> <div class="p-2 speakol-widget-con"><div id="jubna2615"></div></div> <div class="show-comments"><div class="comments"> <div class="comments-list"></div>  <div class="new-comment"><div class="comments-title"><h3>اترك تعليقاً</h3></div> <form role="form" class="form-horizontal"><div class="form-group"><label for="comment_content">التعليق *</label> <textarea id="comment_content" name="comment_content" rows="4" class="form-control"></textarea> </div> <div class="form-group"><label for="comment_name">الاسم *</label> <input id="comment_name" type="text" name="comment_name" required="required" autocomplete="comment_name" value="" class="form-control"> </div> <div class="form-group"><label for="comment_email">البريد الإلكتروني *</label> <input id="comment_email" type="email" name="comment_email" required="required" autocomplete="comment_email" value="" class="form-control"> </div> <div class="ncomment-footer"><button type="submit" class="btn btn-info">إرسال</button></div></form>  </div></div></div></section></div> <div class="col-lg-7"><Adsense ins-class="adsbygoogle" ins-style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="6584578042"></Adsense> <div class="sidebare-column"><div class="sidebare-wedget sidebare-last-comments"><h3 class="sidebare-title">أحدث التعليقات</h3> <div class="sidebare-last-comment"><div class="author-name">ابو محمد 😎</div> <a href="/2020/5/7/p1648443.html"><div class="comment-content">ليش الإهانه ، اذا مالك شغل باالعامل ، سغره لبلاده بكرامته .. الدين المعامله ..</div></a></div><div class="sidebare-last-comment"><div class="author-name">ابو محمد 😎</div> <a href="/2020/5/7/p1648443.html"><div class="comment-content">ليش الإهانه ، اذا مالك شغل باالعامل ، سغره لبلاده بكرامته .. الدين المعامله ..</div></a></div><div class="sidebare-last-comment"><div class="author-name">ابو محمد 😎</div> <a href="/2020/5/7/p1648443.html"><div class="comment-content">ليش الإهانه ، اذا مالك شغل باالعامل ، سغره لبلاده بكرامته .. الدين المعامله ..</div></a></div><div class="sidebare-last-comment"><div class="author-name">عدو الخونة</div> <a href="/2020/5/7/p1648439.html"><div class="comment-content">عقبى مانشوف النعال تعتلي راس السراج والغرياني حرام فيهم يعلقون على بيمات الكرينات ماهم كفو غير الضرب بالنعال على رؤسهم الى الموت</div></a></div><div class="sidebare-last-comment"><div class="author-name">ابو محمد 😎</div> <a href="/2020/5/7/p1648410.html"><div class="comment-content">الله يرحمه برحمته الواسعه ويلهم اهله وذويه الصبر والسلوان .. آمين ..</div></a></div></div> <div class="sidebare-wedget sidebare-last-news"><h3 class="sidebare-title">أخر الأخبار</h3> <div class="card"><a href="/2020/5/7/p1648447.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/85b602b2-db2b-43e7-a1a6-b3f679f7693a.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو..لحظة رصد كرة نارية غريبة في سماء المملكة" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648447.html"><h5 class="media-title">بالفيديو..لحظة رصد كرة نارية غريبة في سماء المملكة</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 15 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1394
</span></div></div></div><div class="card"><a href="/2020/5/7/p1648445.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/EUvSJIAXgAAzry7-1-4.jpg?resize=292,172&amp;ssl=1" alt="حالة الطقس المتوقعة اليوم الخميس" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648445.html"><h5 class="media-title">حالة الطقس المتوقعة اليوم الخميس</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 23 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1258
</span></div></div></div><div class="card"><a href="/2020/5/7/p1648443.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/34d8ee0f-a2f1-481e-9862-7d826c29794a.jpg?resize=292,172&amp;ssl=1" alt="القبض على مواطن أساء معاملة عامل لديه" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648443.html"><h5 class="media-title">القبض على مواطن أساء معاملة عامل لديه</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 33 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1488
</span></div></div></div><div class="card"><a href="/2020/5/7/p1648441.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/d8d20196-9573-454e-87f6-4307846a2213.jpg?resize=292,172&amp;ssl=1" alt="إعلام الحمدين يقدم مرتزقة أردنية كناشطة سعودية لبث الشائعات" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648441.html"><h5 class="media-title">إعلام الحمدين يقدم مرتزقة أردنية كناشطة سعودية لبث الشائعات</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 52 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
2150
</span></div></div></div><div class="card"><a href="/2020/5/7/p1648439.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/80cf4289-8413-45bc-a6ac-a0f7a94ca317.jpg?resize=292,172&amp;ssl=1" alt="&quot; طيور الأبابيل &quot; عملية للجيش الليبي لاستكمال تحرير طرابلس" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648439.html"><h5 class="media-title">&quot; طيور الأبابيل &quot; عملية للجيش الليبي لاستكمال تحرير طرابلس</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1811
</span></div></div></div><div class="card"><a href="/2020/5/7/p1648431.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/0616d6de-bfe4-4907-9b2c-65ed78ca9bce.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو..عبير صبري: القبلات في الأفلام حرام والمخرجون أجبروني عليها" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648431.html"><h5 class="media-title">بالفيديو..عبير صبري: القبلات في الأفلام حرام والمخرجون أجبروني عليها</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1774
</span></div></div></div><div class="card"><a href="/2020/5/7/p1648429.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/1d1d7647-b21b-45d3-b6ae-59d21ee98a19.jpg?resize=292,172&amp;ssl=1" alt="اكتشاف ثقب أسود قريب من الأرض" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648429.html"><h5 class="media-title">اكتشاف ثقب أسود قريب من الأرض</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
721
</span></div></div></div><div class="card"><a href="/2020/5/7/p1648427.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/08130d24-1804-4f67-9398-551a06443764.jpg?resize=292,172&amp;ssl=1" alt="أب يحاول اغتصاب طفلته بعدما اغتصب الابنة الكبرى" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648427.html"><h5 class="media-title">أب يحاول اغتصاب طفلته بعدما اغتصب الابنة الكبرى</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعتين
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
2173
</span></div></div></div><div class="card"><a href="/2020/5/7/p1648424.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/05398f65-0c81-44f8-abb6-f60b6dbe79d7.jpg?resize=292,172&amp;ssl=1" alt="بالفيديو..سلوى الهزاع تكشف السر وراء كونها &quot; نباتية &quot;" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648424.html"><h5 class="media-title">بالفيديو..سلوى الهزاع تكشف السر وراء كونها &quot; نباتية &quot;</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعتين
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
 2186
</span></div></div></div><div class="card"><a href="/2020/5/7/p1648422.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/05/ac1a065a-3894-4be8-9141-89a28f78fc31.jpg?resize=292,172&amp;ssl=1" alt="تحديد موعد مباراة يوفنتوس وليون بدوري أبطال أوروبا" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/5/7/p1648422.html"><h5 class="media-title">تحديد موعد مباراة يوفنتوس وليون بدوري أبطال أوروبا</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعتين
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
2132
</span></div></div></div></div></div></div></div></div></div></div> <footer><div class="container"> <div class="social-accounts"><a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook"><div class="sa-icon"><img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">فيس بوك</span> <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span></a> <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter"><div class="sa-icon"><img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">تويتر</span> <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span></a> <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat"><div class="sa-icon"><img src="/img/icons/snapchat.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">سناب شات </span> <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span></a> <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram"><div class="sa-icon"><img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">إنستاجرام</span> <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span></a> <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube"><div class="sa-icon"><img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">يوتيوب</span> <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span></a></div></div> <div class="footer-copyright"><div class="container"><div class="row"><div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div> <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div> <div class="col-md-8 text-left d-flex drsrv-logo"><p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p> <a href="https://www.drsrv.com/" target="_blank"><img src="/img/logo-drsrv.png" alt="drsrv"></a></div></div></div></div></footer></div></div>
</body>
</html>