<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="csrf-token" content="ZXExVSBYjrPLymrwbTqUgBlIlLzMIda0BuaRSWQG">
<title>حيلة غزال مع فتاة حسناء - صحيفة صدى الالكترونية</title>
<meta name="description" content="" />
<meta property="og:title" content="حيلة غزال مع فتاة حسناء - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="" />
<meta property="og:description" content="" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="حيلة غزال مع فتاة حسناء - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2020/3/7/p1604618.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="حيلة غزال مع فتاة حسناء - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="">

<script src="/cdn-cgi/apps/head/3_GB6Dfq4fXrU4gdzR1uXingiYA.js"></script><script defer src="/js/app-client2.js?id=06abc2c40d2717d35b91"></script>

<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link href="/css/app.css?id=f711b2ba89afa54ba549" rel="stylesheet">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>

<script>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</script>
</head>
<body>
<div dir="rtl" id="app" data-server-rendered="true"><div class="__cov-progress" style="background-color:rgb(19, 91, 55);opacity:0;top:0px;left:0px;width:0%;height:2px;transition:opacity 0.6s;"></div> <div class="drawer-side-menu"><div class="drawer-search"></div> <ul class="list-unstyled"><li class="side-menu-item cls home d-md-none d-sm-inline-block"><a href="/login" class="nav-link"><i class="fa fa-home"></i> <span>تسجيل الدخول</span></a></li> <li class="side-menu-item cls home d-md-none d-sm-inline-block"><a href="/register" class="nav-link"><i class="fa fa-home"></i> <span>تسجيل عضوية</span></a></li> <div class="drawer-divider d-md-none d-sm-inline-block"></div> <li class="side-menu-item cls home"><a href="/" exact="" class="main-logo nav-link active">الرئيسية</a></li><li class="side-menu-item cls home"><a href="/news/local-news" exact="" class="main-logo nav-link">الاخبار المحلية</a></li><li class="side-menu-item cls home"><a href="/news/arab-and-international-news" exact="" class="main-logo nav-link">عربية ودولية</a></li><li class="side-menu-item cls home"><a href="/news/accidents" exact="" class="main-logo nav-link">حوادث</a></li><li class="side-menu-item cls home"><a href="/news/light-news" exact="" class="main-logo nav-link">منوعات</a></li><li class="side-menu-item cls home"><a href="/news/jobs-news" exact="" class="main-logo nav-link">الوظائف</a></li><li class="side-menu-item cls home"><a href="/news/bussiness-news" exact="" class="main-logo nav-link">مال واعمال</a></li><li class="side-menu-item cls home"><a href="/news/sports-news" exact="" class="main-logo nav-link">اخبار رياضية</a></li><li class="side-menu-item cls home"><a href="/video/clips" exact="" class="main-logo nav-link">فيديوهات</a></li><li class="side-menu-item cls home"><a href="/pictures/news-in-picture" exact="" class="main-logo nav-link">الخبر في صورة</a></li><li class="side-menu-item cls home"><a href="/news/women-world" exact="" class="main-logo nav-link">عالم المرأة</a></li><li class="side-menu-item cls home"><a href="/news/cars-world" exact="" class="main-logo nav-link">عالم السيارات</a></li><li class="side-menu-item cls home"><a href="/news/art-culture" exact="" class="main-logo nav-link">فن وثقافة</a></li> <div class="drawer-divider"></div> <li class="side-menu-item home"><div href="#" class="nav-link open-sub-menu"><i class="icon-custom-form"></i> <span class="title">نسخة</span> <span class="arrow"></span></div> <ul class="list-unstyled drawer-sub-menu"><li><a href="/version/r" class="nav-link dropdown-item">متجاوبة</a></li> <li><a href="/version/d" class="nav-link dropdown-item">الحاسوب</a></li> <li><a href="/version/m" class="nav-link dropdown-item">الجوال</a></li></ul></li> <li class="side-menu-item cls home"><a href="/contact" class="nav-link"><span>اتصل بنا</span></a></li> <li class="side-menu-item cls home"><a href="/adv" class="nav-link"><span>اعلن لدينا</span></a></li></ul></div> <div class="drawer-content"><div class="top-bar"><div class="container"><div class="top-bar-left ml-auto d-inline-block"><ul class="list-inline"><li class="nav-item list-inline-item d-none d-md-inline-block"><a href="/login" class="nav-link"><i class="fa fa-home"></i> <span class="d-none d-sm-inline-block">تسجيل الدخول</span></a></li> <li class="nav-item list-inline-item d-none d-md-inline-block"><a href="/register" class="nav-link"><i class="fa fa-home"></i> <span class="d-none d-sm-inline-block">تسجيل عضوية</span></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block dropdown"><a href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="nav-link dropdown-toggle">نسخة</a> <div aria-labelledby="navbarDropdown" class="dropdown-menu"><a href="/version/r" class="dropdown-item">متجاوبة</a> <a href="/version/d" class="dropdown-item">الحاسوب</a> <a href="/version/m" class="dropdown-item">الجوال</a></div></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/contact" class="nav-link"><span>اتصل بنا</span></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/adv" class="nav-link"><span>اعلن لدينا</span></a></li> <li class="nav-item list-inline-item"><span class="d-none d-lg-inline">الأعداد السابقة للصحيفة</span> </li> <li class="nav-item list-inline-item d-lg-none"><a id="menu-drawer" class="nav-link btn-drawer"><span class="toggler-i1"></span> <span class="toggler-i2"></span> <span class="toggler-i3"></span></a></li></ul></div> <div class="top-bar-right mr-auto d-inline-block"><div class="header-date mr-auto"><div class="date-icon"><img src="/img/icons/calendar.svg" alt="calendar" class="uni-icon"></div> <div class="date-day"></div> <div class="date-date"></div></div></div></div></div> <div class="header"><div class="container"><div class="row"><div class="col-md-5"><a href="/" class="main-logo main-logo active"><img src="/img/logo.png" alt="" class="user-image"></a></div> <div class="col-md-19"><Adsense ins-style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728" class="text-center"></Adsense></div></div> <div class="row"><div class="col-md-24"><div role="alert" class="alert alert-danger text-center"><img src="/img/icons/soil.svg" alt="Generic placeholder image"> الموقع تحت الصيانة والتطوير. نعتذر عن الأخطاء التي قد تواجه زوارنا الكرام في هذه الفترة الانتقالية.</div></div></div></div></div> <div class="page"><nav class="navbar main-nav navbar-expand-lg"><div class="mx-auto"><div id="navbarSupportedContent" class="collapse navbar-collapse"><ul class="navbar-nav ml-auto pr-0"><li class="nav-item list-inline-item d-lg-none"><a id="menu-drawer" class="nav-link btn-drawer"><span class="toggler-i1"></span> <span class="toggler-i2"></span> <span class="toggler-i3"></span></a></li> <li class="nav-item"><a href="/" exact="" class="main-logo nav-link rb active">الرئيسية</a></li><li class="nav-item"><a href="/news/local-news" exact="" class="main-logo nav-link rb">الاخبار المحلية</a></li><li class="nav-item"><a href="/news/arab-and-international-news" exact="" class="main-logo nav-link rb">عربية ودولية</a></li><li class="nav-item"><a href="/news/accidents" exact="" class="main-logo nav-link rb">حوادث</a></li><li class="nav-item"><a href="/news/light-news" exact="" class="main-logo nav-link rb">منوعات</a></li><li class="nav-item"><a href="/news/jobs-news" exact="" class="main-logo nav-link rb">الوظائف</a></li><li class="nav-item"><a href="/news/bussiness-news" exact="" class="main-logo nav-link rb">مال واعمال</a></li><li class="nav-item"><a href="/news/sports-news" exact="" class="main-logo nav-link rb">اخبار رياضية</a></li><li class="nav-item"><a href="/video/clips" exact="" class="main-logo nav-link rb">فيديوهات</a></li><li class="nav-item"><a href="/pictures/news-in-picture" exact="" class="main-logo nav-link rb">الخبر في صورة</a></li><li class="nav-item"><a href="/news/women-world" exact="" class="main-logo nav-link rb">عالم المرأة</a></li><li class="nav-item"><a href="/news/cars-world" exact="" class="main-logo nav-link rb">عالم السيارات</a></li><li class="nav-item"><a href="/news/art-culture" exact="" class="main-logo nav-link rb">فن وثقافة</a></li> <form role="form" class="form-inline search-form"><input name="s" type="search" aria-label="Search" value="" class="form-control mr-sm-2"> <button type="submit" class="btn btn-search"></button></form></ul></div></div></nav> <div class="show-page"><div class="page-header"><div class="container"><div class="row"><div class="col-lg-24"><div class="show-breadcrumb"><nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" class="active">الرئيسية</a></li> <li class="breadcrumb-item"><a href="/news/video">الفيديو</a></li><li class="breadcrumb-item"><a href="/video/clips">فيديوهات متنوعة</a></li></ol></nav></div> <div class="show-title"><h1>حيلة غزال مع فتاة حسناء</h1></div> <div class="post-meta"><div class="pm-item pm-category"><a href="/news/clips">فيديوهات متنوعة</a></div> <div class="pm-item pm-time"><img src="/img/icons/date-w.svg" alt="Time" class="uni-icon">
منذ ساعة
</div> <div class="pm-item pm-views"><img src="/img/icons/analytics-w.svg" alt="Views" class="uni-icon">
772
</div> <div class="pm-item pm-comments"><img src="/img/icons/comments-w.svg" alt="Comment" class="uni-icon">
2
</div> </div></div></div></div></div> <div class="container"><div class="row"><div class="col-lg-17"><section class="show-main"><div class="show-video"><div><div id="youtube-player-1"></div></div></div> <div class="show-options"><div class="btn-group"><button type="button" id="Bookmark" class="btn btn-secondary favorit"><img src="/img/icons/favorit.svg" alt="Generic placeholder image"></button></div></div> <div class="p-2"><div id="spk-wi-1561" class="speakol-widget"></div></div> <Adsense ins-style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1163912166" class="text-center"></Adsense>  <div class="show-share"><span tabindex="0" data-link="#share-whatsapp" class="whatsapp"><img src="/img/icons/whatsapp-logo.svg" alt="Time" class="uni-icon"> واتساب
</span> <span tabindex="0" data-link="#share-facebook" class="facebook"><img src="/img/icons/facebook-logo.svg" alt="Time" class="uni-icon"> فيسبوك
</span> <span tabindex="0" data-link="#share-twitter" class="twitter"><img src="/img/icons/twitter-logo.svg" alt="Time" class="uni-icon"> تويتر
</span></div> <div class="p-2"><div id="spk-wi-1560" class="speakol-widget"></div></div> <div class="show-comments"><div class="comments"> <div class="comments-list"></div>  <div class="new-comment"><div class="comments-title"><h3>اترك تعليقاً</h3></div> <form role="form" class="form-horizontal"><div class="form-group"><label for="comment_content">التعليق *</label> <textarea id="comment_content" name="comment_content" rows="4" class="form-control"></textarea> </div> <div class="form-group"><label for="comment_name">الاسم *</label> <input id="comment_name" type="text" name="comment_name" required="required" autocomplete="comment_name" value="" class="form-control"> </div> <div class="form-group"><label for="comment_email">البريد الإلكتروني *</label> <input id="comment_email" type="email" name="comment_email" required="required" autocomplete="comment_email" value="" class="form-control"> </div> <div class="ncomment-footer"><button type="submit" class="btn btn-info">إرسال</button></div></form>  </div></div></div></section></div> <div class="col-lg-7"><Adsense ins-style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="6584578042" class="text-center"></Adsense> <div class="sidebare-column"><div class="sidebare-wedget sidebare-last-comments"><h3 class="sidebare-title">أحدث التعليقات</h3> <div class="sidebare-last-comment"><div class="author-name">ابو محمد</div> <a href="/2020/3/7/p1604644.html"><div class="comment-content">ههههههههههههههه ..
.. قالوا الدنيا دولاب ، يوماً وأيام لغيرك ..</div></a></div><div class="sidebare-last-comment"><div class="author-name">ابو محمد</div> <a href="/2020/3/7/p1604442.html"><div class="comment-content">معلومات طيبه ..</div></a></div><div class="sidebare-last-comment"><div class="author-name">القرشي</div> <a href="/2020/3/7/p1604644.html"><div class="comment-content">دوام الحال من المحال يا مايك وهذا حال الدنيا .</div></a></div><div class="sidebare-last-comment"><div class="author-name">ابو محمد</div> <a href="/2020/3/7/p1604667.html"><div class="comment-content">لا حول ولا قوة إلا باالله العلي العظيم ..
... الله يكفينا الشر ومسبباته .. آمين ..</div></a></div><div class="sidebare-last-comment"><div class="author-name">ابو محمد</div> <a href="/2020/3/7/p1604646.html"><div class="comment-content">كلام معقول وصائب ..</div></a></div></div> <div class="sidebare-wedget sidebare-last-news"><h3 class="sidebare-title">أخر الأخبار</h3> <div class="card"><a href="/2020/3/7/p1604628.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/2eabbf4f-d406-4525-bc42-e4ff712ef1bd.jpg?resize=292,172&amp;ssl=1" alt="5 أسباب تدفعك لإطعام طفلك حبات الفراولة" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604628.html"><h5 class="media-title">5 أسباب تدفعك لإطعام طفلك حبات الفراولة</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1022
</span></div></div></div><div class="card"><a href="/2020/3/7/p1604687.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/5000ae8d-1f61-47ac-9a67-9b85984aaa07.jpg?resize=292,172&amp;ssl=1" alt="الأمير سطام بن خالد: الأسرة الحاكمة والشعب كلهم خلف ولاة أمرهم" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604687.html"><h5 class="media-title">الأمير سطام بن خالد: الأسرة الحاكمة والشعب كلهم خلف ولاة أمرهم</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 3 دقائق
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1103
</span></div></div></div><div class="card"><a href="/2020/3/7/p1604685.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/2fc25294-a692-44ac-8a5d-eedbf5d9ea33.jpg?resize=292,172&amp;ssl=1" alt="فوز العتيبي تنقلب على النسوية: &quot;مدخل جيد لاصطياد البريئات&quot;" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604685.html"><h5 class="media-title">فوز العتيبي تنقلب على النسوية: &quot;مدخل جيد لاصطياد البريئات&quot;</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 10 دقائق
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
281
</span></div></div></div><div class="card"><a href="/2020/3/7/p1604677.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/50929b2c-b34e-4cba-a257-2bf169e27a4d.jpg?resize=292,172&amp;ssl=1" alt="ليلى إسكندر: الصداقة خذلتني وزواجي الأول دام 5 أيام فقط" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604677.html"><h5 class="media-title">ليلى إسكندر: الصداقة خذلتني وزواجي الأول دام 5 أيام فقط</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 20 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1060
</span></div></div></div><div class="card"><a href="/2020/3/7/p1604678.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/Test-tube-with-Corona-virus-name-label-is-seen-in-this-illustration-picture-reuters.jpg?resize=292,172&amp;ssl=1" alt="الصحة: نسبة الشفاء من كورونا وصلت 56%" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604678.html"><h5 class="media-title">الصحة: نسبة الشفاء من كورونا وصلت 56%</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 23 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1310
</span></div></div></div><div class="card"><a href="/2020/3/7/p1604644.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/07a8675a-2032-4ae5-b776-73e47027ddb4.jpg?resize=292,172&amp;ssl=1" alt="تايسون يبكي: لم أعد أساوي شيئا (فيديو)" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604644.html"><h5 class="media-title">تايسون يبكي: لم أعد أساوي شيئا (فيديو)</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 29 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1393
</span></div></div></div><div class="card"><a href="/2020/3/7/p1604658.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/69632392-fb5c-4c1e-834d-83bbb1a7767f.jpg?resize=292,172&amp;ssl=1" alt="مقاول يكسر رصيف ويتسبب في تشوه بصري في خميس مشيط" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604658.html"><h5 class="media-title">مقاول يكسر رصيف ويتسبب في تشوه بصري في خميس مشيط</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 35 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1362
</span></div></div></div><div class="card"><a href="/2020/3/7/p1604667.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/w1240-p16x9-wuhan-new-pic-virus-230120-bis.jpg?resize=292,172&amp;ssl=1" alt="وفاة أول حالة بالكويت من &quot;كورونا&quot;" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604667.html"><h5 class="media-title">وفاة أول حالة بالكويت من &quot;كورونا&quot;</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 35 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1623
</span></div></div></div><div class="card"><a href="/2020/3/7/p1604665.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/f74168dc-d006-4e4b-b222-012f4ee6700e.jpg?resize=292,172&amp;ssl=1" alt="بوني يتعرض للعنصرية من جماهير الاتحاد " class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604665.html"><h5 class="media-title">بوني يتعرض للعنصرية من جماهير الاتحاد </h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 39 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1525
</span></div></div></div><div class="card"><a href="/2020/3/7/p1604604.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/03/302dbe20-3d76-4607-ab09-a3e46260c526.jpg?resize=292,172&amp;ssl=1" alt="روتين فعال للقضاء على الحبوب" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/3/7/p1604604.html"><h5 class="media-title">روتين فعال للقضاء على الحبوب</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 41 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1186
</span></div></div></div></div></div></div></div></div></div></div> <footer><div class="container"><div class="social-accounts"><a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook"><div class="sa-icon"><img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">فيس بوك</span> <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span></a> <a href="https://twitter.com/intent/follow?source=followbutton&amp;variant=1.0&amp;screen_name=slaati" target="_blank" class="social-account twitter"><div class="sa-icon"><img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">تويتر</span> <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span></a> <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat"><div class="sa-icon"><img src="/img/icons/snapchat.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">سناب شات </span> <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span></a> <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram"><div class="sa-icon"><img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">إنستاجرام</span> <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span></a> <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube"><div class="sa-icon"><img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">يوتيوب</span> <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span></a></div></div> <div class="footer-copyright"><div class="container"><div class="row"><div class="col-md-8  py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div> <div class="col-md-8 text-center  py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div> <div class="col-md-8 text-left d-flex drsrv-logo"><p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p> <a href="https://www.drsrv.com/" target="_blank"><img src="/img/logo-drsrv.png" alt="drsrv"></a></div></div></div></div></footer></div></div>
</body>
</html>
