نسخة
تحذير أمني من Kaspersky

علي القحطاني (صدى):
أصدر المركز الوطني للأمن السيبراني، تحذيرًا أمنيًا متوسط المستوى، من تحديث المعالجة الذي أصدرته Kaspersky.

وأوضح المركز، أن التهديد يتمثل في أنه يمكن للمهاجم المحلي استغلال الثغرات وتنفيذ ما يلي :" ترقية ورفع الصلاحيات، تنفيذ برمجيات خبيثة . "

وأكد أنه يجب على المهاجم تخطي Self-defense (وهي خاصية في البرنامج تقوم بحجب أو إزالة محاولة وصول البرمجيات الخبيثة للنظام) في منتجات Anti-Virusومنتج Endpoint Security حتى يتمكّن من الاستغلال.

وأوصى المركز بتحديث النسخة المتأثرة، حيث أصدرت Kaspersky توضيحًا لهذا التحديث:هنـــــــا .

طريقة تحديث Anti-Virus: من هنــــــــــــــا 

طريقة تحديث Internet Security: من هنــــــــــــــا

طريقة تحديث منتجTotal Security : من هنــــــــــــــا

طريقة تحديثKaspersky Security Cloud : من هنــــــــــــــا

Time واتساب