<!DOCTYPE html>
<html lang="ar">

<head>
  <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <!-- CSRF Token -->
  <meta name="csrf-token" content="Q53gA0zvfuA4tWd56QA0myDq8TPpU8SPzVxRPoTg">

  <title>زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا - صحيفة صدى الالكترونية</title>
  <meta name="description" content="قال زين الدين زيدان مدرب فريق ريال مدريد، إن غريمه في المدينة أتلتيكو مدريد من أبرز..." />
  <meta property="og:title" content="زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا - صحيفة صدى الالكترونية" />
  <meta property="og:type" content="" />
  <meta property="og:image" content="https://i0.wp.com/static.slaati.com/2020/12/cfc-47.jpg?resize=full&amp;ssl=1" />
  <meta property="og:description" content="قال زين الدين زيدان مدرب فريق ريال مدريد، إن غريمه في المدينة أتلتيكو مدريد من أبرز..." />
  <meta property="og:locale" content="ar_AR" />
  <meta property="og:title" content="زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا - صحيفة صدى الالكترونية" />
  <meta property="og:url" content="https://www.slaati.com/2020/12/11/p1773781.html" />
  <meta property="og:site_name" content="صحيفة صدى الالكترونية" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="صحيفة صدى الالكترونية">
  <meta name="twitter:title" content="زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا - صحيفة صدى الالكترونية">
  <meta name="twitter:description" content="قال زين الدين زيدان مدرب فريق ريال مدريد، إن غريمه في المدينة أتلتيكو مدريد من أبرز...">
  <meta name="twitter:image" content="https://i0.wp.com/static.slaati.com/2020/12/cfc-47.jpg?resize=full&amp;ssl=1">

  <!-- Scripts -->
  <script src="/cdn-cgi/apps/head/ZZVd4QZVaX0qteQiP2QGyNByvIU.js"></script><script defer src="/js/app-5.js?id=f2fd6f209332c9ced451"></script>
  <script defer src="https://www.slaati.com/js/acmeticker.min.js"></script>
  <script data-ad-client="ca-pub-9366047169732966" async
    src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Fonts -->
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

  <!-- Styles -->
    <link href="/css/app.css?id=cb7330fa8efef9846427" rel="stylesheet">
      <link href="https://www.slaati.com/css/style_desktop.css" rel="stylesheet">
    <link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet">
  <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>



  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1"
      width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->



  <!-- start webpushr tracking code -->
  <script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
  <!-- end webpushr tracking code -->

  <script>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</script>

</head>

<body>
  <div dir="rtl" id="app" v-bind:class="{ 'sada-sport': $store.state.is_sport }">
    <div class="drawer-side-menu">
      <a class="nav-link btn-drawer" id="close-drawer">
        <span class="toggler-i1"></span>
        <span class="toggler-i2"></span>
        <span class="toggler-i3"></span>
      </a>
      <div class="drawer-search">
        <search-form></search-form>
      </div>

      <ul class="list-unstyled" v-cloak>

        <div class="drawer-divider d-md-none d-sm-inline-block"></div>
                <li class="side-menu-item cls home">
          <a href="/" class="nav-link">الرئيسية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/local-news" class="nav-link">الاخبار المحلية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/arab-and-international-news" class="nav-link">عربية ودولية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/accidents" class="nav-link">حوادث</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/light-news" class="nav-link">منوعات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/jobs-news" class="nav-link">الوظائف</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/bussiness-news" class="nav-link">مال واعمال</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/sports-news" class="nav-link">اخبار رياضية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/video/clips" class="nav-link">فيديوهات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/pictures/news-in-picture" class="nav-link">الخبر في صورة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/women-world" class="nav-link">عالم المرأة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/cars-world" class="nav-link">عالم السيارات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/art-culture" class="nav-link">الصفحة الشعبية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/free-pen" class="nav-link">قلم حر</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/articles" class="nav-link">مقالات</a>
        </li>
                <div class="drawer-divider"></div>
                <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/login" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل الدخول</span>
          </a>
        </li>
                        <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/register" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل عضوية</span>
          </a>
        </li>
                <div class="drawer-divider"></div>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/contact" class="nav-link">
            <span>اتصل بنا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/adv" class="nav-link">
            <span>اعلن لدينا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/privacy-policy" class="nav-link">
            <span>سياسة الخصوصية</span>
          </a>
        </li>

      </ul>
          </div>
    <div class="drawer-content">
      <div class="top-bar">
        <div class="container">
          <div class="row">
            <div class="top-bar-right ml-auto d-inline-block d-lg-none">
              <a class="nav-link btn-drawer" id="menu-drawer">
                <span class="toggler-i1"></span>
                <span class="toggler-i2"></span>
                <span class="toggler-i3"></span>
              </a>
            </div>
            <div class="top-bar-left mr-auto d-inline-block">
              <ul class="list-inline" v-cloak>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li>

                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a class="version-item" href="/version/m">
                    <img src="/img/icons/mobile.svg" alt="Generic placeholder image" />
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/login" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل الدخول</span>
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/register" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل عضوية</span>
                  </a>
                </li>
                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/contact" class="nav-link">
                    <span>اتصل بنا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/adv" class="nav-link">
                    <span>اعلن لدينا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/privacy-policy" class="nav-link">
                    <span>سياسة الخصوصية</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-lg-inline-block"></li>
              </ul>
            </div>
                        <div class="header-date-version">
              <span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span>
              <version-picker></version-picker>
              <header-date></header-date>
            </div>
          </div>
        </div>
      </div>
            <div class="header">
        <div class="container">
          <div class="row">
            <div class="col-md-5">
              <a href="https://www.slaati.com" class="main-logo">
                <img src="/img/logo.png" class="user-image" alt='sada logo' />
              </a>
            </div>
            <div class="col-md-19">
              <div class="ads-header">
                <!-- 728x90_header_logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8652289794"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
              </div>
            </div>
          </div>
        </div>
      </div>
            <div class="page">
        <nav class="navbar main-nav navbar-expand-lg">
          <div class="container">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
              <ul class="navbar-nav ml-auto pr-0">
                <li class="nav-item list-inline-item d-lg-none">
                  <a class="nav-link btn-drawer" id="menu-drawer">
                    <span class="toggler-i1"></span>
                    <span class="toggler-i2"></span>
                    <span class="toggler-i3"></span>
                  </a>
                </li>
                                 <li class="nav-item">
                  <a href="/" class="nav-link rb">الرئيسية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/accidents" class="nav-link rb">حوادث</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/light-news" class="nav-link rb">منوعات</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/video/clips" class="nav-link rb">فيديوهات</a>
                  </li>
                                                                                                                                                                                                                                                                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button"
                      data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">المزيد</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
                                                                                        <a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
                                                                                        <a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
                                                                                        <a class="dropdown-item" href="/news/art-culture" class="nav-link rb">الصفحة الشعبية</a>
                                                                                        <a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
                                                                                        <a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
                                                                </div>
                  </li>
                  <search-form></search-form>
              </ul>
            </div>
        </nav>
        <div class="show-page">
    <div class="page-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-24">
                    <div class="ads-single-1 p-2">
                                                                                            </div>
                    <div class="show-breadcrumb">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com">الرئيسية</a>
                                </li>
                                                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com/news/news">الأخبار</a>
                                </li>
                                                            </ol>
                        </nav>
                    </div>
                    <div class="show-title">
                        <h1>زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا</h1>
                    </div>
                    <div class="post-meta">
                        
                        <div class="pm-item pm-time">
                            <img src="/img/icons/date-w.svg" class="uni-icon" alt="Time" />
                            منذ 25 دقيقة
                        </div>
                        <div class="pm-item pm-views">
                            <img src="/img/icons/analytics-w.svg" class="uni-icon" alt="Views" />
                            1324
                        </div>
                                                
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-lg-17 sticky-wrapper">
                <section class="show-main">

    <div class="show-thumbnail">
        <img src="https://i0.wp.com/static.slaati.com/2020/12/cfc-47.jpg?resize=full&amp;ssl=1" alt="زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا" />
    </div>

    <div class="show-options">
        <div class="btn-group">
            <button type="button" class="btn btn-secondary favorit" id="Bookmark">
                <img src="/img/icons/favorit.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize += 0.25">
                <img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize < 0.5? fontSize = 0.25: fontSize -= 0.25">
                <img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="print">
                <img src="/img/icons/printer.svg" alt="Generic placeholder image" />
            </button>
        </div>
    </div>

    <div class="ads-single-1 p-2">
                <div id="jubna25257"></div>
<br />
<div style="text-align:center">
<!-- in_article_Desktop -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="7691334361"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>            </div>
   
    <div class="show-body" id="printable" v-bind:style="{ fontSize: fontSize + 'rem' }">
        <p><div class="single-author">وكالات (صدى): </div>قال زين الدين زيدان مدرب فريق ريال مدريد، إن غريمه في المدينة أتلتيكو مدريد من أبرز المرشحين لنيل لقب الدوري الإسباني لكرة القدم هذا الموسم قبل مواجهة بينهما، السبت.</p>
<p></p><div id="jubna25702"></div>

<p>.وأوضح زيدان: "بالطبع، بات من أبرز المرشحين، يظهر أتلتيكو هذا الأمر بوضوح في الملعب ويتصدر الدوري ويقدم مستويات رائعة".</p>
<p></p>
<p>وأضاف: "نرغب في الفوز بكل مباراة خاصة مباراة القمة فهي مناسبة كبيرة، فزنا بالدوري العام الماضي ونرغب في الدفاع عن اللقب وسنفعل ذلك حتى النهاية</p>
<p></p>
<p>يجدر الإشارة إلى أن أتلتيكو يتصدر المسابقة ويبقى الفريق الوحيد الذي لم يتجرع أي خسارة هذا الموسم بعد عشر مباريات برصيد 26 نقطة من أصل 30 ممكنة.</p>
    </div>

    
    
    <social-sharing url="https://www.slaati.com/2020/12/11/p1773781.html" title="زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا" description="زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا"
        inline-template>
        <div class="show-share">
            <network network="whatsapp" class='whatsapp'>
                <img src="/img/icons/whatsapp-logo.svg" class="uni-icon" alt="Time" />
                واتساب
            </network>
            <network network="facebook" class='facebook'>
                <img src="/img/icons/facebook-logo.svg" class="uni-icon" alt="Time" />
                فيسبوك
            </network>
            <network network="twitter" class='twitter'>
                <img src="/img/icons/twitter-logo.svg" class="uni-icon" alt="Time" /> تويتر 
            </network>
        </div>
    </social-sharing>
    
    <div class="ads-single-2 p-2">
                <div id="jubna25254"></div>
            </div>

        <div class="show-comments" id="sticker">
        <app-comments postid="1773781" :incomments="{&quot;current_page&quot;:1,&quot;data&quot;:[],&quot;first_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/12\/11\/p1773781.html?page=1&quot;,&quot;from&quot;:null,&quot;last_page&quot;:1,&quot;last_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/12\/11\/p1773781.html?page=1&quot;,&quot;next_page_url&quot;:null,&quot;path&quot;:&quot;https:\/\/www.slaati.com\/2020\/12\/11\/p1773781.html&quot;,&quot;per_page&quot;:25,&quot;prev_page_url&quot;:null,&quot;to&quot;:null,&quot;total&quot;:0}"></app-comments>
    </div>
    
    <div class="ads-single-2 p-2">
                <ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="2670248415"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
            
</section>
            </div>
                        <div class="col-lg-7">
                <div class="ads-sidebar-1">
                    <!-- ads2020_300x250_2 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8343693253"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                <div class="sidebare-column">
  <div class="sidebare-wedget sidebare-last-comments">
    <h3 class="sidebare-title">أحدث التعليقات</h3>
        <div class="sidebare-last-comment">
      <div class="author-name">المهم</div>
      <a href="https://www.slaati.com/2020/12/11/p1773791.html">
        <div class="comment-content">من زود النعمة والمهايط اللي على غير سنع.هذه الاشكال خربت حتى البل.</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">المهم</div>
      <a href="https://www.slaati.com/2020/12/11/p1773791.html">
        <div class="comment-content">من زود النعمة والمهايط اللي على غير سنع.هذه الاشكال خربت حتى البل.</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">المهم</div>
      <a href="https://www.slaati.com/2020/12/11/p1773787.html">
        <div class="comment-content">وبعدين</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">ابو محمد 😎 ✍️</div>
      <a href="https://www.slaati.com/2020/12/11/p1773809.html">
        <div class="comment-content">جزاك الله خير ياشيخ وبارك فيك .. آمين ..</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">QLQ</div>
      <a href="https://www.slaati.com/2020/12/11/p1773661.html">
        <div class="comment-content">...

فوق هام السحب</div>
      </a>
    </div>
    
  </div>
  
  <div class="sidebare-wedget sidebare-last-news">
    <h3 class="sidebare-title">أخر الأخبار</h3>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773821.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/uGdWjdclm60/mqdefault.jpg" alt="فتاة عربية تفاجئ الجميع بمهارتها في كرة القدم" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773821.html">
          <h5 class="media-title">فتاة عربية تفاجئ الجميع بمهارتها في كرة القدم</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 19 ثانية
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            74
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773820.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/kUdxpNrcp2s/mqdefault.jpg" alt="يدور للمشاكل وجاه الرد" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773820.html">
          <h5 class="media-title">يدور للمشاكل وجاه الرد</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 48 ثانية
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            80
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773811.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/12/128949444_901201903749414_3896358844736284410_n-163.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. الفيصلي يحقق فوز ثمين على الرائد" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773811.html">
          <h5 class="media-title">بالفيديو.. الفيصلي يحقق فوز ثمين على الرائد</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 13 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1253
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773787.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/12/128949444_901201903749414_3896358844736284410_n-157.jpg?resize=292,172&amp;ssl=1"
          alt="صورة نادرة للملك فهد برفقة أمير البحرين قبل 49 عام" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773787.html">
          <h5 class="media-title">صورة نادرة للملك فهد برفقة أمير البحرين قبل 49 عام</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 14 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1266
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773809.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/12/128949444_901201903749414_3896358844736284410_n-162.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو .. &quot;الشثري&quot; يوضح الروايات المتعلقة بفضل الموت في يوم الجمعة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773809.html">
          <h5 class="media-title">بالفيديو .. &quot;الشثري&quot; يوضح الروايات المتعلقة بفضل الموت في يوم الجمعة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 21 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1458
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773781.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/12/cfc-47.jpg?resize=292,172&amp;ssl=1"
          alt="زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773781.html">
          <h5 class="media-title">زيدان: أتلتيكو مدريد من أبرز المرشحين للفوز بـ الليجا</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 25 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1324
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773795.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/12/ابؤا-37.jpg?resize=292,172&amp;ssl=1"
          alt="واتساب يطلق تحديث جديد يجعله أكثر متعة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773795.html">
          <h5 class="media-title">واتساب يطلق تحديث جديد يجعله أكثر متعة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 32 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1480
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773800.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/12/ةىت-31.jpg?resize=292,172&amp;ssl=1"
          alt="اللائحة التنفيذية لنظام الأحداث تحدد حالة لا يجوز فيها القبض على الحدث" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773800.html">
          <h5 class="media-title">اللائحة التنفيذية لنظام الأحداث تحدد حالة لا يجوز فيها القبض على الحدث</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 42 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1697
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773792.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/KHppfsr6jfo/mqdefault.jpg" alt="أهم شيء عندها الترحيب بالضيف" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773792.html">
          <h5 class="media-title">أهم شيء عندها الترحيب بالضيف</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 46 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            353
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/12/11/p1773791.html" class="img">
        <img class="card-img-top last-news-img" src="https://i2.ytimg.com/vi/ydG54tjAdfE/mqdefault.jpg" alt="يحتفل مع حلاله بطريقته" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/12/11/p1773791.html">
          <h5 class="media-title">يحتفل مع حلاله بطريقته</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 47 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            344
          </span>
        </div>
      </div>
    </div>
    
  </div>

</div>                <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
                    <!-- ads2020_300x250_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="4127270168"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
            </div>
                    </div>
    </div>
</div>
      </div>
            <footer>
        <div class="container">
                    <div class="social-accounts">
            <a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
              <div class="sa-icon">
                <img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">فيس بوك</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span>
            </a>
            <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
              <div class="sa-icon">
                <img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">تويتر</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span>
            </a>
            <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
              <div class="sa-icon">
                <img src="/img/icons/snapchat.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">سناب شات                </span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span>
            </a>
            <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank"
              class="social-account instagram">
              <div class="sa-icon">
                <img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">إنستاجرام</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span>
            </a>
            <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank"
              class="social-account youtube">
              <div class="sa-icon">
                <img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image" />
              </div>
              <span class="sa-name d-none d-lg-inline">يوتيوب</span>
              <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span>
            </a>
          </div>
        </div>
        <div class="footer-copyright">
          <div class="container">
            <div class="row">
              <div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
              <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
              <div class="col-md-8 text-left d-flex drsrv-logo">
                <p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
                <a href="https://www.drsrv.com/" target="_blank">
                  <img src="/img/logo-drsrv.png" alt="drsrv" />
                </a>
              </div>
            </div>
          </div>
        </div>
      </footer>
          </div>
                <confirmation></confirmation>
  </div>
    <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/23837?" + qs;
s.async = true;
document.getElementById("jubna23837").appendChild(s);
})();
</script>


<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25257?" + qs;
s.async = true;
document.getElementById("jubna25257").appendChild(s);
})();
</script>

<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/23279?" + qs;
s.async = true;
document.getElementById("jubna23279").appendChild(s);
})();
</script>

<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/2616?" + qs;
s.async = true;
document.getElementById("jubna2616").appendChild(s);
})();
</script>


<script type="text/javascript">
    (function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25254?" + qs;
s.async = true;
document.getElementById("jubna25254").appendChild(s);
})();
</script>

<script type="text/javascript">
    (function() {
    var params =
    {
    id: "cbf218df-23a51fec-a253181d-ce89c358",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/25702?" + qs;
    s.async = true;
    document.getElementById("jubna25702").appendChild(s);
    })();
</script>    <script>
    <!-- Our JS snippet goes here  
    -->
    webpushr('fetch_id',function
    (sid)
    {
    //save
    id
    to
    database
    console.log('webpushr
    subscriber
    id:
    '
    +
    sid)
    });
  </script>
</body>

</html>