<!DOCTYPE html>
<html lang="ar">

<head>
  <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <!-- CSRF Token -->
  <meta name="csrf-token" content="LjzDzzqP9zmHdnEJCO0bDwUbVYHkbvxpTVI3I6PY">

  <title>بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي - صحيفة صدى الالكترونية</title>
  <meta name="description" content="قدّم صندوق التنمية الزراعية، تسهيلات ائتمانية ‏لاستيراد الحطب لتغذية السوق المحلي؛ بهدف إلى الحفاظ على ‏البيئة..." />
  <meta property="og:title" content="بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي - صحيفة صدى الالكترونية" />
  <meta property="og:type" content="" />
  <meta property="og:image" content="https://i0.wp.com/static.slaati.com/2020/10/5f9360ed-44a1-4a47-81b1-7a0cd9321caa.jpg?resize=full&amp;ssl=1" />
  <meta property="og:description" content="قدّم صندوق التنمية الزراعية، تسهيلات ائتمانية ‏لاستيراد الحطب لتغذية السوق المحلي؛ بهدف إلى الحفاظ على ‏البيئة..." />
  <meta property="og:locale" content="ar_AR" />
  <meta property="og:title" content="بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي - صحيفة صدى الالكترونية" />
  <meta property="og:url" content="https://www.slaati.com/2020/10/17/p1743499.html" />
  <meta property="og:site_name" content="صحيفة صدى الالكترونية" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="صحيفة صدى الالكترونية">
  <meta name="twitter:title" content="بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي - صحيفة صدى الالكترونية">
  <meta name="twitter:description" content="قدّم صندوق التنمية الزراعية، تسهيلات ائتمانية ‏لاستيراد الحطب لتغذية السوق المحلي؛ بهدف إلى الحفاظ على ‏البيئة...">
  <meta name="twitter:image" content="https://i0.wp.com/static.slaati.com/2020/10/5f9360ed-44a1-4a47-81b1-7a0cd9321caa.jpg?resize=full&amp;ssl=1">

  <!-- Scripts -->
  <script src="/cdn-cgi/apps/head/ZZVd4QZVaX0qteQiP2QGyNByvIU.js"></script><script defer src="/js/app-5.js?id=d043b865fe6a8b0f0a39"></script>
  <script defer src="https://www.slaati.com/js/acmeticker.min.js"></script>
  <script data-ad-client="ca-pub-9366047169732966" async
    src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Fonts -->
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

  <!-- Styles -->
    <link href="/css/app.css?id=a2a543933fe633c9bc95" rel="stylesheet">
      <link href="https://www.slaati.com/css/style_desktop.css" rel="stylesheet">
    <link href="https://www.slaati.com/css/acmeticker.css" rel="stylesheet">
  <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>



  <!-- Start Alexa Certify Javascript -->
  <script type="application/javascript">
    _atrk_opts = {
            atrk_acct: "TpZVg1aAQ700OG",
            domain: "slaati.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'application/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1"
      width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->


  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->



  <!-- start webpushr tracking code -->
  <script>
    (function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
  fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
  webpushr('setup',{'key':'BJZHSgl4nsUe3Kzx68H2rP6cs3k8E4wyu7_CWOJqYv-1tE3dfr_YFICv_ka9_PY-sr1sxaywTin3bTqx0gzwwWM' });
  </script>
  <!-- end webpushr tracking code -->

  <script>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</script>

</head>

<body>
  <div dir="rtl" id="app" v-bind:class="{ 'sada-sport': $store.state.is_sport }">
    <div class="drawer-side-menu">
      <a class="nav-link btn-drawer" id="close-drawer">
        <span class="toggler-i1"></span>
        <span class="toggler-i2"></span>
        <span class="toggler-i3"></span>
      </a>
      <div class="drawer-search">
        <search-form></search-form>
      </div>

      <ul class="list-unstyled" v-cloak>

        <div class="drawer-divider d-md-none d-sm-inline-block"></div>
                <li class="side-menu-item cls home">
          <a href="/" class="nav-link">الرئيسية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/local-news" class="nav-link">الاخبار المحلية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/arab-and-international-news" class="nav-link">عربية ودولية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/accidents" class="nav-link">حوادث</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/light-news" class="nav-link">منوعات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/jobs-news" class="nav-link">الوظائف</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/bussiness-news" class="nav-link">مال واعمال</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/sports-news" class="nav-link">اخبار رياضية</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/video/clips" class="nav-link">فيديوهات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/pictures/news-in-picture" class="nav-link">الخبر في صورة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/women-world" class="nav-link">عالم المرأة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/cars-world" class="nav-link">عالم السيارات</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/art-culture" class="nav-link">فن وثقافة</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/free-pen" class="nav-link">قلم حر</a>
        </li>
                <li class="side-menu-item cls home">
          <a href="/news/articles" class="nav-link">مقالات</a>
        </li>
                <div class="drawer-divider"></div>
                <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/login" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل الدخول</span>
          </a>
        </li>
                        <li class="side-menu-item cls home d-md-none d-sm-inline-block">
          <a href="https://www.slaati.com/register" class="nav-link">
            <i class="fa fa-home"></i>
            <span>تسجيل عضوية</span>
          </a>
        </li>
                <div class="drawer-divider"></div>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/contact" class="nav-link">
            <span>اتصل بنا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/adv" class="nav-link">
            <span>اعلن لدينا</span>
          </a>
        </li>
        <li class="side-menu-item cls home">
          <a href="https://www.slaati.com/privacy-policy" class="nav-link">
            <span>سياسة الخصوصية</span>
          </a>
        </li>

      </ul>
          </div>
    <div class="drawer-content">
      <div class="top-bar">
        <div class="container">
          <div class="row">
            <div class="top-bar-right ml-auto d-inline-block d-lg-none">
              <a class="nav-link btn-drawer" id="menu-drawer">
                <span class="toggler-i1"></span>
                <span class="toggler-i2"></span>
                <span class="toggler-i3"></span>
              </a>
            </div>
            <div class="top-bar-left mr-auto d-inline-block">
              <ul class="list-inline" v-cloak>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li>

                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a class="version-item" href="/version/m">
                    <img src="/img/icons/mobile.svg" alt="Generic placeholder image" />
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/login" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل الدخول</span>
                  </a>
                </li>
                                                <li class="nav-item list-inline-item d-none d-md-inline-block">
                  <a href="https://www.slaati.com/register" class="nav-link">
                    <i class="fa fa-home"></i>
                    <span class="d-none d-sm-inline-block">تسجيل عضوية</span>
                  </a>
                </li>
                                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/contact" class="nav-link">
                    <span>اتصل بنا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/adv" class="nav-link">
                    <span>اعلن لدينا</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-none d-lg-inline-block">
                  <a href="https://www.slaati.com/privacy-policy" class="nav-link">
                    <span>سياسة الخصوصية</span>
                  </a>
                </li>
                <li class="nav-item list-inline-item d-lg-inline-block"></li>
              </ul>
            </div>
                        <div class="header-date-version">
              <span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span>
              <version-picker></version-picker>
              <header-date></header-date>
            </div>
          </div>
        </div>
      </div>
            <div class="header">
        <div class="container">
          <div class="row">
            <div class="col-md-5">
              <a href="https://www.slaati.com" class="main-logo">
                <img src="/img/logo.png" class="user-image" alt='sada logo' />
              </a>
            </div>
            <div class="col-md-19">
              <div class="ads-header">
                <!-- 728x90_header_logo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8652289794"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
              </div>
            </div>
          </div>
        </div>
      </div>
            <div class="page">
        <nav class="navbar main-nav navbar-expand-lg">
          <div class="container">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
              <ul class="navbar-nav ml-auto pr-0">
                <li class="nav-item list-inline-item d-lg-none">
                  <a class="nav-link btn-drawer" id="menu-drawer">
                    <span class="toggler-i1"></span>
                    <span class="toggler-i2"></span>
                    <span class="toggler-i3"></span>
                  </a>
                </li>
                                 <li class="nav-item">
                  <a href="/" class="nav-link rb">الرئيسية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/local-news" class="nav-link rb">الاخبار المحلية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/arab-and-international-news" class="nav-link rb">عربية ودولية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/accidents" class="nav-link rb">حوادث</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/light-news" class="nav-link rb">منوعات</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/jobs-news" class="nav-link rb">الوظائف</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/bussiness-news" class="nav-link rb">مال واعمال</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/news/sports-news" class="nav-link rb">اخبار رياضية</a>
                  </li>
                                                     <li class="nav-item">
                  <a href="/video/clips" class="nav-link rb">فيديوهات</a>
                  </li>
                                                                                                                                                                                                                                                                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button"
                      data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">المزيد</a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <a class="dropdown-item" href="/pictures/news-in-picture" class="nav-link rb">الخبر في صورة</a>
                                                                                        <a class="dropdown-item" href="/news/women-world" class="nav-link rb">عالم المرأة</a>
                                                                                        <a class="dropdown-item" href="/news/cars-world" class="nav-link rb">عالم السيارات</a>
                                                                                        <a class="dropdown-item" href="/news/art-culture" class="nav-link rb">فن وثقافة</a>
                                                                                        <a class="dropdown-item" href="/news/free-pen" class="nav-link rb">قلم حر</a>
                                                                                        <a class="dropdown-item" href="/news/articles" class="nav-link rb">مقالات</a>
                                                                </div>
                  </li>
                  <search-form></search-form>
              </ul>
            </div>
        </nav>
        <div class="show-page">
    <div class="page-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-24">
                    <div class="ads-single-1 p-2">
                                                                                            </div>
                    <div class="show-breadcrumb">
                        <nav aria-label="breadcrumb">
                            <ol class="breadcrumb">
                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com">الرئيسية</a>
                                </li>
                                                                <li class="breadcrumb-item">
                                    <a href="https://www.slaati.com/news/news">الأخبار</a>
                                </li>
                                                            </ol>
                        </nav>
                    </div>
                    <div class="show-title">
                        <h1>بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي</h1>
                    </div>
                    <div class="post-meta">
                        
                        <div class="pm-item pm-time">
                            <img src="/img/icons/date-w.svg" class="uni-icon" alt="Time" />
                            منذ 43 دقيقة
                        </div>
                        <div class="pm-item pm-views">
                            <img src="/img/icons/analytics-w.svg" class="uni-icon" alt="Views" />
                            1573
                        </div>
                                                
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-lg-17 sticky-wrapper">
                <section class="show-main">

    <div class="show-thumbnail">
        <img src="https://i0.wp.com/static.slaati.com/2020/10/5f9360ed-44a1-4a47-81b1-7a0cd9321caa.jpg?resize=full&amp;ssl=1" alt="بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي" />
    </div>

    <div class="show-options">
        <div class="btn-group">
            <button type="button" class="btn btn-secondary favorit" id="Bookmark">
                <img src="/img/icons/favorit.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize += 0.25">
                <img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="fontSize < 0.5? fontSize = 0.25: fontSize -= 0.25">
                <img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image" />
            </button>
            <button type="button" class="btn btn-secondary" @click="print">
                <img src="/img/icons/printer.svg" alt="Generic placeholder image" />
            </button>
        </div>
    </div>

    <div class="ads-single-1 p-2">
                <div id="jubna25257"></div>
<br />
<div style="text-align:center">
<!-- in_article_Desktop -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="7691334361"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>            </div>
   
    <div class="show-body" id="printable" v-bind:style="{ fontSize: fontSize + 'rem' }">
        <p><div class="single-author">الرياض  (صدى): </div>قدّم صندوق التنمية الزراعية، تسهيلات ائتمانية ‏لاستيراد الحطب لتغذية السوق المحلي؛ بهدف إلى الحفاظ على ‏البيئة وعلى الغطاء النباتي‎.‎</p>
<p></p>
<p>وأوضح الصندوق أن برنامج التمويل يساعد المقترض للحصول على ‏خط ائتماني من البنك التجاري لغرض استيراد الحطب من خلال ‏اعتماد مستندي يعاد تمويله على ألا تتجاوز مدة الضمان 12 ‏شهراً‎.</p>
<p></p>
<p>ويهدف البرنامج إلى ‏‎حماية الموارد ‏الطبيعية من خلال دعم المنتج المستورد، وفتح المجال للمنشآت ‏الصغيرة والمتوسطة للتوسع في مزاولة هذا النشاط، مع‎‎تذليل ‏العقبات للحصول على الاعتماد المستندي والاستفادة من خدمات ‏البنوك في هذا المجال‎.‎</p>
<p></p>
<p><video  width="640" height="360" controls="controls"> <source type="video/mp4" src="https://static.slaati.com/2020/10/ضمان-تمويل-استيراد-الحطب..-أحد-التسهيلات-الائتمانية-التي-يقدمها-صندوق_التنمية_الزراعية-ل.mp4" /></video></p>
    </div>

    
    
    <social-sharing url="https://www.slaati.com/2020/10/17/p1743499.html" title="بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي" description="بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي"
        inline-template>
        <div class="show-share">
            <network network="whatsapp" class='whatsapp'>
                <img src="/img/icons/whatsapp-logo.svg" class="uni-icon" alt="Time" />
                واتساب
            </network>
            <network network="facebook" class='facebook'>
                <img src="/img/icons/facebook-logo.svg" class="uni-icon" alt="Time" />
                فيسبوك
            </network>
            <network network="twitter" class='twitter'>
                <img src="/img/icons/twitter-logo.svg" class="uni-icon" alt="Time" /> تويتر 
            </network>
        </div>
    </social-sharing>
    
    <div class="ads-single-2 p-2">
                <div id="jubna25254"></div>
            </div>

        <div class="show-comments" id="sticker">
        <app-comments postid="1743499" :incomments="{&quot;current_page&quot;:1,&quot;data&quot;:[],&quot;first_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/10\/17\/p1743499.html?page=1&quot;,&quot;from&quot;:null,&quot;last_page&quot;:1,&quot;last_page_url&quot;:&quot;https:\/\/www.slaati.com\/2020\/10\/17\/p1743499.html?page=1&quot;,&quot;next_page_url&quot;:null,&quot;path&quot;:&quot;https:\/\/www.slaati.com\/2020\/10\/17\/p1743499.html&quot;,&quot;per_page&quot;:25,&quot;prev_page_url&quot;:null,&quot;to&quot;:null,&quot;total&quot;:0}"></app-comments>
    </div>
    
    <div class="ads-single-2 p-2">
                <div class="row">
<div id="jubna23279"></div>
</div> 
            </div>
            
</section>
            </div>
                        <div class="col-lg-7">
                <div class="ads-sidebar-1">
                    <!-- ads2020_300x250_2 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="8343693253"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                <div class="sidebare-column">
  <div class="sidebare-wedget sidebare-last-comments">
    <h3 class="sidebare-title">أحدث التعليقات</h3>
        <div class="sidebare-last-comment">
      <div class="author-name">ابو محمد 😎 ✍️</div>
      <a href="https://www.slaati.com/2020/10/17/p1743357.html">
        <div class="comment-content">ربنا يريد بنا خير ..</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">الحمد الله</div>
      <a href="https://www.slaati.com/2018/1/3/p959653.html">
        <div class="comment-content">اريد بيع كليتي بمقابل مادي ليبيا طرابلس فصيلة دمي  -O  والعمر 24 سنة</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">Hossama</div>
      <a href="https://www.slaati.com/2020/10/17/p1743340.html">
        <div class="comment-content">احمد عيد عطاهم دوري روح شوف انتم مين عطاكم ثلثين دوريكم أن ماكان أغلبها الله يرحم إلى الايام الي راحت وانت ماتدري توك اصغير على حجر امك</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">ابوبدر</div>
      <a href="https://www.slaati.com/2020/10/17/p1743487.html">
        <div class="comment-content">لكمة تموت. ليه.. والله لو انها لكمة من المصارع (ذا بيج شو) 😬</div>
      </a>
    </div>
        <div class="sidebare-last-comment">
      <div class="author-name">الحمد الله</div>
      <a href="https://www.slaati.com/2018/1/3/p959653.html">
        <div class="comment-content">اريد بيع كليتي العمر 24 سنه</div>
      </a>
    </div>
    
  </div>
  
  <div class="sidebare-wedget sidebare-last-news">
    <h3 class="sidebare-title">أخر الأخبار</h3>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743514.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/Screenshot_27-1.png?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. إحباط محاولة تهريب أكثر من 3 مليون ريال خارج المملكة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743514.html">
          <h5 class="media-title">بالفيديو.. إحباط محاولة تهريب أكثر من 3 مليون ريال خارج المملكة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 8 دقائق
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1261
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743510.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/ad8882c4-24d4-4f87-ab20-51bccca46ecd-1.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. قصور خُصصت للضيافة في عهد الملك عبدالعزيز" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743510.html">
          <h5 class="media-title">بالفيديو.. قصور خُصصت للضيافة في عهد الملك عبدالعزيز</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 38 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1175
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743499.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/5f9360ed-44a1-4a47-81b1-7a0cd9321caa.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743499.html">
          <h5 class="media-title">بالفيديو.. تسهيلات ائتمانية لاستيراد الحطب وتغذية السوق المحلي</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 43 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1573
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743500.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/3cee98d5-58b2-4b19-8213-10fe0d8b2c49.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. أحمد الخميس يعلن تصالحه مع مشاعل الشحي: اجْعَلْهَا مَعِي حَتَّى نشيب سَوِيًّا يااللّه" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743500.html">
          <h5 class="media-title">بالفيديو.. أحمد الخميس يعلن تصالحه مع مشاعل الشحي: اجْعَلْهَا مَعِي حَتَّى نشيب سَوِيًّا يااللّه</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 48 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            367
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743501.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/875b6713-2b4b-40b1-abf5-4d035556916e.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. نبيلة عبيد تطل على جمهورها بمشاهد راقصة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743501.html">
          <h5 class="media-title">بالفيديو.. نبيلة عبيد تطل على جمهورها بمشاهد راقصة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 53 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1378
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743493.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/361b9e71-39b1-4fec-868f-2be69d49110e.jpg?resize=292,172&amp;ssl=1"
          alt="بالفيديو.. ترامب: سأغادر البلاد حال هزيمتي أمام بايدن" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743493.html">
          <h5 class="media-title">بالفيديو.. ترامب: سأغادر البلاد حال هزيمتي أمام بايدن</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ 57 دقيقة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1925
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743486.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/65d96d27-e449-41b7-b75e-db254503a56e.jpg?resize=292,172&amp;ssl=1"
          alt="&quot;الضمان الصحي&quot;: إلغاء التأمين المزدوج قريباً" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743486.html">
          <h5 class="media-title">&quot;الضمان الصحي&quot;: إلغاء التأمين المزدوج قريباً</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ ساعة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1853
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743473.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/e403a882-c38e-49dd-9fb8-2475954a0d69.jpg?resize=292,172&amp;ssl=1"
          alt="نصائح مفيدة لتخفيف أعراض الإصابة بكورونا" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743473.html">
          <h5 class="media-title">نصائح مفيدة لتخفيف أعراض الإصابة بكورونا</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ ساعة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1364
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743491.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/d8c7c4ff-a01f-4a07-83ab-736d4f359d30.jpg?resize=292,172&amp;ssl=1"
          alt="أسعار أرخص 3 سيارات في المملكة" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743491.html">
          <h5 class="media-title">أسعار أرخص 3 سيارات في المملكة</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ ساعة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            1922
          </span>
        </div>
      </div>
    </div>
        <div class="card">
      <a href="https://www.slaati.com/2020/10/17/p1743487.html" class="img">
        <img class="card-img-top last-news-img" src="https://i0.wp.com/static.slaati.com/2020/10/710f4a78-bbb4-4492-8c44-11b7627fad06.jpg?resize=292,172&amp;ssl=1"
          alt="شاب يقتل والد فتاة رفض تزويجه إياها" />
      </a>
      <div class="card-body">
        <a href="https://www.slaati.com/2020/10/17/p1743487.html">
          <h5 class="media-title">شاب يقتل والد فتاة رفض تزويجه إياها</h5>
        </a>
        <div class="post-meta-simple">
          <span class="pm-time">
            <img src="/img/icons/date.svg" class="uni-icon" alt="Time" />
            منذ ساعة
          </span>
          <span class="pm-views">
            <img src="/img/icons/analytics.svg" class="uni-icon" alt="Views" />
            869
          </span>
        </div>
      </div>
    </div>
    
  </div>

</div>                <div class="sticky-top  ads-sidebar-2" style=" top: 53px;">
                    <!-- ads2020_300x250_3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-9366047169732966"
     data-ad-slot="4127270168"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
            </div>
                    </div>
    </div>
</div>
      </div>
            
        <footer>
          <div class="container">
                        <div class="social-accounts">
              <a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook">
                <div class="sa-icon">
                  <img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">فيس بوك</span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span>
              </a>
              <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter">
                <div class="sa-icon">
                  <img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">تويتر</span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span>
              </a>
              <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat">
                <div class="sa-icon">
                  <img src="/img/icons/snapchat.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">سناب شات                </span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span>
              </a>
              <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank"
                class="social-account instagram">
                <div class="sa-icon">
                  <img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">إنستاجرام</span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span>
              </a>
              <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank"
                class="social-account youtube">
                <div class="sa-icon">
                  <img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image" />
                </div>
                <span class="sa-name d-none d-lg-inline">يوتيوب</span>
                <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span>
              </a>
            </div>
          </div>
          <div class="footer-copyright">
            <div class="container">
              <div class="row">
                <div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div>
                <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div>
                <div class="col-md-8 text-left d-flex drsrv-logo">
                  <p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p>
                  <a href="https://www.drsrv.com/" target="_blank">
                    <img src="/img/logo-drsrv.png" alt="drsrv" />
                  </a>
                </div>
              </div>
            </div>
          </div>
        </footer>
          </div>
                <confirmation></confirmation>
  </div>
    <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<script type="text/javascript">
(function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/23837?" + qs;
s.async = true;
document.getElementById("jubna23837").appendChild(s);
})();
</script>


<script type="text/javascript">
(function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25257?" + qs;
s.async = true;
document.getElementById("jubna25257").appendChild(s);
})();
</script>

<script type="text/javascript">
(function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/23279?" + qs;
s.async = true;
document.getElementById("jubna23279").appendChild(s);
})();
</script>

<script type="text/javascript">
(function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/2616?" + qs;
s.async = true;
document.getElementById("jubna2616").appendChild(s);
})();
</script>


<script type="text/javascript">
(function() {
var params =
{
id: "cbf218df-23a51fec-a253181d-ce89c358",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubnaadserve.com/ar/api/widget/25254?" + qs;
s.async = true;
document.getElementById("jubna25254").appendChild(s);
})();
</script>
  </body>
</html>