<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ - صحيفة صدى الالكترونية</title>
<meta name="description" content="" />
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta property="og:title" content="«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ - صحيفة صدى الالكترونية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.slaati.com/2019/11/30/p1532516.html" />
<meta property="og:image" content="https://i1.wp.com/www.slaati.com/wp-content/uploads/2019/11/4a64769b-127d-421e-8e10-79a3a5592a72.jpg?fit=560%2C300&ssl=1" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://i1.wp.com/www.slaati.com/wp-content/uploads/2019/11/4a64769b-127d-421e-8e10-79a3a5592a72.jpg?fit=411%2C220&ssl=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">
<link href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css" rel="stylesheet" title="" type="text/css">
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" title="" type="text/css">
<!--[if lt IE 9]>
            <script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/html5.js" type="text/javascript"></script>
            <![endif]-->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5869287544289e0f"></script>
<script src="https://use.fontawesome.com/ae2060d872.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/108861785/slaati_rectangle/slaati_rectangle_top', [300, 250], 'div-gpt-ad-1573562599117-0').addService(googletag.pubads());
    googletag.defineSlot('/108861785/slaati_rectangle/slaati_rectangle_bottom', [300, 250], 'div-gpt-ad-1573562895890-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<title>«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ - صحيفة صدى الالكترونية</title>

<link rel="canonical" href="https://www.slaati.com/2019/11/30/p1532516.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ - صحيفة صدى الالكترونية" />
<meta property="og:description" content="هاجمت وسائل الإعلام الرسمية الكورية الشمالية، رئيس الوزراء الياباني، شينزو آبي، ووصفته بأنه «أبله وقزم. [...]" />
<meta property="og:url" content="https://www.slaati.com/2019/11/30/p1532516.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta property="article:section" content="عربية ودولية" />
<meta property="article:published_time" content="2019-11-30T08:07:30+00:00" />
<meta property="og:image" content="https://www.slaati.com/wp-content/uploads/2019/11/4a64769b-127d-421e-8e10-79a3a5592a72.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="هاجمت وسائل الإعلام الرسمية الكورية الشمالية، رئيس الوزراء الياباني، شينزو آبي، ووصفته بأنه «أبله وقزم. [...]" />
<meta name="twitter:title" content="«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ - صحيفة صدى الالكترونية" />
<meta name="twitter:image" content="https://i1.wp.com/www.slaati.com/wp-content/uploads/2019/11/4a64769b-127d-421e-8e10-79a3a5592a72.jpg?fit=560%2C300&#038;ssl=1" />
<meta property="DC.date.issued" content="2019-11-30T08:07:30+00:00" />

<link rel='dns-prefetch' href='//www.slaati.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &laquo; الخلاصة" href="https://www.slaati.com/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &laquo; خلاصة التعليقات" href="https://www.slaati.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &laquo; «أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ خلاصة التعليقات" href="https://www.slaati.com/2019/11/30/p1532516.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slaati.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #1b96ce;
	border: 1px solid #1b96ce;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/css/bootstrap-arabic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='asarach-style-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/style.css' type='text/css' media='all' />

<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://www.slaati.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet_rtl-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/bootstrap-arabic.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery.slimscroll.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/main.js'></script>
<link rel='https://api.w.org/' href='https://www.slaati.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slaati.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slaati.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.12" />
<link rel='shortlink' href='https://wp.me/p7HO9H-6qG0' />
<link rel="alternate" type="application/json+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2019%2F11%2F30%2Fp1532516.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2019%2F11%2F30%2Fp1532516.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.slaati.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '17fcad58-3668-4173-9a98-46d2a32c7a3d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "شكرا لك ";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "الآن سوف تتلقي تنبيهات باخبار صحيفة صدى المهمة والعاجلة اولا باول";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "اغلاق";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "slaati";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/css/jquery-ui.css">
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-1.12.4.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui-datepicker-ar.js"></script>
<script>
                $(function () {
                    $("#archivedate").datepicker({
                        maxDate: '-1',
                        showOn: "button",
                        buttonImage: "http://jqueryui.com/resources/demos/datepicker/images/calendar.gif",
                        buttonImageOnly: true

                    });

                    $("#archivedate").datepicker(
                            $.datepicker.regional[ "ar" ],
                            {
                                dateFormat: "yy/mm/dd",
                                onSelect: function (dateText) {
                                    $(this).change();
                                }
                            })
                            .change(function () {
                                window.location.href = "/" + this.value;
                            });
                });
        </script>

<style>
            .commentnumber {

                font-size: 14px;
                margin-right: 10px;
                color: #5f5f5f;
                font-family: 'nassim-bold', 'Droid Arabic Naskh', "Helvetica Neue", Helvetica, Arial, sans-serif;
            }
            .comment-award {
                background: #fff url('/wp-content/uploads/award.png') no-repeat 10px 30px;
                background-size: 60px 60px;
                background-repeat: no-repeat;
            }
            .ui-datepicker-trigger {
                cursor: pointer;

            }
        </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17712867-1');
</script>
</head>
<body class="" class="rtl post-template-default single single-post postid-1532516 single-format-standard group-blog">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="page" class="site">
<div class="top_bar ">
<div class="container">
<div class="row">
<div class="col-xs-3 ">
<ul class="list-inline">
<li>
<p>السبت 30</p>
<p>نوفمبر</p>
</li>
<li>

</li>
</ul>
</div>
<div class="col-xs-9">
<ul class="list-inline pull-right top_bar_menu">
<li class="login"><a href="/login">تسجيل الدخول</a></li>
<li class="register"><a href="/register">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
<li class="archive">
الأعداد السابقة للصحيفة
<input type="hidden" id="archivedate">
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<header id="masthead" class="site-header" role="banner">
<div class="row">
<div class="col-xs-4">
<div class="main-logo">
<a href="https://www.slaati.com/" rel="home"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/logo-color.png" alt="صحيفة صدى الالكترونية"></a>
</div>
</div>
<div class="col-xs-8">
<div class="ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="3674894441"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="asa_nav">
<nav class="navbar navbar-default " id="main_nav" role="navigation">
<div class="container">

<div class="collapse navbar-collapse" id="navbar-collapse">
<ul id="menu-slaati-com" class="nav navbar-nav "><li id="menu-item-686336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-686336"><a title="الرئيسية" href="https://www.slaati.com">الرئيسية</a></li>
<li id="menu-item-299186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299186"><a title="الاخبار المحلية" href="https://www.slaati.com/news/local-news">الاخبار المحلية</a></li>
<li id="menu-item-299188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299188"><a title="عربية ودولية" href="https://www.slaati.com/news/arab-and-international-news">عربية ودولية</a></li>
<li id="menu-item-686901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686901"><a title="حوادث" href="https://www.slaati.com/news/accidents">حوادث</a></li>
<li id="menu-item-299187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299187"><a title="منوعات" href="https://www.slaati.com/news/light-news">منوعات</a></li>
<li id="menu-item-299190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299190"><a title="الوظائف" href="https://www.slaati.com/news/jobs-news">الوظائف</a></li>
<li id="menu-item-299191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299191"><a title="مال واعمال" href="https://www.slaati.com/news/bussiness-news">مال واعمال</a></li>
<li id="menu-item-299189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299189"><a title="اخبار رياضية" href="https://www.slaati.com/news/sports-news">اخبار رياضية</a></li>
<li id="menu-item-299193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299193"><a title="فيديوهات" href="https://www.slaati.com/video/clips">فيديوهات</a></li>
<li id="menu-item-299194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299194"><a title="الخبر في صورة" href="https://www.slaati.com/pictures/news-in-picture">الخبر في صورة</a></li>
<li id="menu-item-686903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686903"><a title="عالم المرأة" href="https://www.slaati.com/news/women-world">عالم المرأة</a></li>
<li id="menu-item-686944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686944"><a title="عالم السيارات" href="https://www.slaati.com/news/cars-world">عالم السيارات</a></li>
<li id="menu-item-686904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686904"><a title="فن وثقافة" href="https://www.slaati.com/news/art-culture">فن وثقافة</a></li>
</ul> <ul class="list-inline navbar-more ">
<li>
<div class="dropdown">
<i class="fa fa-chevron-circle-down dropdown-toggle" aria-hidden="true" class="dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
<li class="login"><a href="https://www.slaati.com/wp-login.php?itsec-hb-token=slaacp">تسجيل الدخول</a></li>
<li class="register"><a href="https://www.slaati.com/wp-login.php?action=register&itsec-hb-token=wp-signup.php">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
</ul>
</div>
</li>
<li>
<div class="dropdown social-dropdown">
<i class="fa fa-share-alt dropdown-toggle" aria-hidden="true" type="button" id="dropdownMenu2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu2">
تابعنا على
<li class="face">
<a target="_blank" href="https://www.facebook.com/slaaticom" title="Follow on Facebook">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
الفايسبوك
</a> </li>
<li class="google">
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
غوغل بلاس
</a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
توبتر
</a> </li>
<li class="youtube">
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
اليوتوب
</a>  </li>
<li class="instagram">
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
انستغرام
</a> </li>
<li class="feed">
<a target="_blank" href="https://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
Feed
</a> </li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</nav>
<div class="row">
<div class="col-xs-9">
</div>
<div class="col-xs-3">
<div class="home-sm">
<section id="social_medias" class="widget asarach_social_medias">
<div class="widget-body">
<div class="follow-us">
<ul class="list-inline">
<li>
<a target="_blank" href="https://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
</a>
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
</a>
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
</a>
<a target="_blank" href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
</a>
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
</a>
<a target="_blank" href="https://www.facebook.com/slaaticom" title="Follow on Facebook">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="">
<div id="content" class="site-content" role="main">
<div class="container">
<div class="row">
<div class="col-xs-8">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li><a href="https://www.slaati.com/" rel="home">الرئيسية</a></li>
<li><a href="https://www.slaati.com/news/arab-and-international-news">عربية ودولية</a></li>
<li class="active">«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ</li>
</ol>
<div class="entry entry-single">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article class="page_block">
<header class="single-header">
<div class="single-meta">
<ul class="list-inline">
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/watch_later_white.png" alt="">
نشر :
منذ 1 ساعة </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/equalizer_white.png" alt="">
1٬757 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/mode_comment_white.png" alt="">
1 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/label_white.png" alt="">
<span class="cat-links"><a href="https://www.slaati.com/news/arab-and-international-news" rel="category tag">عربية ودولية</a></span> </li>
</ul>
</div>
<h1 class="single-title">«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ</h1>
</header>
<div class="single-content">
<div class="single-thumbnail">
<div class="center">
<img src="https://i1.wp.com/www.slaati.com/wp-content/uploads/2019/11/4a64769b-127d-421e-8e10-79a3a5592a72.jpg?fit=560%2C300&ssl=1" class="attachment-630x354 size-630x354 wp-post-image" alt="«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ" title="«أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ" /> </div>
</div>
<div style="text-align:center">
<script>
						(function (d, s, wid, eid) {
							var scriptId = "spk-script-" + eid;
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(scriptId)) return;
							js = d.createElement(s);
							js.scriptId = scriptId;
							js.async = 1;
							js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
							fjs.parentNode.insertBefore(js, fjs);
						})(document, "script", "wi-1561", "spk-wi-1561");
						</script>

<div class="speakol-widget" id="spk-wi-1561"></div>
</div>
<div class="single-footer">
<div class="row">
<div class="col-xs-5">
<div class="main-meta">
<div class="row">
<div class="col-xs-3 col-md-offset-2  col-lg-offset-0"><a id="bookmarkme" href="#" rel="sidebar"> <button type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/star_border_gold.png" alt=""><br /></button></a></div>
 <div class="col-xs-3"><button onclick="resizeTextup(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_in_white.png" alt=""><br /></button></div>
<div class="col-xs-3"><button onclick="resizeTextdown(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_out_white.png" alt=""><br /></button></div>
<div class="col-xs-3"><button onclick="printDiv('page')" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/print_white.png" alt=""><br /></button></div>
</div>
<div class="row center" style="margin-top: 5px;">

<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>

</div>
</div>
<div class="single-author">وكالات(صدى): </div>
<div class="single-body" id="textresizer">
<div class="center clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8105094042"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

<div id='div-gpt-ad-1573562599117-0' style='width: 300px; height: 250px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573562599117-0'); });
			  </script>
</div>
</div>
<p>هاجمت وسائل الإعلام الرسمية الكورية الشمالية، رئيس الوزراء الياباني، شينزو آبي، ووصفته بأنه «أبله وقزم سياسي» لوصفه أحدث اختبار أجرته بيونج يانج لقاذفة صواريخ ضخمة متعددة الفوهات بأنه اختبار لصاروخ باليستي وحذرت من أنه قد يرى صاروخا حقيقيا في المستقبل القريب.</p>
<p>وكانت كوريا الشمالية قد أطلقت مقذوفين قصيري المدي إلى البحر قبالة ساحلها الشرقي، الخميس، في رابع اختبار لقاذفتها الجديدة العملاقة المتعددة الفوهات، مع إبداء الزعيم الكوري الشمالي كيم جونج أون رضاه بشكل كبير عن أحدث اختبار.</p>
<p>فيما علق آبي، الخميس، بأن إطلاق كوريا الشمالية صواريخ يشكل تهديدا لليابان والمجتمع الدولي وإن طوكيو ستراقب الموقف مع شركائها.</p>
<p>ورد نائب المدير العام لإدارة الشؤون اليابانية بوزارة الخارجية الكورية الشمالية، قائلا: يمكن أن يقال إن آبي الأحمق الوحيد في العالم وأغبي رجل عرفه التاريخ على الإطلاق لعدم قدرته على التمييز بين صاروخ ومنظومة قاذفة صواريخ متعددة الفوهات أثناء اطلاعه على التقرير المصاحب للصور.</p>
</div>
<div class="center clearfix">

<div id='div-gpt-ad-1573562599117-0' style='width: 300px; height: 250px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573562599117-0'); });
			  </script>
</div>
</div>
<br />
<div class="center tags clearfix">
</div>
<div style="text-align:center;">
<script data-cfasync="false" type="text/javascript">

(function (d, s, wid, eid) {

var scriptId = "spk-script-" + eid;

var js, fjs = d.getElementsByTagName(s)[0];

if (d.getElementById(scriptId)) return;

js = d.createElement(s); js.scriptId = scriptId;js.async = 1;

js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;

fjs.parentNode.insertBefore(js, fjs);

})(document, "script", "wi-1560","spk-wi-1560");

</script>

<div class="speakol-widget" id="spk-wi-1560"></div>
</div>
</div>
</article>
<div id="comments" class="comments-area">
<h3 class="comments-title">
تعليق واحد </h3>
<section class="comments-list">
<article class="comment even thread-even depth-1" id="comment-2110442" itemprop="comment" itemscope itemtype="http://schema.org/Comment">
<div class="row   comment-award ">
<div class="col-xs-12" id="comment-2110442">
<div class="comment-header">
<h2 class="comment-author">
<a class="comment-author-link" href="" itemprop="author">ابو محمد 😎</a><span class="commentnumber">[ عدد التعليقات: 88130 ]</span>
<span class="comment-author3">
نشر
منذ 19 دقيقة </span>
</h2>
</div>
<div class="comment-content post-content" itemprop="text">
<p>المهم ان الشماليين بنوا لهم قوة تهابها الأمم .. وهذا هو المطلوب ..</p>
</div>
<div class="comment-footer">
<ul class="list-inline">
<li>
<a rel='nofollow' class='comment-reply-link' href='https://www.slaati.com/2019/11/30/p1532516.html?replytocom=2110442#respond' onclick='return addComment.moveForm( "comment-2110442", "2110442", "respond", "1532516" )' aria-label='رد على ابو محمد 😎'>رد</a> </li>
<li>
</li>
</ul>

</div>
</div>
</div>
</article>
</section>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/30/p1532516.html#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.slaati.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><div class="form-group comment-form-comment">
<label for="comment">التعليق</label>
<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</div><div class="form-group comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true' /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1532516' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</main>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-4">
<div class="sidebar asarach_search">
<form role="search" method="get" id="searchform" class="searchform form-inline" action="https://www.slaati.com/">
<div>
<div class="form-group">
<input type="text" placeholder="بحث" class="form-control" value="" name="s" id="s" />
</div>
<button type="submit" id="searchsubmit" class="btn btn-default"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/search.png" alt=""></button>
</div>
</form>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<div class="center widget" style="padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="5313608492"></ins>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<section id="last_posts" class="widget asarach_last_posts"><h3 class="widget-title">اخر الاخبار</h3><div class="widget-body"><ul class="ulpost list-unstyled">
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532518.html" rel="bookmark"> 08:49</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532518.html" rel="bookmark"> مواطنون يوجهون رسالة لهند القحطاني بعد مقطع الرقص المثير</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532516.html" rel="bookmark"> 08:07</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532516.html" rel="bookmark"> «أبله وقزم» .. كوريا الشمالية تهين شينزو آبي وتهدده بصاروخ</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532513.html" rel="bookmark"> 07:43</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532513.html" rel="bookmark"> شيرين تثير الجدل بعد وصفها لمنتقديها من النساء بـ العوانس</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532511.html" rel="bookmark"> 07:17</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532511.html" rel="bookmark"> المطلق: منع الكلام بين المخطوبين تشدد</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532509.html" rel="bookmark"> 06:47</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532509.html" rel="bookmark"> حالة الطقس المتوقعة اليوم السبت</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532499.html" rel="bookmark"> 05:42</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532499.html" rel="bookmark"> بالصور.. نائب أمير جازان يتابع الأضرار التي خلفتها الأمطار ميدانيًا</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532493.html" rel="bookmark"> 03:56</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532493.html" rel="bookmark"> بعد أنباء إصابتها بورم في المخ.. نيللي كريم تكشف تفاصيل حالتها الصحية</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532488.html" rel="bookmark"> 03:34</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532488.html" rel="bookmark"> حاول الهرب من الطابق الرابع فسقط جثة هامدة</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532491.html" rel="bookmark"> 03:05</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532491.html" rel="bookmark"> نادي عريق يجمع من مشجعيه تبرعات لإقامة معسكر شتوي للاعبين</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/11/30/p1532476.html" rel="bookmark"> 02:02</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/11/30/p1532476.html" rel="bookmark"> جمعتهما علاقة محرمة..موظف يقتل عشيقته حرقًا!</a></h1>
</div>
</li>
</ul>
</section>
<section id="lats_comments" class="widget asarach_lats_comments"><h3 class="widget-title">أحدث التعليقات</h3><div class="widget-body"><ul class="ulpost list-unstyled"> <li>
<h4 class="wd-comment-author">
ابو محمد 😎 </h4>
<a href="https://www.slaati.com/2019/11/30/p1532509.html#comment-2110447" rel="bookmark">
<p class="wd-comment-content">ربنا يريد بنا خير .. </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
ابو محمد 😎 </h4>
<a href="https://www.slaati.com/2019/11/30/p1532488.html#comment-2110446" rel="bookmark">
<p class="wd-comment-content">صدقت .. .. جزاك الله خير اخوي وبارك فيك .. آمين ,, </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
ابو محمد 😎 </h4>
<a href="https://www.slaati.com/2019/11/30/p1532488.html#comment-2110445" rel="bookmark">
<p class="wd-comment-content">لاحول ولا قوة إلا باالله العلي العظيم .. </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
ابو محمد 😎 </h4>
<a href="https://www.slaati.com/2019/11/30/p1532518.html#comment-2110444" rel="bookmark">
<p class="wd-comment-content">لاحول ولا قوة إلا باالله العلي العظيم .. .. اللهم اهد ضال المسلمين .. آمين .. </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
ابو محمد 😎 </h4>
<a href="https://www.slaati.com/2019/11/30/p1532476.html#comment-2110443" rel="bookmark">
<p class="wd-comment-content">لاحول ولا قوة إلا باالله العلي العظيم .. </p>
</a>
</li>
</ul>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="">
<footer id="colophon" class="site-copyright">
<p>جميع الحقوق محفوظة لـ <a href="/" title="صحيفة صدى الإلكترونية"> صحيفة صدى الإلكترونية </a> ©2019</p>
<p>حاصلة على ترخيص وزارة الثقافة والإعلام</p>
<p>ادارة سيرفرات وتصميم الصحيفة عن طريق <a href="http://www.drsrv.com" target="_blank">دكتور سيرفر</a></p>
</footer>
</div>
</div>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slaati.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.slaati.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'113875257',post:'1532516',tz:'3',srv:'www.slaati.com'} ]);
	_stq.push([ 'clickTrackerInit', '113875257', '1532516' ]);
</script>
<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
