<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>خطبة الجمعة من المسجد النبوي - صحيفة صدى الالكترونية</title>
<meta name="description" content="" />
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta property="og:title" content="خطبة الجمعة من المسجد النبوي - صحيفة صدى الالكترونية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.slaati.com/2019/03/22/p1357017.html" />
<meta property="og:image" content="https://i0.wp.com/www.slaati.com/wp-content/uploads/2019/03/تنزيل-194_m-1.jpg?fit=560%2C300&ssl=1" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="خطبة الجمعة من المسجد النبوي - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://i0.wp.com/www.slaati.com/wp-content/uploads/2019/03/تنزيل-194_m-1.jpg?fit=411%2C220&ssl=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="">
<link href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css" rel="stylesheet" title="" type="text/css">
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" title="" type="text/css">
<!--[if lt IE 9]>
            <script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/html5.js" type="text/javascript"></script>
            <![endif]-->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5869287544289e0f"></script>
<script src="https://use.fontawesome.com/ae2060d872.js"></script>
<title>خطبة الجمعة من المسجد النبوي - صحيفة صدى الالكترونية</title>

<link rel="canonical" href="https://www.slaati.com/2019/03/22/p1357017.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="خطبة الجمعة من المسجد النبوي - صحيفة صدى الالكترونية" />
<meta property="og:description" content="وفي المدينة المنورة, تحدث فضيلة إمام وخطيب المسجد النبوي الشيخ عبدالله البعيجان عن نعمة الأمن،. [...]" />
<meta property="og:url" content="https://www.slaati.com/2019/03/22/p1357017.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta property="article:section" content="الاخبار المحلية" />
<meta property="article:published_time" content="2019-03-22T14:22:30+00:00" />
<meta property="og:image" content="https://www.slaati.com/wp-content/uploads/2019/03/تنزيل-194_m-1.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="وفي المدينة المنورة, تحدث فضيلة إمام وخطيب المسجد النبوي الشيخ عبدالله البعيجان عن نعمة الأمن،. [...]" />
<meta name="twitter:title" content="خطبة الجمعة من المسجد النبوي - صحيفة صدى الالكترونية" />
<meta name="twitter:image" content="https://i0.wp.com/www.slaati.com/wp-content/uploads/2019/03/تنزيل-194_m-1.jpg?fit=560%2C300&#038;ssl=1" />
<meta property="DC.date.issued" content="2019-03-22T14:22:30+00:00" />

<link rel='dns-prefetch' href='//www.slaati.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &laquo; الخلاصة" href="https://www.slaati.com/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &laquo; خلاصة التعليقات" href="https://www.slaati.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &laquo; خطبة الجمعة من المسجد النبوي خلاصة التعليقات" href="https://www.slaati.com/2019/03/22/p1357017.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slaati.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #1b96ce;
	border: 1px solid #1b96ce;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/css/bootstrap-arabic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='asarach-style-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/style.css' type='text/css' media='all' />

<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://www.slaati.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet_rtl-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/bootstrap-arabic.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery.slimscroll.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/main.js'></script>
<link rel='https://api.w.org/' href='https://www.slaati.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slaati.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slaati.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p7HO9H-5H1n' />
<link rel="alternate" type="application/json+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2019%2F03%2F22%2Fp1357017.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2019%2F03%2F22%2Fp1357017.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.slaati.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '17fcad58-3668-4173-9a98-46d2a32c7a3d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "شكرا لك ";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "الآن سوف تتلقي تنبيهات باخبار صحيفة صدى المهمة والعاجلة اولا باول";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "اغلاق";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "slaati";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/css/jquery-ui.css">
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-1.12.4.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui-datepicker-ar.js"></script>
<script>
                $(function () {
                    $("#archivedate").datepicker({
                        maxDate: '-1',
                        showOn: "button",
                        buttonImage: "http://jqueryui.com/resources/demos/datepicker/images/calendar.gif",
                        buttonImageOnly: true

                    });

                    $("#archivedate").datepicker(
                            $.datepicker.regional[ "ar" ],
                            {
                                dateFormat: "yy/mm/dd",
                                onSelect: function (dateText) {
                                    $(this).change();
                                }
                            })
                            .change(function () {
                                window.location.href = "/" + this.value;
                            });
                });
        </script>

<style>
            .commentnumber {

                font-size: 14px;
                margin-right: 10px;
                color: #5f5f5f;
                font-family: 'nassim-bold', 'Droid Arabic Naskh', "Helvetica Neue", Helvetica, Arial, sans-serif;
            }
            .comment-award {
                background: #fff url('/wp-content/uploads/award.png') no-repeat 10px 30px;
                background-size: 60px 60px;
                background-repeat: no-repeat;
            }
            .ui-datepicker-trigger {
                cursor: pointer;

            }
        </style>
</head>
<body class="" class="rtl post-template-default single single-post postid-1357017 single-format-standard group-blog">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="page" class="site">
<div class="top_bar ">
<div class="container">
<div class="row">
<div class="col-xs-3 ">
<ul class="list-inline">
<li>
<p>الجمعة 22</p>
 <p>مارس</p>
</li>
<li>

</li>
</ul>
</div>
<div class="col-xs-9">
<ul class="list-inline pull-right top_bar_menu">
<li class="login"><a href="/login">تسجيل الدخول</a></li>
<li class="register"><a href="/register">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
<li class="archive">
الأعداد السابقة للصحيفة
<input type="hidden" id="archivedate">
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<header id="masthead" class="site-header" role="banner">
<div class="row">
<div class="col-xs-4">
<div class="main-logo">
<a href="https://www.slaati.com/" rel="home"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/logo-color.png" alt="صحيفة صدى الالكترونية"></a>
</div>
</div>
<div class="col-xs-8">
<div class="ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="3674894441"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="asa_nav">
<nav class="navbar navbar-default " id="main_nav" role="navigation">
<div class="container">

<div class="collapse navbar-collapse" id="navbar-collapse">
<ul id="menu-slaati-com" class="nav navbar-nav "><li id="menu-item-686336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-686336"><a title="الرئيسية" href="https://www.slaati.com">الرئيسية</a></li>
<li id="menu-item-299186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299186"><a title="الاخبار المحلية" href="https://www.slaati.com/news/local-news">الاخبار المحلية</a></li>
<li id="menu-item-299188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299188"><a title="عربية ودولية" href="https://www.slaati.com/news/arab-and-international-news">عربية ودولية</a></li>
<li id="menu-item-686901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686901"><a title="حوادث" href="https://www.slaati.com/news/accidents">حوادث</a></li>
<li id="menu-item-299187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299187"><a title="منوعات" href="https://www.slaati.com/news/light-news">منوعات</a></li>
<li id="menu-item-299190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299190"><a title="الوظائف" href="https://www.slaati.com/news/jobs-news">الوظائف</a></li>
<li id="menu-item-299191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299191"><a title="مال واعمال" href="https://www.slaati.com/news/bussiness-news">مال واعمال</a></li>
<li id="menu-item-299189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299189"><a title="اخبار رياضية" href="https://www.slaati.com/news/sports-news">اخبار رياضية</a></li>
<li id="menu-item-299193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299193"><a title="فيديوهات" href="https://www.slaati.com/video/clips">فيديوهات</a></li>
<li id="menu-item-299194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299194"><a title="الخبر في صورة" href="https://www.slaati.com/pictures/news-in-picture">الخبر في صورة</a></li>
<li id="menu-item-686903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686903"><a title="عالم المرأة" href="https://www.slaati.com/news/women-world">عالم المرأة</a></li>
<li id="menu-item-686944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686944"><a title="عالم السيارات" href="https://www.slaati.com/news/cars-world">عالم السيارات</a></li>
<li id="menu-item-686904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686904"><a title="فن وثقافة" href="https://www.slaati.com/news/art-culture">فن وثقافة</a></li>
</ul> <ul class="list-inline navbar-more ">
<li>
<div class="dropdown">
<i class="fa fa-chevron-circle-down dropdown-toggle" aria-hidden="true" class="dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
<li class="login"><a href="https://www.slaati.com/wp-login.php?itsec-hb-token=slaacp">تسجيل الدخول</a></li>
<li class="register"><a href="https://www.slaati.com/wp-login.php?action=register&itsec-hb-token=wp-signup.php">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
</ul>
</div>
</li>
<li>
<div class="dropdown social-dropdown">
<i class="fa fa-share-alt dropdown-toggle" aria-hidden="true" type="button" id="dropdownMenu2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu2">
تابعنا على
<li class="face">
<a target="_blank" href="https://www.facebook.com/slaaticom" title="Follow on Facebook">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
الفايسبوك
</a> </li>
<li class="google">
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
غوغل بلاس
</a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
توبتر
</a> </li>
<li class="youtube">
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
اليوتوب
</a> </li>
<li class="instagram">
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
انستغرام
</a> </li>
<li class="feed">
<a target="_blank" href="https://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
Feed
</a> </li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</nav>
<div class="row">
<div class="col-xs-9">
 </div>
<div class="col-xs-3">
<div class="home-sm">
<section id="social_medias" class="widget asarach_social_medias">
<div class="widget-body">
<div class="follow-us">
<ul class="list-inline">
<li>
<a target="_blank" href="https://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
</a>
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
</a>
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
</a>
<a target="_blank" href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
</a>
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
</a>
<a target="_blank" href="https://www.facebook.com/slaaticom" title="Follow on Facebook">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="">
<div id="content" class="site-content" role="main">
<div class="container">
<div class="row">
<div class="col-xs-8">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li><a href="https://www.slaati.com/" rel="home">الرئيسية</a></li>
<li><a href="https://www.slaati.com/news/local-news">الاخبار المحلية</a></li>
<li class="active">خطبة الجمعة من المسجد النبوي</li>
</ol>
<div class="entry entry-single">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article class="page_block">
<header class="single-header">
<div class="single-meta">
<ul class="list-inline">
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/watch_later_white.png" alt="">
نشر :
منذ 36 دقيقة </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/equalizer_white.png" alt="">
1٬439 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/mode_comment_white.png" alt="">
 0 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/label_white.png" alt="">
<span class="cat-links"><a href="https://www.slaati.com/news/local-news" rel="category tag">الاخبار المحلية</a></span> </li>
</ul>
</div>
<h1 class="single-title">خطبة الجمعة من المسجد النبوي</h1>
</header>
<div class="single-content">
<div class="single-thumbnail">
<div class="center">
<img src="https://i0.wp.com/www.slaati.com/wp-content/uploads/2019/03/تنزيل-194_m-1.jpg?fit=560%2C300&ssl=1" class="attachment-630x354 size-630x354 wp-post-image" alt="خطبة الجمعة من المسجد النبوي" title="خطبة الجمعة من المسجد النبوي" /> </div>
</div>
<div class="single-footer">
<div class="row">
<div class="col-xs-5">
<div class="main-meta">
<div class="row">
<div class="col-xs-3 col-md-offset-2  col-lg-offset-0"><a id="bookmarkme" href="#" rel="sidebar"> <button type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/star_border_gold.png" alt=""><br /></button></a></div>
<div class="col-xs-3"><button onclick="resizeTextup(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_in_white.png" alt=""><br /></button></div>
<div class="col-xs-3"><button onclick="resizeTextdown(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_out_white.png" alt=""><br /></button></div>
<div class="col-xs-3"><button onclick="printDiv('page')" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/print_white.png" alt=""><br /></button></div>
</div>
<div class="row center" style="margin-top: 5px;">

<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>

</div>
</div>
<div class="single-author">المدينة المنورة(صدى): </div>
<div class="single-body" id="textresizer">
<div class="center clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8105094042"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<p>وفي المدينة المنورة, تحدث فضيلة إمام وخطيب المسجد النبوي الشيخ عبدالله البعيجان عن نعمة الأمن، التي هي أهم مقومات حياة الإنسان وبه يحصل الاستقرار والأمان وهو الهدف الذي تنشده المجتمعات.</p>
<p>وقال فضيلته في خطبة الجمعة اليوم:&#8221; إن الله سبحانه وتعالى أسبغ علينا من النعم ما لا يحصى وأسبل علينا من العطاء ما لا يُستسقى وأكرمنا بالأمن والرخاء والاستقرار والعطاء، وأبعد عنا قلاقل الفتن والبلاء، ومصائب المحن والشقاء بفضل الله ثم بتمسكنا بعقيدتنا وجهود ولاة أمرنا وعلمائنا قال تعالى ( وَاذْكُرُوا إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَن يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ ).</p>
<p>وبين أن الأمن هو أهم مقومات حياة الانسان وبه يحصل الاستقرار والاطمئنان، وهو الهدف الذي تنشده المجتمعات وتبذل فيه كل الوسائل والطاقات فالأمن نعمة لا يعرف قدرها وعظيم شأنها واهميتها إلا من اكتوى بنار فقدها ، فالأمن نعمة لا يهنأ العيش بدونه، ولا يقر قرار عند فقده, يقول النبي صلى الله عليه وسلم ( من أصبح منكم آمنا في سربه معافى في جسده عنده قوت يومه فكأنما حيزت له الدنيا ).</p>
<p>وقال فضيلته :&#8221; إن الفوضى لا تحقق غاية إلا الفتن والبلاء وليس وراءها إلا المصائب والمحن والشقاء, ولقد رأينا بأم أعيننا ما حل بالشعوب في كثير من البلدان بسببها, فكم من نفوس معصومة أزهقت وأموال محروزة أتلفت وأعراض مصونة انتهكت, فالواجب علينا الوقوف في وجههم وأن نكون بنيانا مرصوصاً أمام من تسول له نفسه أن يطعن في وحدة أمتنا أو ينال من تماسكها أو يهدد أمنها أو يخرج على أئمتنا وولاة أمورنا فاستمسكوا بدينكم واعتصموا بوحدتكم وكونوا يداً على عدوكم واثبتوا على منهجكم &#8220;.</p>
<p>وأكد الشيخ البعيجان أن الله قد أوجب الطاعة لولاة الأمور, قال تعالى : (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنكُمْ ) , فطاعة ولاة الأمور من ديننا الذي هو عصمة أمرنا وفيها صلاح دنيانا التي فيها معاشنا.</p>
<p>وأوضح فضيلته أن الله فطر الناس على مراتب وسن التفاوت بينهم في القدرة والمواهب وجعل العلماء ورثة الأنبياء ورفع قدرهم ودرجاتهم وذلك فضل الله يؤتيه من يشاء، وأرشد الناس إلى الرجوع إليهم والاقتداء، فهم حملة العلم وحماة الدين وحراس الفضيلة, صح عن النبي صلى الله عليه وسلم أنه قال : ( يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين ).</p>
<p>وأكد أن المسلمين جسد واحد وبنيان واحد الاعتداء على أحدهم اعتداء عليهم كلهم , يقول النبي صلى الله عليه وسلم : ( مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضوٌ تداعى له سائر الجسد بالسهر والحمى ) ، مبينا أن مصيبة المسلمين واحدة في حادث الغدر والإرهاب الذي استهدف المسلمين وسفك دماء المصلين وروع أمن الآمنين وانتهك حرمة بيوت الله، (وما نقموا منهم إلا أن يؤمنوا بالله) , إنها مصيبة عظمى وفاجعة كبرى نحتسبها عند الله , وما عند الله خير وأبقى.</p>
</div>
<br />
<div class="center tags clearfix">
</div>
<div style="text-align:center;">
<script data-cfasync="false" type="text/javascript">

(function (d, s, wid, eid) {

var scriptId = "spk-script-" + eid;

var js, fjs = d.getElementsByTagName(s)[0];

if (d.getElementById(scriptId)) return;

js = d.createElement(s); js.scriptId = scriptId;js.async = 1;

js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;

fjs.parentNode.insertBefore(js, fjs);

})(document, "script", "wi-1560","spk-wi-1560");

</script>

<div class="speakol-widget" id="spk-wi-1560"></div>
</div>
</div>
</article>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/22/p1357017.html#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.slaati.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><div class="form-group comment-form-comment">
<label for="comment">التعليق</label>
<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</div><div class="form-group comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true' /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1357017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</main>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-4">
<div class="sidebar asarach_search">
<form role="search" method="get" id="searchform" class="searchform form-inline" action="https://www.slaati.com/">
<div>
<div class="form-group">
<input type="text" placeholder="بحث" class="form-control" value="" name="s" id="s" />
</div>
<button type="submit" id="searchsubmit" class="btn btn-default"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/search.png" alt=""></button>
</div>
</form>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<div class="center widget" style="padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="5313608492"></ins>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<section id="last_posts" class="widget asarach_last_posts"><h3 class="widget-title">اخر الاخبار</h3><div class="widget-body"><ul class="ulpost list-unstyled">
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357040.html" rel="bookmark"> 14:56</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357040.html" rel="bookmark"> بالفيديو.. مريم حسين تعبر عن اشتياقها لطليقها برسالة حانية </a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357027.html" rel="bookmark"> 14:50</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357027.html" rel="bookmark"> بالفيديو.. سبب انهيار وبكاء الفاشينيستا فينيسيا على الهواء في &#8221; كلام نواعم &#8221; </a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357025.html" rel="bookmark"> 14:44</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357025.html" rel="bookmark"> بالفيديو.. الكلباني يكشف سبب حذف تغريدته عن الحادث الإرهابي بنيوزيلندا</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357015.html" rel="bookmark"> 14:30</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357015.html" rel="bookmark"> مدرب الفيحاء يقارن مهاراته بمورينيو وجوارديولا: &#8221; لست أقل منكما &#8221; </a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357017.html" rel="bookmark"> 14:22</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357017.html" rel="bookmark"> خطبة الجمعة من المسجد النبوي</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357019.html" rel="bookmark"> 14:14</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357019.html" rel="bookmark"> رئيس الهلال ردا على &#8221; السويلم &#8221; : آن لأبي حنيفة أن يمد رجليه</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357014.html" rel="bookmark"> 14:06</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357014.html" rel="bookmark"> تنبيه بهطول أمطار رعدية على الباحة</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357011.html" rel="bookmark"> 14:02</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357011.html" rel="bookmark"> احتفاء واسع بعودة ميسي لمنتخب الأرجنتين.. &#8221; 10 أساطير في شخص واحد &#8220;</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357006.html" rel="bookmark"> 13:56</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357006.html" rel="bookmark"> &#8221; العثيمين &#8221; : يجب التصدي للإسلاموفوبيا قبل أن تطرق الفوضى أبواب العالم</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2019/03/22/p1357009.html" rel="bookmark"> 13:49</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2019/03/22/p1357009.html" rel="bookmark"> &#8221; سانتوس &#8221; : أعيش لحظات جيدة في الأهلى</a></h1>
</div>
</li>
</ul>
</section>
<section id="lats_comments" class="widget asarach_lats_comments"><h3 class="widget-title">أحدث التعليقات</h3><div class="widget-body"><ul class="ulpost list-unstyled"> <li>
<h4 class="wd-comment-author">
☕☕☕لست محرومه ولي رباً رحيم 🍞🍞🍞 </h4>
<a href="https://www.slaati.com/2019/03/21/p1356209.html#comment-1985225" rel="bookmark">
<p class="wd-comment-content">الله المستعان لعبت في وجهها </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
☕☕☕لست محرومه ولي رباً رحيم🍞🍞🍞 </h4>
<a href="https://www.slaati.com/2019/03/22/p1356977.html#comment-1985224" rel="bookmark">
<p class="wd-comment-content">الله المستعان </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
abdul </h4>
<a href="https://www.slaati.com/2019/03/22/p1356989.html#comment-1985223" rel="bookmark">
<p class="wd-comment-content">بعضهم يتظاهرون بالعمي مشان يشوفوا ردة فعل المارة ويحصدوا أعلي مشاهدة و لايك علي قنواتهم اليوتوبية </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
☕☕☕لست محرومه ولي رباً رحيم🍞🍞🍞 </h4>
<a href="https://www.slaati.com/2019/03/22/p1357014.html#comment-1985222" rel="bookmark">
<p class="wd-comment-content">يارب ارزقنا من واسع فضلك وتجعلها امطار خير وبركه </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
☕☕☕لست محرومه ولي رباً رحيم🍞🍞🍞 </h4>
<a href="https://www.slaati.com/2019/03/22/p1357014.html#comment-1985221" rel="bookmark">
<p class="wd-comment-content">يارب ارزقنا من واسع فضلك وتجعلها امطار خير وبركه </p>
</a>
</li>
</ul>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="">
<footer id="colophon" class="site-copyright">
<p>جميع الحقوق محفوظة لـ <a href="/" title="صحيفة صدى الإلكترونية"> صحيفة صدى الإلكترونية </a> ©2019</p>
<p>حاصلة على ترخيص وزارة الثقافة والإعلام</p>
<p>ادارة سيرفرات وتصميم الصحيفة عن طريق <a href="http://www.drsrv.com" target="_blank">دكتور سيرفر</a></p>
</footer>
</div>
</div>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slaati.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.slaati.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'113875257',post:'1357017',tz:'3',srv:'www.slaati.com'} ]);
	_stq.push([ 'clickTrackerInit', '113875257', '1357017' ]);
</script>
<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
