<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي - صحيفة صدى الالكترونية</title>
<meta name="description" content="" />
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta property="og:title" content="معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي - صحيفة صدى الالكترونية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.slaati.com/2018/09/29/p1199988.html" />
<meta property="og:image" content="https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-1.jpg" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-1-411x220.jpg">
<script src="/cdn-cgi/apps/head/8YlmbkdodBaxgiJVwyjgG7gLfLY.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.slaati.com/xmlrpc.php">
<link href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css" rel="stylesheet" title="" type="text/css">
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" title="" type="text/css">
<!--[if lt IE 9]>
            <script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/html5.js" type="text/javascript"></script>
            <![endif]-->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5869287544289e0f"></script>
<script src="https://use.fontawesome.com/ae2060d872.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1431630298892374",
          enable_page_level_ads: true
     });
</script>
<title>معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي - صحيفة صدى الالكترونية</title>

<link rel="canonical" href="https://www.slaati.com/2018/09/29/p1199988.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي - صحيفة صدى الالكترونية" />
<meta property="og:description" content="1- هل تعلم أن العراق هو أقدم دول العالم ؟ وأن بغداد تعني مدينة السلام.. [...]" />
<meta property="og:url" content="https://www.slaati.com/2018/09/29/p1199988.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta property="article:section" content="عربية ودولية" />
<meta property="article:published_time" content="2018-09-29T21:36:39+00:00" />
<meta property="og:image" content="https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-1.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1- هل تعلم أن العراق هو أقدم دول العالم ؟ وأن بغداد تعني مدينة السلام.. [...]" />
<meta name="twitter:title" content="معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي - صحيفة صدى الالكترونية" />
<meta name="twitter:image" content="https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-1.jpg" />
<meta property="DC.date.issued" content="2018-09-29T21:36:39+00:00" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; الخلاصة" href="https://www.slaati.com/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; خلاصة التعليقات" href="https://www.slaati.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي خلاصة التعليقات" href="https://www.slaati.com/2018/09/29/p1199988.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slaati.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.slaati.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #1b96ce;
	border: 1px solid #1b96ce;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.slaati.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/css/bootstrap-arabic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='asarach-style-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='https://www.slaati.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://www.slaati.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet_rtl-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/bootstrap-arabic.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery.slimscroll.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/main.js'></script>
<link rel='https://api.w.org/' href='https://www.slaati.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slaati.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slaati.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7HO9H-52aE' />
<link rel="alternate" type="application/json+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2018%2F09%2F29%2Fp1199988.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2018%2F09%2F29%2Fp1199988.html&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.slaati.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '17fcad58-3668-4173-9a98-46d2a32c7a3d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "شكرا لك ";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "الآن سوف تتلقي تنبيهات باخبار صحيفة صدى المهمة والعاجلة اولا باول";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "اغلاق";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "slaati";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/css/jquery-ui.css">
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-1.12.4.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui-datepicker-ar.js"></script>
<script>
                $(function () {
                    $("#archivedate").datepicker({
                        maxDate: '-1',
                        showOn: "button",
                        buttonImage: "http://jqueryui.com/resources/demos/datepicker/images/calendar.gif",
                        buttonImageOnly: true

                    });

                    $("#archivedate").datepicker(
                            $.datepicker.regional[ "ar" ],
                            {
                                dateFormat: "yy/mm/dd",
                                onSelect: function (dateText) {
                                    $(this).change();
                                }
                            })
                            .change(function () {
                                window.location.href = "/" + this.value;
                            });
                });
        </script>

<style>
            .commentnumber {

                font-size: 14px;
                margin-right: 10px;
                color: #5f5f5f;
                font-family: 'nassim-bold', 'Droid Arabic Naskh', "Helvetica Neue", Helvetica, Arial, sans-serif;
            }
            .comment-award {
                background: #fff url('/wp-content/uploads/award.png') no-repeat 10px 30px;
                background-size: 60px 60px;
                background-repeat: no-repeat;
            }
            .ui-datepicker-trigger {
                cursor: pointer;

            }
        </style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/108861785/slaati_rectangle', [300, 250], 'div-gpt-ad-1537338008820-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });


  function hideAd(){document.getElementById("hideme").style.display="none"}!function(t){var e={footerClass:"adFooterDFPMobile"};function n(t,e){for(var n in e)t.style[n]=e[n]}function o(t,e){return new RegExp("\\b"+e+"\\b").test(t.className)}function a(t){var a={position:"fixed"};o(t,e.headerClass)?a.top="0":o(t,e.footerClass)&&(a.bottom="0"),n(t,a)}function i(){n(document.body,{"margin-bottom":"0"})}function s(a){var i=t.pageYOffset;o(a,e.footerClass)&&(i+=t.innerHeight-a.clientHeight),n(a,{position:"absolute",top:0,webkitTransform:"translateY("+i+"px)"})}function r(e){s(e),setTimeout(function(){n(e,{"-webkit-transition":"-webkit-transform 150ms ease-out"})},0),t.addEventListener("scroll",function(){s(e)},!1)}t.addEventListener("load",function(){var n,o=t.document,s=o.getElementsByClassName(e.headerClass),l=o.getElementsByClassName(e.footerClass),d=s.length>0?s[0]:null,c=l.length>0?l[0]:null;((n=t.navigator.userAgent).match(/(iPhone|iPod|iPad)/)?n.match(/[5-9]_[0-9]/):!n.match(/(Android)/)||n.match(/[3-9]\.[0-9]\.[0-9]/)||n.match(/2\.[2-3]\.[0-9]/))?(d&&(a(d),i()),c&&(a(c),i())):(d&&(r(d),i()),c&&(r(c),i()))},!1)}(window);
</script>
<style>
    .adHeaderDFPMobile, .adFooterDFPMobile {
        width: 300px;
        height:250px;
        z-index:999999;
        position:fixed;
        bottom:0;
        left: 50%;
        margin-left: -150px;
    }
</style>

</head>
<body class="" class="rtl post-template-default single single-post postid-1199988 single-format-standard cookies-not-set group-blog">
<div id="page" class="site">
<div class="top_bar ">
<div class="container">
<div class="row">
<div class="col-xs-3 ">
<ul class="list-inline">
<li>
<p>السبت 29</p>
<p>سبتمبر</p>
</li>
<li>

</li>
</ul>
</div>
<div class="col-xs-9">
<ul class="list-inline pull-right top_bar_menu">
<li class="login"><a href="/login">تسجيل الدخول</a></li>
<li class="register"><a href="/register">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
<li class="archive">
الأعداد السابقة للصحيفة
<input type="hidden" id="archivedate">
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<header id="masthead" class="site-header" role="banner">
<div class="row">
<div class="col-xs-4">
<div class="main-logo">
<a href="https://www.slaati.com/" rel="home"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/logo-color.png" alt="صحيفة صدى الالكترونية"></a>
</div>
</div>
<div class="col-xs-8">
<div class="ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="3674894441"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="asa_nav">
<nav class="navbar navbar-default " id="main_nav" role="navigation">
<div class="container">

<div class="collapse navbar-collapse" id="navbar-collapse">
<ul id="menu-slaati-com" class="nav navbar-nav "><li id="menu-item-686336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-686336"><a title="الرئيسية" href="https://www.slaati.com">الرئيسية</a></li>
<li id="menu-item-299186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299186"><a title="الاخبار المحلية" href="https://www.slaati.com/news/local-news">الاخبار المحلية</a></li>
<li id="menu-item-299188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299188"><a title="عربية ودولية" href="https://www.slaati.com/news/arab-and-international-news">عربية ودولية</a></li>
<li id="menu-item-686901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686901"><a title="حوادث" href="https://www.slaati.com/news/accidents">حوادث</a></li>
<li id="menu-item-299187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299187"><a title="منوعات" href="https://www.slaati.com/news/light-news">منوعات</a></li>
<li id="menu-item-299190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299190"><a title="الوظائف" href="https://www.slaati.com/news/jobs-news">الوظائف</a></li>
<li id="menu-item-299191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299191"><a title="مال واعمال" href="https://www.slaati.com/news/bussiness-news">مال واعمال</a></li>
<li id="menu-item-299189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299189"><a title="اخبار رياضية" href="https://www.slaati.com/news/sports-news">اخبار رياضية</a></li>
<li id="menu-item-299193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299193"><a title="فيديوهات" href="https://www.slaati.com/video/clips">فيديوهات</a></li>
<li id="menu-item-299194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299194"><a title="الخبر في صورة" href="https://www.slaati.com/pictures/news-in-picture">الخبر في صورة</a></li>
<li id="menu-item-686903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686903"><a title="عالم المرأة" href="https://www.slaati.com/news/women-world">عالم المرأة</a></li>
<li id="menu-item-686944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686944"><a title="عالم السيارات" href="https://www.slaati.com/news/cars-world">عالم السيارات</a></li>
<li id="menu-item-686904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686904"><a title="فن وثقافة" href="https://www.slaati.com/news/art-culture">فن وثقافة</a></li>
</ul> <ul class="list-inline navbar-more ">
<li>
<div class="dropdown">
<i class="fa fa-chevron-circle-down dropdown-toggle" aria-hidden="true" class="dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
<li class="login"><a href="https://www.slaati.com/wp-login.php?itsec-hb-token=slaacp">تسجيل الدخول</a></li>
<li class="register"><a href="https://www.slaati.com/wp-login.php?action=register&itsec-hb-token=wp-signup.php">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
</ul>
</div>
</li>
<li>
<div class="dropdown social-dropdown">
<i class="fa fa-share-alt dropdown-toggle" aria-hidden="true" type="button" id="dropdownMenu2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu2">
تابعنا على
<li class="face">
<a target="_blank" href="https://www.facebook.com/slaaticom" title="Follow on Facebook">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
الفايسبوك
</a> </li>
<li class="google">
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
غوغل بلاس
</a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
توبتر
</a> </li>
<li class="youtube">
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
اليوتوب
</a> </li>
<li class="instagram">
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
انستغرام
</a> </li>
<li class="feed">
<a target="_blank" href="https://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
Feed
</a> </li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</nav>
<div class="row">
<div class="col-xs-9">
</div>
<div class="col-xs-3">
<div class="home-sm">
<section id="social_medias" class="widget asarach_social_medias">
<div class="widget-body">
<div class="follow-us">
<ul class="list-inline">
<li>
<a target="_blank" href="https://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
</a>
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
</a>
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
</a>
<a target="_blank" href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
</a>
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
</a>
<a target="_blank" href="https://www.facebook.com/slaaticom" title="Follow on Facebook">
 <img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="">
<div id="content" class="site-content" role="main">
<div class="container">
<div class="row">
<div class="col-xs-8">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li><a href="https://www.slaati.com/" rel="home">الرئيسية</a></li>
<li><a href="https://www.slaati.com/news/arab-and-international-news">عربية ودولية</a></li>
<li class="active">معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي</li>
</ol>
<div class="entry entry-single">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article class="page_block">
<header class="single-header">
<div class="single-meta">
<ul class="list-inline">
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/watch_later_white.png" alt="">
نشر :
منذ 2 ساعتين </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/equalizer_white.png" alt="">
1٬772 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/mode_comment_white.png" alt="">
0 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/label_white.png" alt="">
<span class="cat-links"><a href="https://www.slaati.com/news/arab-and-international-news" rel="category tag">عربية ودولية</a></span> </li>
</ul>
</div>
<h1 class="single-title">معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي</h1>
</header>
<div class="single-content">
<div class="single-thumbnail">
<div class="center">
<img src="https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-1.jpg" class="attachment-630x354 size-630x354 wp-post-image" alt="معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي" title="معلومات وحقائق عن العراق.. كل يوم معلومات عن بلد عربي" /> </div>
</div>
<div class="single-footer">
<div class="row">
<div class="col-xs-5">
<div class="main-meta">
<div class="row">
<div class="col-xs-3 col-md-offset-2  col-lg-offset-0"><a id="bookmarkme" href="#" rel="sidebar"> <button type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/star_border_gold.png" alt=""><br /></button></a></div>
<div class="col-xs-3"><button onclick="resizeTextup(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_in_white.png" alt=""><br /></button></div>
<div class="col-xs-3"><button onclick="resizeTextdown(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_out_white.png" alt=""><br /></button></div>
<div class="col-xs-3"><button onclick="printDiv('page')" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/print_white.png" alt=""><br /></button></div>
</div>
<div class="row center" style="margin-top: 5px;">

<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>

</div>
</div>
<div class="single-author">أنس القاسم‬(صدى): </div>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8105094042"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</center>
<div class="single-body" id="textresizer"><p>1- هل تعلم أن العراق هو أقدم دول العالم ؟ وأن بغداد تعني مدينة السلام. ‬<br />
‫.‬<br />
‫2- هل تعلم أن سيدنا إبراهيم عليه السلام ولد في العراق ببابل.‬<br />
‫.‬<br />
‫3- هل تعلم بأن العراق له سبع إمبراطوريات عظمى في تأريخه و ما من بلد يمتلك كهذا.‬<br />
‫.‬<br />
‫4- هل تعلم بأنه في عام 1944 مطار شيكاغو ضم الدول التي تمتلك خطوط جوية مدنية عددهم 51 دولة كان العراق البلد الوحيد من ضمنهم. ‬<br />
‫.‬<br />
‫5- هل تعلم بأنه يوجد في العراق أكثر من 36 مليون نخلة. ‬<br />
‫.‬<br />
‫6- هل تعلم بأن أول تلفزيون في الشرق الأوسط، كان العراق أول دولة عربية تدخل التلفزيون إليه عام 1954م‬<br />
‫.‬<br />
‫7- هل تعلم أن العراق أول بلد عربي سمح للمرأة فيه بمزاولة القضاء وأول قاضية عربية هي العراقية زكية حقي مارست مهامها كقاضي عام 1959. ‬<br />
‫.‬<br />
‫8- هل تعلم أن أول قطر عربي أنشئت فيه محطة للبث التلفزيوني هو العراق.‬<br />
‫.‬<br />
‫9- هل تعلم بأن أول مكتبة عامة عند العرب كانت في مدينة البصرة وكذلك اول مكتبة في العالم كانت في بابل. ‬<br />
‫.‬<br />
‫10-هل تعلم أنه في عام ١٩٥٦ بلغ حجم الصادرات العراقية من القمح إلى بريطانيا وفرنسا وإيطاليا ٣ مليون طن.‬<br />
‫.‬<br />
‫11- هل تعلم أنه في عام ١٩٦٨ صدر العراق ألبسة ب 200 شاحنة نقل سعة 5 طن من إنتاج مصانع بابل إلى مصر كمساعدة بعد نكسة حزيران. ‬<br />
‫.‬<br />
‫12- هل تعلم أنه في عام ١٩٧١ بلغ عدد السياح العراقيين في أوروبا ولبنان ٧٠ ألف مقارنة بعدد السكان آنذاك والبالغ ٨ مليون ونصف المليون نسمة.‬<br />
‫.‬<br />
‫13- هل تعلم أنه في عام ١٩٧٧ أكدت اليونسكو على أن التعليم في العراق يوازي قرينه في الدول الإسكندنافية وأن الطالب العراقي هو أكثر الطلبة قبولا في الجامعات العالمية من دول العالم الثالث، ودعت العالم إلى أن يحذو حذو العراق لأنها مرسخ العلم.‬<br />
‫ .‬<br />
‫14- هل تعلم أن أول تشريع قانوني كان في العراق وقد وضعه الملك حمورابي.‬<br />
‫.‬<br />
‫15- هل تعلم بأن العراق بلاد ما بين النهرين هي أقدم دول العالم وتعنى حرفيا “الأرض التى تقع بين نهرى دجلة والفرات” ويعود تاريخها إلى عام 5300 قبل الميلاد.‬<br />
‫.‬<br />
‫16- هل تعلم بأن العراق هو البلد العربي الأول الذي اعتمد الباص المستعمل في لندن ذو الطابقين بلونه الأحمر، وذلك من أربعينيات القرن الماضي.‬<br />
‫.‬<br />
‫17- هل تعلم بأن لو أنتقلت للعيش في حي أحد المدن العراقية فلا تقلق بشأن تحضير الطعام، فمن التقاليد القديمة والباقية إلى الآن عندهم، هي إعداد الطعام للجيران الجدد، في بادرة ترحيب وحسن ضيافة وتستمر لثلاثة أيام.‬<br />
‫.‬<br />
‫18- هل تعلم طوال القرن الحادي عشر والثاني عشر والثالث عشر كانت تُعتبر بغداد المدينة الأكبر في العالم والمدينة الأولى في الوصول إلى عدد سكان تجاوز المليون.‬<br />
‫.‬<br />
‫19- هل تعلم وصل العراق إلى قمة مجدهِ في القرنين الثامن والتاسع الميلادي في عهد الحضارة الإسلامية، حيث كانت بغداد ترأس ما كان في ذلك الحين أغنى الحضارات في العالم، إذ بلغ العراق العصر الذهبي وإنتشرت المدارس والجامعات الإسلامية في بغداد وصارت قبلة للعالم من حيث التطور العلمي والثقافي وأنتشر وذاع صيت علماء بغداد في كافة انحاء العالم.‬<br />
‫.‬<br />
‫20- هل تعلم مقدار الجهد الذي بذلناه في جمع هذه المعلومات لك؟ كافئ جهودنا بإعجاب وتعليق ومشاركة.</p>
<p><img class="alignnone size-full wp-image-1199991" src="https://www.slaati.com/wp-content/uploads/2018/09/dfffe297-3982-419d-9d73-4e912f5e140e.jpg" alt="" width="1280" height="733" srcset="https://www.slaati.com/wp-content/uploads/2018/09/dfffe297-3982-419d-9d73-4e912f5e140e.jpg 1280w, https://www.slaati.com/wp-content/uploads/2018/09/dfffe297-3982-419d-9d73-4e912f5e140e-768x440.jpg 768w, https://www.slaati.com/wp-content/uploads/2018/09/dfffe297-3982-419d-9d73-4e912f5e140e-260x149.jpg 260w, https://www.slaati.com/wp-content/uploads/2018/09/dfffe297-3982-419d-9d73-4e912f5e140e-217x124.jpg 217w, https://www.slaati.com/wp-content/uploads/2018/09/dfffe297-3982-419d-9d73-4e912f5e140e-618x354.jpg 618w, https://www.slaati.com/wp-content/uploads/2018/09/dfffe297-3982-419d-9d73-4e912f5e140e-1100x630.jpg 1100w, https://www.slaati.com/wp-content/uploads/2018/09/dfffe297-3982-419d-9d73-4e912f5e140e-384x220.jpg 384w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="alignnone size-medium wp-image-1199993" src="https://www.slaati.com/wp-content/uploads/2018/09/7595685e-8b6f-449c-b547-70a177e92667.jpg" alt="" width="1280" height="766" srcset="https://www.slaati.com/wp-content/uploads/2018/09/7595685e-8b6f-449c-b547-70a177e92667.jpg 1280w, https://www.slaati.com/wp-content/uploads/2018/09/7595685e-8b6f-449c-b547-70a177e92667-768x460.jpg 768w, https://www.slaati.com/wp-content/uploads/2018/09/7595685e-8b6f-449c-b547-70a177e92667-260x156.jpg 260w, https://www.slaati.com/wp-content/uploads/2018/09/7595685e-8b6f-449c-b547-70a177e92667-207x124.jpg 207w, https://www.slaati.com/wp-content/uploads/2018/09/7595685e-8b6f-449c-b547-70a177e92667-592x354.jpg 592w, https://www.slaati.com/wp-content/uploads/2018/09/7595685e-8b6f-449c-b547-70a177e92667-1053x630.jpg 1053w, https://www.slaati.com/wp-content/uploads/2018/09/7595685e-8b6f-449c-b547-70a177e92667-368x220.jpg 368w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="alignnone size-medium wp-image-1199994" src="https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67.jpg" alt="" width="1280" height="760" srcset="https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67.jpg 1280w, https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-768x456.jpg 768w, https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-260x154.jpg 260w, https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-209x124.jpg 209w, https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-596x354.jpg 596w, https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-1061x630.jpg 1061w, https://www.slaati.com/wp-content/uploads/2018/09/334abbc0-e313-41b3-8111-31431c124b67-371x220.jpg 371w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="alignnone size-medium wp-image-1199995" src="https://www.slaati.com/wp-content/uploads/2018/09/e24505ea-c0ce-49ea-b5bc-143c230da1e6.jpg" alt="" width="1280" height="548" srcset="https://www.slaati.com/wp-content/uploads/2018/09/e24505ea-c0ce-49ea-b5bc-143c230da1e6.jpg 1280w, https://www.slaati.com/wp-content/uploads/2018/09/e24505ea-c0ce-49ea-b5bc-143c230da1e6-768x329.jpg 768w, https://www.slaati.com/wp-content/uploads/2018/09/e24505ea-c0ce-49ea-b5bc-143c230da1e6-260x111.jpg 260w, https://www.slaati.com/wp-content/uploads/2018/09/e24505ea-c0ce-49ea-b5bc-143c230da1e6-220x94.jpg 220w, https://www.slaati.com/wp-content/uploads/2018/09/e24505ea-c0ce-49ea-b5bc-143c230da1e6-630x270.jpg 630w, https://www.slaati.com/wp-content/uploads/2018/09/e24505ea-c0ce-49ea-b5bc-143c230da1e6-1200x514.jpg 1200w, https://www.slaati.com/wp-content/uploads/2018/09/e24505ea-c0ce-49ea-b5bc-143c230da1e6-440x188.jpg 440w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="alignnone size-medium wp-image-1199996" src="https://www.slaati.com/wp-content/uploads/2018/09/ec5a9eb4-6a83-4133-8794-c1eb357f7b70.jpg" alt="" width="1280" height="859" srcset="https://www.slaati.com/wp-content/uploads/2018/09/ec5a9eb4-6a83-4133-8794-c1eb357f7b70.jpg 1280w, https://www.slaati.com/wp-content/uploads/2018/09/ec5a9eb4-6a83-4133-8794-c1eb357f7b70-768x515.jpg 768w, https://www.slaati.com/wp-content/uploads/2018/09/ec5a9eb4-6a83-4133-8794-c1eb357f7b70-260x174.jpg 260w, https://www.slaati.com/wp-content/uploads/2018/09/ec5a9eb4-6a83-4133-8794-c1eb357f7b70-185x124.jpg 185w, https://www.slaati.com/wp-content/uploads/2018/09/ec5a9eb4-6a83-4133-8794-c1eb357f7b70-527x354.jpg 527w, https://www.slaati.com/wp-content/uploads/2018/09/ec5a9eb4-6a83-4133-8794-c1eb357f7b70-939x630.jpg 939w, https://www.slaati.com/wp-content/uploads/2018/09/ec5a9eb4-6a83-4133-8794-c1eb357f7b70-328x220.jpg 328w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img class="alignnone size-medium wp-image-1199997" src="https://www.slaati.com/wp-content/uploads/2018/09/77ebb48b-4995-4695-bf82-069191c1a35e.jpg" alt="" width="1280" height="874" srcset="https://www.slaati.com/wp-content/uploads/2018/09/77ebb48b-4995-4695-bf82-069191c1a35e.jpg 1280w, https://www.slaati.com/wp-content/uploads/2018/09/77ebb48b-4995-4695-bf82-069191c1a35e-768x524.jpg 768w, https://www.slaati.com/wp-content/uploads/2018/09/77ebb48b-4995-4695-bf82-069191c1a35e-260x178.jpg 260w, https://www.slaati.com/wp-content/uploads/2018/09/77ebb48b-4995-4695-bf82-069191c1a35e-182x124.jpg 182w, https://www.slaati.com/wp-content/uploads/2018/09/77ebb48b-4995-4695-bf82-069191c1a35e-518x354.jpg 518w, https://www.slaati.com/wp-content/uploads/2018/09/77ebb48b-4995-4695-bf82-069191c1a35e-923x630.jpg 923w, https://www.slaati.com/wp-content/uploads/2018/09/77ebb48b-4995-4695-bf82-069191c1a35e-322x220.jpg 322w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
</div>
<br />
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8105094042"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</center>
<div class="center tags clearfix">
</div>
</div>
</article>
<div id="POSTQUARE_WIDGET_107165"></div>
<script data-cfasync="false">
                                        (function (P, o, s, t, Q, r, e) {
                                            P['PostquareObject'] = Q;
                                            P[Q] = P[Q] || function () {
                                                (P[Q].q = P[Q].q || []).push(arguments)
                                            }, P[Q].l = 1 * new Date();
                                            r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                                            r.async = 1;
                                            r.src = t;
                                            e.parentNode.insertBefore(r, e)
                                        })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                        __posWidget('createWidget', {wwei: 'POSTQUARE_WIDGET_107165', pubid: 178571, webid: 154719, wid: 107165, on: 'postquare'});
                                    </script>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/29/p1199988.html#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.slaati.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><div class="form-group comment-form-comment">
<label for="comment">التعليق</label>
 <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</div><div class="form-group comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true' /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1199988' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</main>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-4">
<div class="sidebar asarach_search">
<form role="search" method="get" id="searchform" class="searchform form-inline" action="https://www.slaati.com/">
<div>
<div class="form-group">
<input type="text" placeholder="بحث" class="form-control" value="" name="s" id="s" />
</div>
<button type="submit" id="searchsubmit" class="btn btn-default"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/search.png" alt=""></button>
</div>
</form>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<div class="center widget" style="padding-bottom: 10px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7104543801500968";
/* slaati.com 300x250 */
google_ad_slot = "5091824843";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<section id="last_posts" class="widget asarach_last_posts"><h3 class="widget-title">اخر الاخبار</h3><div class="widget-body"><ul class="ulpost list-unstyled">
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200055.html" rel="bookmark"> 22:59</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200055.html" rel="bookmark"> خادم الحرمين يتلقى اتصالا هاتفيا من &#8221; ترامب &#8221; لبحث استقرار أسواق النفط</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200045.html" rel="bookmark"> 22:54</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200045.html" rel="bookmark"> مكافأة مالية لـ لاعبي الهلال والنصر بعد التأهل إلى الدور الـ 16 في كأس زايد</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200046.html" rel="bookmark"> 22:43</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200046.html" rel="bookmark"> آل الشيخ: مبروك فوز النصر وما تحققت أمنية بتال!</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200040.html" rel="bookmark"> 22:38</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200040.html" rel="bookmark"> بأقل مجهود.. الأهلي يلحق الخسارة الثالثة بالباطن</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200035.html" rel="bookmark"> 22:37</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200035.html" rel="bookmark"> خالد بن أحمد: إيران تتبنى التخريب ودعم الإرهاب</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200037.html" rel="bookmark"> 22:35</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200037.html" rel="bookmark"> النصر يتأهل إلى ثمن نهائي كأس زايد بعد اكتساحه للجزيرة</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200030.html" rel="bookmark"> 22:22</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200030.html" rel="bookmark"> جريمة وحشية.. قناص حوثي يقتل طفل يمني يلعب أمام منزله</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200019.html" rel="bookmark"> 22:21</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200019.html" rel="bookmark"> بالفيديو..لحظة انهيار مدرج بملعب إيبار</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200027.html" rel="bookmark"> 22:19</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200027.html" rel="bookmark"> بالفيديو.. الهلال الأحمر: نضطر إلى الاستعانة بالعناصر الأجنبية لكن عددهم قليل</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/09/29/p1200022.html" rel="bookmark"> 22:03</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/09/29/p1200022.html" rel="bookmark"> أحلام تتراجع عن قرار اتخذته بصورتين</a></h1>
</div>
</li>
</ul>
</section>
<section id="lats_comments" class="widget asarach_lats_comments"><h3 class="widget-title">أحدث التعليقات</h3><div class="widget-body"><ul class="ulpost list-unstyled"> <li>
<h4 class="wd-comment-author">
. راعــي الـددســـن . </h4>
<a href="https://www.slaati.com/2018/09/29/p1199905.html#comment-1879945" rel="bookmark">
<p class="wd-comment-content">لاحـــول ولا قـــوة إلا بالله . الله يرحمها . </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
بنت النور🌹 </h4>
<a href="https://www.slaati.com/2018/09/29/p1199750.html#comment-1879944" rel="bookmark">
<p class="wd-comment-content">دهر في حله جديده وراء الورده ذبلانه 😅 أحبه كثر مآالقهوة يروّق هيلها الآعصاب كثر&hellip; </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
☕☕☕لست محرومه ولي رباً رحيم 🍞🍞🍞 </h4>
<a href="https://www.slaati.com/2018/09/29/p1199980.html#comment-1879943" rel="bookmark">
<p class="wd-comment-content">القرار غلط كيف يخرجن اصلا وليش وفين يرحنه </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
بورعي بيه </h4>
<a href="https://www.slaati.com/2018/09/29/p1199944.html#comment-1879942" rel="bookmark">
<p class="wd-comment-content">عاوز الأورب منك بأختك يا عبعزيز... وحياة مخيمر توافأ.. احنا صعايده قدعان </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
بنت النور🌹 </h4>
<a href="https://www.slaati.com/2018/09/29/p1199905.html#comment-1879941" rel="bookmark">
<p class="wd-comment-content">يالله لطفك ورحمتك </p>
</a>
</li>
</ul>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="">
<footer id="colophon" class="site-copyright">
<p>جميع الحقوق محفوظة لـ <a href="/" title="صحيفة صدى الإلكترونية"> صحيفة صدى الإلكترونية </a> ©2018</p>
<p>حاصلة على ترخيص وزارة الثقافة والإعلام</p>
<p>ادارة سيرفرات وتصميم الصحيفة عن طريق <a href="http://www.drsrv.com" target="_blank"><img src="https://al-marsd.com/wp-content/themes/NewAlmarsd/img/drsrv.png" alt="دكتور سيرفر" style="width:100px;"></a></p>
</footer>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slaati.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.slaati.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.slaati.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'113875257',post:'1199988',tz:'3',srv:'www.slaati.com'} ]);
	_stq.push([ 'clickTrackerInit', '113875257', '1199988' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">تستخدم صحيفة صدى الإلكترونية ملفات تعريف الارتباط .يمكنك قراءة المزيد حول شروط الاستخدام هنا (<a href="https://www.slaati.com/privacy-policy">سياسة الخصوصية</a>)</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap btn primary round-corner">موافق</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap btn primary round-corner">لا أوافق</a>
</div>
<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap btn primary round-corner">Revoke cookies</a></div>
</div>
<div id="hideme" class="adFooterDFPMobile">
<div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;top: 0px; background-image:url(//s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png); background-size:100%" id="close_sticky"></div>

<div id='div-gpt-ad-1537338008820-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537338008820-0'); });
</script>
</div>
</div>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>