<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين - صحيفة صدى الالكترونية</title>
<meta name="description" content="" />
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta property="og:title" content="الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين - صحيفة صدى الالكترونية" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.slaati.com/2018/02/15/p1007550.html" />
<meta property="og:image" content="https://www.slaati.com/wp-content/uploads/2018/02/cb1e745d-cdca-4824-8bb3-ebb04197a1da.jpg" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.slaati.com/wp-content/uploads/2018/02/cb1e745d-cdca-4824-8bb3-ebb04197a1da-411x220.jpg">
<script src="/cdn-cgi/apps/head/EfVpEsbCJA4nGMt2vX3HxPf83Ig.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.slaati.com/xmlrpc.php">
<link href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css" rel="stylesheet" title="" type="text/css">
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" title="" type="text/css">
<!--[if lt IE 9]>
            <script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/html5.js" type="text/javascript"></script>
            <![endif]-->

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5869287544289e0f"></script>
<script src="https://use.fontawesome.com/ae2060d872.js"></script>
<title>الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين - صحيفة صدى الالكترونية</title>

<link rel="canonical" href="https://www.slaati.com/2018/02/15/p1007550.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين - صحيفة صدى الالكترونية" />
<meta property="og:description" content="سيطر الجيش السوري الحر، مدعوماً بقوات الجيش التركي، على 3 قرى جديدة في منطقة عفرين. [...]" />
<meta property="og:url" content="https://www.slaati.com/2018/02/15/p1007550.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta property="article:tag" content="الأكراد" />
<meta property="article:tag" content="تركيا" />
<meta property="article:tag" content="عفرين" />
<meta property="article:section" content="عربية ودولية" />
<meta property="article:published_time" content="2018-02-15T16:19:34+00:00" />
<meta property="og:image" content="https://www.slaati.com/wp-content/uploads/2018/02/cb1e745d-cdca-4824-8bb3-ebb04197a1da.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="سيطر الجيش السوري الحر، مدعوماً بقوات الجيش التركي، على 3 قرى جديدة في منطقة عفرين. [...]" />
<meta name="twitter:title" content="الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين - صحيفة صدى الالكترونية" />
<meta name="twitter:image" content="https://www.slaati.com/wp-content/uploads/2018/02/cb1e745d-cdca-4824-8bb3-ebb04197a1da.jpg" />
<meta property="DC.date.issued" content="2018-02-15T16:19:34+00:00" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; الخلاصة" href="https://www.slaati.com/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; خلاصة التعليقات" href="https://www.slaati.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين خلاصة التعليقات" href="https://www.slaati.com/2018/02/15/p1007550.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slaati.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #1b96ce;
	border: 1px solid #1b96ce;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/css/bootstrap-arabic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='asarach-style-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://www.slaati.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet_rtl-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/bootstrap-arabic.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery.slimscroll.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/main.js'></script>
<link rel='https://api.w.org/' href='https://www.slaati.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slaati.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slaati.com/wp-includes/wlwmanifest.xml" />
<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.slaati.com/?p=1007550' />
<link rel="alternate" type="application/json+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2018%2F02%2F15%2Fp1007550.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2018%2F02%2F15%2Fp1007550.html&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.slaati.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '17fcad58-3668-4173-9a98-46d2a32c7a3d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "شكرا لك ";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "الآن سوف تتلقي تنبيهات باخبار صحيفة صدى المهمة والعاجلة اولا باول";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "اغلاق";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "slaati";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/css/jquery-ui.css">
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-1.12.4.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui-datepicker-ar.js"></script>
<script>
                $(function () {
                    $("#archivedate").datepicker({
                        maxDate: '-1',
                        showOn: "button",
                        buttonImage: "http://jqueryui.com/resources/demos/datepicker/images/calendar.gif",
                        buttonImageOnly: true

                    });

                    $("#archivedate").datepicker(
                            $.datepicker.regional[ "ar" ],
                            {
                                dateFormat: "yy/mm/dd",
                                onSelect: function (dateText) {
                                    $(this).change();
                                }
                            })
                            .change(function () {
                                window.location.href = "/" + this.value;
                            });
                });
        </script>

<style>
            .commentnumber {

                font-size: 14px;
                margin-right: 10px;
                color: #5f5f5f;
                font-family: 'nassim-bold', 'Droid Arabic Naskh', "Helvetica Neue", Helvetica, Arial, sans-serif;
            }
            .comment-award {
                background: #fff url('/wp-content/uploads/award.png') no-repeat 10px 30px;
                background-size: 60px 60px;
                background-repeat: no-repeat;
            }
            .ui-datepicker-trigger {
                cursor: pointer;

            }
        </style>
</head>
<body class="" class="rtl post-template-default single single-post postid-1007550 single-format-standard group-blog">
<div id="page" class="site">
<div class="top_bar ">
<div class="container">
<div class="row">
<div class="col-xs-3 ">
<ul class="list-inline">
<li>
<p>الخميس 15</p>
<p>فبراير</p>
</li>
<li>

</li>
</ul>
</div>
<div class="col-xs-9">
<ul class="list-inline pull-right top_bar_menu">
 <li class="login"><a href="/login">تسجيل الدخول</a></li>
<li class="register"><a href="/register">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
<li class="archive">
الأعداد السابقة للصحيفة
<input type="hidden" id="archivedate">
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<header id="masthead" class="site-header" role="banner">
<div class="row">
<div class="col-xs-4">
<div class="main-logo">
<a href="https://www.slaati.com/" rel="home"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/logo-color.png" alt="صحيفة صدى الالكترونية"></a>
</div>
</div>
<div class="col-xs-8">
<div class="ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="3674894441"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="asa_nav">
<nav class="navbar navbar-default " id="main_nav" role="navigation">
<div class="container">

<div class="collapse navbar-collapse" id="navbar-collapse">
<ul id="menu-slaati-com" class="nav navbar-nav "><li id="menu-item-686336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-686336"><a title="الرئيسية" href="https://www.slaati.com">الرئيسية</a></li>
<li id="menu-item-299186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299186"><a title="الاخبار المحلية" href="https://www.slaati.com/news/local-news">الاخبار المحلية</a></li>
<li id="menu-item-299188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299188"><a title="عربية ودولية" href="https://www.slaati.com/news/arab-and-international-news">عربية ودولية</a></li>
<li id="menu-item-686901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686901"><a title="حوادث" href="https://www.slaati.com/news/accidents">حوادث</a></li>
<li id="menu-item-299187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299187"><a title="منوعات" href="https://www.slaati.com/news/light-news">منوعات</a></li>
<li id="menu-item-299190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299190"><a title="الوظائف" href="https://www.slaati.com/news/jobs-news">الوظائف</a></li>
<li id="menu-item-299191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299191"><a title="مال واعمال" href="https://www.slaati.com/news/bussiness-news">مال واعمال</a></li>
<li id="menu-item-299189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299189"><a title="اخبار رياضية" href="https://www.slaati.com/news/sports-news">اخبار رياضية</a></li>
<li id="menu-item-299193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299193"><a title="فيديوهات" href="https://www.slaati.com/video/clips">فيديوهات</a></li>
<li id="menu-item-299194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299194"><a title="الخبر في صورة" href="https://www.slaati.com/pictures/news-in-picture">الخبر في صورة</a></li>
<li id="menu-item-686903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686903"><a title="عالم المرأة" href="https://www.slaati.com/news/women-world">عالم المرأة</a></li>
<li id="menu-item-686944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686944"><a title="عالم السيارات" href="https://www.slaati.com/news/cars-world">عالم السيارات</a></li>
<li id="menu-item-686904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686904"><a title="فن وثقافة" href="https://www.slaati.com/news/art-culture">فن وثقافة</a></li>
</ul> <ul class="list-inline navbar-more ">
<li>
<div class="dropdown">
<i class="fa fa-chevron-circle-down dropdown-toggle" aria-hidden="true" class="dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
<li class="login"><a href="https://www.slaati.com/slaacp">تسجيل الدخول</a></li>
<li class="register"><a href="https://www.slaati.com/slaacp?action=register">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
</ul>
</div>
</li>
<li>
<div class="dropdown social-dropdown">
<i class="fa fa-share-alt dropdown-toggle" aria-hidden="true" type="button" id="dropdownMenu2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu2">
تابعنا على
<li class="face">
<a target="_blank" href="https://www.facebook.com/slaaticom" title="Follow on Facebook">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
الفايسبوك
 </a> </li>
<li class="google">
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
غوغل بلاس
</a>
</li>
<li class="twitter">
<a target="_blank" href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
توبتر
</a> </li>
<li class="youtube">
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
اليوتوب
</a> </li>
<li class="instagram">
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
انستغرام
</a> </li>
<li class="feed">
<a target="_blank" href="https://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
Feed
</a> </li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</nav>
<div class="row">
<div class="col-xs-9">
</div>
<div class="col-xs-3">
<div class="home-sm">
<section id="social_medias" class="widget asarach_social_medias">
<div class="widget-body">
<div class="follow-us">
<ul class="list-inline">
<li>
<a target="_blank" href="https://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
</a>
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
</a>
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
</a>
<a target="_blank" href="https://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
</a>
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
</a>
<a target="_blank" href="https://www.facebook.com/slaaticom" title="Follow on Facebook">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="">
<div id="content" class="site-content" role="main">
<div class="container">
<div class="row">
<div class="col-xs-8">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li><a href="https://www.slaati.com/" rel="home">الرئيسية</a></li>
<li><a href="https://www.slaati.com/news/arab-and-international-news">عربية ودولية</a></li>
<li class="active">الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين</li>
</ol>
<div class="entry entry-single">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article class="page_block">
<header class="single-header">
<div class="single-meta">
<ul class="list-inline">
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/watch_later_white.png" alt="">
نشر :
منذ 5 ساعات </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/equalizer_white.png" alt="">
1٬443 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/mode_comment_white.png" alt="">
0 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/label_white.png" alt="">
<span class="cat-links"><a href="https://www.slaati.com/news/arab-and-international-news" rel="category tag">عربية ودولية</a></span> </li>
</ul>
</div>
<h1 class="single-title">الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين</h1>
</header>
<div class="single-content">
<div class="single-thumbnail">
<div class="center">
<img src="https://www.slaati.com/wp-content/uploads/2018/02/cb1e745d-cdca-4824-8bb3-ebb04197a1da.jpg" class="attachment-630x354 size-630x354 wp-post-image" alt="الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين" title="الاحتلال التركي يسيطر على 56 موقعا للأكراد في عفرين" /> </div>
</div>
<div class="single-footer">
<div class="row">
<div class="col-xs-5">
<div class="main-meta">
<div class="row">
<div class="col-xs-3 col-md-offset-2  col-lg-offset-0"><a id="bookmarkme" href="#" rel="sidebar"> <button type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/star_border_gold.png" alt=""><br /></button></a></div>
<div class="col-xs-3"><button onclick="resizeTextup(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_in_white.png" alt=""><br /></button></div>
<div class="col-xs-3"><button onclick="resizeTextdown(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_out_white.png" alt=""><br /></button></div>
<div class="col-xs-3"><button onclick="printDiv('page')" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/print_white.png" alt=""><br /></button></div>
</div>
<div class="row center" style="margin-top: 5px;">

<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>

</div>
</div>
<div class="single-author">أنقرة(صدى): </div>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8105094042"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</center>
<div class="single-body" id="textresizer"><p>سيطر الجيش السوري الحر، مدعوماً بقوات الجيش التركي، على 3 قرى جديدة في منطقة عفرين شمال البلاد.</p>
<p>يأتي ذلك في إطار العدوان التركي ضد أكراد عفرين، حيث رفعت تركيا عدد النقاط، التي تم طرد المسلحين الأكراد منها إلى 56 منذ بدء العدوان.</p>
<p>ولقى 1369 كردياً مصرعهم، على خلفية العدوان التركي الذي بدأ يوم 20 يناير الماضي.</p>
</div>
<br />
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8105094042"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</center>
<div class="center tags clearfix">
الوسوم:<a href="https://www.slaati.com/tag/%d8%a7%d9%84%d8%a3%d9%83%d8%b1%d8%a7%d8%af" rel="tag">الأكراد</a>, <a href="https://www.slaati.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7" rel="tag">تركيا</a>, <a href="https://www.slaati.com/tag/%d8%b9%d9%81%d8%b1%d9%8a%d9%86" rel="tag">عفرين</a> </div>
</div>
</article>
<div id="jubna2615"></div>
<script type="text/javascript">
									(function() {
									var params =
									{
									id: "cbf218df-23a51fec-a253181d-ce89c358",
									d: "YWJvdWRjcm0uY29t",
									cb: ((new Date()).valueOf().toString())
									}; 
									var qs="";
									for(var key in params){qs+=key+"="+params[key]+"&"}
									qs=qs.substring(0,qs.length-1);
									var s = document.createElement("script");
									s.type= "text/javascript";
									s.setAttribute("data-cfasyn", "false");
									s.src = "https://jubna.com/ar/api/widget/2615?" + qs;
									s.async = true;
									document.getElementById("jubna2615").appendChild(s);
									})();
									</script>
<div id="POSTQUARE_WIDGET_107165"></div>
<script data-cfasync="false">
                                        (function (P, o, s, t, Q, r, e) {
                                            P['PostquareObject'] = Q;
                                            P[Q] = P[Q] || function () {
                                                (P[Q].q = P[Q].q || []).push(arguments)
                                            }, P[Q].l = 1 * new Date();
                                            r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                                            r.async = 1;
                                            r.src = t;
                                            e.parentNode.insertBefore(r, e)
                                        })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                        __posWidget('createWidget', {wwei: 'POSTQUARE_WIDGET_107165', pubid: 178571, webid: 154719, wid: 107165, on: 'postquare'});
                                    </script>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/p1007550.html#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.slaati.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><div class="form-group comment-form-comment">
<label for="comment">التعليق</label>
<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</div><div class="form-group comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true' /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='1007550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</main>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-4">
<div class="sidebar asarach_search">
<form role="search" method="get" id="searchform" class="searchform form-inline" action="https://www.slaati.com/">
<div>
<div class="form-group">
<input type="text" placeholder="بحث" class="form-control" value="" name="s" id="s" />
</div>
<button type="submit" id="searchsubmit" class="btn btn-default"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/search.png" alt=""></button>
</div>
</form>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<div class="center widget" style="padding-bottom: 10px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7104543801500968";
/* slaati.com 300x250 */
google_ad_slot = "5091824843";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<section id="last_posts" class="widget asarach_last_posts"><h3 class="widget-title">اخر الاخبار</h3><div class="widget-body"><ul class="ulpost list-unstyled">
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007890.html" rel="bookmark"> 21:13</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007890.html" rel="bookmark"> وزارة العدل توضح تعريف حضور الخصوم وغيابهم</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007888.html" rel="bookmark"> 21:11</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007888.html" rel="bookmark"> بالصور.. إغلاق مستودع لبيع الألبان بحي المصانع</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007887.html" rel="bookmark"> 21:09</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007887.html" rel="bookmark"> الجيش اليمني: مصرع 40 قياديا حوثيا في يناير بـ &#8220;حجة &#8220;</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007882.html" rel="bookmark"> 21:07</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007882.html" rel="bookmark"> زوجة دي ماريا تشن هجومًا على مدرب باريس سان جيرمان</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007877.html" rel="bookmark"> 21:06</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007877.html" rel="bookmark"> بالصور.. إغلاق 10 حضانات في الرياض لعدم حصولهم على تراخيص</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007869.html" rel="bookmark"> 20:59</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007869.html" rel="bookmark"> بالصور.. إتلاف كميات من المعسل بالرياض</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007874.html" rel="bookmark"> 20:58</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007874.html" rel="bookmark"> ضبط الطبيبة المُتسللة لغرفة مريضة بمستشفى النساء والولادة بالطائف</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007873.html" rel="bookmark"> 20:57</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007873.html" rel="bookmark"> كارينيو: ندرك صعوبة مواجهة الهلال</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007852.html" rel="bookmark"> 20:54</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007852.html" rel="bookmark"> مستشار التعليم: مستوى تحصيل الطلاب يتراجع</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2018/02/15/p1007847.html" rel="bookmark"> 20:54</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2018/02/15/p1007847.html" rel="bookmark"> بالصور.. مكتب الضمان الاجتماعي النسوي بمكة يحي ليلة تراثية بالجنادرية</a></h1>
</div>
</li>
</ul>
</section> <div class="center widget" style="padding-bottom: 10px;">
<div id="jubna2616"></div>
<script type="text/javascript">
		(function() {
		var params =
		{
		id: "cbf218df-23a51fec-a253181d-ce89c358",
		d: "YWJvdWRjcm0uY29t",
		cb: ((new Date()).valueOf().toString())
		}; 
		var qs="";
		for(var key in params){qs+=key+"="+params[key]+"&"}
		qs=qs.substring(0,qs.length-1);
		var s = document.createElement("script");
		s.type= "text/javascript";
		s.setAttribute("data-cfasyn", "false");
		s.src = "https://jubna.com/ar/api/widget/2616?" + qs;
		s.async = true;
		document.getElementById("jubna2616").appendChild(s);
		})();
		</script>
</div>
<section id="lats_comments" class="widget asarach_lats_comments"><h3 class="widget-title">أحدث التعليقات</h3><div class="widget-body"><ul class="ulpost list-unstyled"> <li>
<h4 class="wd-comment-author">
ناقده ومتابعه❣️ </h4>
<a href="https://www.slaati.com/2018/02/15/p1007673.html#comment-1729619" rel="bookmark">
<p class="wd-comment-content">هههههههههههههه خايف عليها يعني ... شكل هالخمه من بقية اهلك 😏 </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
يالله رضاك والجنه </h4>
<a href="https://www.slaati.com/2018/02/15/p1007747.html#comment-1729618" rel="bookmark">
<p class="wd-comment-content">بسم الله ماشاء الله ايه الحلاوه دي انشهد أنها تقوطرعسل ياجعل ربي يحفظها </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
برق </h4>
<a href="https://www.slaati.com/2018/02/15/p1007472.html#comment-1729617" rel="bookmark">
<p class="wd-comment-content">ناقده الفانزات وشنهي ؟ هاااه '' وشنهي الفانزات ؟؟ لايكون تقصدين المتابعين 🤔🤔&hellip; </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
((ابوفهد )) عقاب بن صقر شاهين الحر </h4>
<a href="https://www.slaati.com/2018/02/11/p1001458.html#comment-1729616" rel="bookmark">
<p class="wd-comment-content">في قلعتهم </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
جنوبيه قحطانيه </h4>
<a href="https://www.slaati.com/2018/02/15/p1007529.html#comment-1729614" rel="bookmark">
<p class="wd-comment-content">اهم شي بؤبؤ العين☺😁😂من بيقعد يتمقل عيون الشخص عشان يفسرهاويحللها امسي علينا امونه☺😁😂 </p>
</a>
</li>
</ul>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="">
<footer id="colophon" class="site-copyright">
<p>جميع الحقوق محفوظة لـ <a href="/" title="صحيفة صدى الإلكترونية"> صحيفة صدى الإلكترونية </a> ©2018</p>
 <p>حاصلة على ترخيص وزارة الثقافة والإعلام</p>
<p>ادارة سيرفرات وتصميم الصحيفة عن طريق <a href="http://www.drsrv.com" target="_blank"><img src="https://al-marsd.com/wp-content/themes/NewAlmarsd/img/drsrv.png" alt="دكتور سيرفر" style="width:100px;"></a></p>
</footer>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.slaati.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.slaati.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'113875257',post:'1007550',tz:'3',srv:'www.slaati.com'} ]);
	_stq.push([ 'clickTrackerInit', '113875257', '1007550' ]);
</script>
<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>