<!DOCTYPE html>
<html lang="ar">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="csrf-token" content="lHgrAsU8pg9xPVEUhIUlPoUsHmYPXvgmBaDboxLw">
<title>صور حديثة لطفلتين ولدتا بجسمين متلاصقين وخضعتا لعملية خطرة لفصلهما - صحيفة صدى الالكترونية</title>
<meta name="description" content="تداول رواد ومستخدمي  مواقع التواصل الاجتماعي صوراً حديثة  للتوأم الأميريكي المتلاصق إريكا وإيفا ساندوفال وقد بلغتا..." />
<meta property="og:title" content="صور حديثة لطفلتين ولدتا بجسمين متلاصقين وخضعتا لعملية خطرة لفصلهما - صحيفة صدى الالكترونية" />
<meta property="og:type" content="" />
<meta property="og:image" content="https://www.slaati.com/wp-content/uploads/2017/07/426C4A9300000578-4704446-image-a-4_1500325369976-461x315465978.inarticleLarge.jpg" />
<meta property="og:description" content="تداول رواد ومستخدمي  مواقع التواصل الاجتماعي صوراً حديثة  للتوأم الأميريكي المتلاصق إريكا وإيفا ساندوفال وقد بلغتا..." />
<meta property="og:locale" content="ar_AR" />
<meta property="og:title" content="صور حديثة لطفلتين ولدتا بجسمين متلاصقين وخضعتا لعملية خطرة لفصلهما - صحيفة صدى الالكترونية" />
<meta property="og:url" content="https://www.slaati.com/2017/7/19/p825886.html" />
<meta property="og:site_name" content="صحيفة صدى الالكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="صور حديثة لطفلتين ولدتا بجسمين متلاصقين وخضعتا لعملية خطرة لفصلهما - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="تداول رواد ومستخدمي  مواقع التواصل الاجتماعي صوراً حديثة  للتوأم الأميريكي المتلاصق إريكا وإيفا ساندوفال وقد بلغتا...">
<meta name="twitter:image" content="https://www.slaati.com/wp-content/uploads/2017/07/426C4A9300000578-4704446-image-a-4_1500325369976-461x315465978.inarticleLarge.jpg">

<script src="/cdn-cgi/apps/head/3_GB6Dfq4fXrU4gdzR1uXingiYA.js"></script><script defer src="/js/app-client4.js?id=2e5de856ea097c9933a3"></script>

<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet">

<link href="/css/app.css?id=60224c8a1969b664bd61" rel="stylesheet">

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"TpZVg1aAQ700OG", domain:"slaati.com",dynamic: true};
    (function() { 
        var as = document.createElement('script'); 
        as.type = 'text/javascript'; 
    as.async = true; 
    as.src = "https://certify-js.alexametrics.com/atrk.js"; 
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt="" /></noscript>


<script>        
                   (function (d, s, wid, eid) {

var scriptId = "spk-script-" + eid;

var js, fjs = d.getElementsByTagName(s)[0];

if (d.getElementById(scriptId)) return;

js = d.createElement(s); js.scriptId = scriptId;js.async = 1;

js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;

fjs.parentNode.insertBefore(js, fjs);

})(document, "script", "wi-1560","spk-wi-1560");
            (function (d, s, wid, eid) {
							var scriptId = "spk-script-" + eid;
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(scriptId)) return;
							js = d.createElement(s);
							js.scriptId = scriptId;
							js.async = 1;
							js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
							fjs.parentNode.insertBefore(js, fjs);
						})(document, "script", "wi-1561", "spk-wi-1561");
        
                
        
    </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17712867-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-17712867-1');
    </script>

<script>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</script>
</head>
<body>
<div dir="rtl" id="app" data-server-rendered="true"><div class="__cov-progress" style="background-color:rgb(19, 91, 55);opacity:0;top:0px;left:0px;width:0%;height:2px;transition:opacity 0.6s;"></div> <div class="drawer-side-menu"><a id="close-drawer" class="nav-link btn-drawer"><span class="toggler-i1"></span> <span class="toggler-i2"></span> <span class="toggler-i3"></span></a> <div class="drawer-search"></div> <ul class="list-unstyled"><li class="side-menu-item cls home d-md-none d-sm-inline-block"><a href="/login" exact="" class="nav-link"><i class="fa fa-home"></i> <span>تسجيل الدخول</span></a></li> <li class="side-menu-item cls home d-md-none d-sm-inline-block"><a href="/register" exact="" class="nav-link"><i class="fa fa-home"></i> <span>تسجيل عضوية</span></a></li> <div class="drawer-divider d-md-none d-sm-inline-block"></div> <li class="side-menu-item cls home"><a href="/" action="index/fetchData" exact="" class="nav-link">الرئيسية</a></li><li class="side-menu-item cls home"><a href="/news/local-news" action="category/fetchData" exact="" class="nav-link">الاخبار المحلية</a></li><li class="side-menu-item cls home"><a href="/news/arab-and-international-news" action="category/fetchData" exact="" class="nav-link">عربية ودولية</a></li><li class="side-menu-item cls home"><a href="/news/accidents" action="category/fetchData" exact="" class="nav-link">حوادث</a></li><li class="side-menu-item cls home"><a href="/news/light-news" action="category/fetchData" exact="" class="nav-link">منوعات</a></li><li class="side-menu-item cls home"><a href="/news/jobs-news" action="category/fetchData" exact="" class="nav-link">الوظائف</a></li><li class="side-menu-item cls home"><a href="/news/bussiness-news" action="category/fetchData" exact="" class="nav-link">مال واعمال</a></li><li class="side-menu-item cls home"><a href="/news/sports-news" action="category/fetchData" exact="" class="nav-link">اخبار رياضية</a></li><li class="side-menu-item cls home"><a href="/video/clips" action="category/fetchData" exact="" class="nav-link">فيديوهات</a></li><li class="side-menu-item cls home"><a href="/pictures/news-in-picture" action="category/fetchData" exact="" class="nav-link">الخبر في صورة</a></li><li class="side-menu-item cls home"><a href="/news/women-world" action="category/fetchData" exact="" class="nav-link">عالم المرأة</a></li><li class="side-menu-item cls home"><a href="/news/cars-world" action="category/fetchData" exact="" class="nav-link">عالم السيارات</a></li><li class="side-menu-item cls home"><a href="/news/art-culture" action="category/fetchData" exact="" class="nav-link">فن وثقافة</a></li><li class="side-menu-item cls home"><a href="/news/free-pen" action="category/fetchData" exact="" class="nav-link">قلم حر</a></li><li class="side-menu-item cls home"><a href="/news/articles" action="category/fetchData" exact="" class="nav-link">مقالات</a></li> <div class="drawer-divider"></div> <li class="side-menu-item cls home"><a href="/contact" class="nav-link"><span>اتصل بنا</span></a></li> <li class="side-menu-item cls home"><a href="/adv" class="nav-link"><span>اعلن لدينا</span></a></li></ul> <div class="versions"><h5>نسخة</h5> <ul class="list-inline"><li class="list-inline-item"><a href="/version/r" class="version-item"><img src="/img/icons/responsive.svg" alt="Generic placeholder image"></a></li> <li class="list-inline-item"><a href="/version/d" class="version-item"><img src="/img/icons/desktop.svg" alt="Generic placeholder image"></a></li> <li class="list-inline-item"><a href="/version/m" class="version-item"><img src="/img/icons/mobile.svg" alt="Generic placeholder image"></a></li></ul></div></div> <div class="drawer-content"><div class="top-bar"><div class="container"><div class="row"><div class="top-bar-right ml-auto d-inline-block d-lg-none"><a id="menu-drawer" class="nav-link btn-drawer"><span class="toggler-i1"></span> <span class="toggler-i2"></span> <span class="toggler-i3"></span></a></div> <div class="top-bar-left mr-auto d-inline-block"><ul class="list-inline"><li class="nav-item list-inline-item d-none d-lg-inline-block">نسخة</li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/version/r" class="version-item"><img src="/img/icons/responsive.svg" alt="Generic placeholder image"></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/version/d" class="version-item"><img src="/img/icons/desktop.svg" alt="Generic placeholder image"></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/version/m" class="version-item"><img src="/img/icons/mobile.svg" alt="Generic placeholder image"></a></li> <li class="nav-item list-inline-item d-none d-md-inline-block"><a href="/login" class="nav-link"><i class="fa fa-home"></i> <span class="d-none d-sm-inline-block">تسجيل الدخول</span></a></li> <li class="nav-item list-inline-item d-none d-md-inline-block"><a href="/register" class="nav-link"><i class="fa fa-home"></i> <span class="d-none d-sm-inline-block">تسجيل عضوية</span></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/contact" class="nav-link"><span>اتصل بنا</span></a></li> <li class="nav-item list-inline-item d-none d-lg-inline-block"><a href="/adv" class="nav-link"><span>اعلن لدينا</span></a></li> </ul></div> <div class="header-date-version"><span class="d-none d-lg-inline hdvt">الأعداد السابقة للصحيفة</span> <version-picker></version-picker> <div class="header-date mr-auto"><div class="date-day"></div> <div class="date-date"></div></div></div></div></div></div> <div class="header"><div class="container"><div class="row"><div class="col-md-5"><a href="/" action="index/fetchData" class="main-logo"><img src="/img/logo.png" alt="" class="user-image"></a></div> <div class="col-md-19"><Adsense ins-class="adsbygoogle" ins-style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728"></Adsense></div></div></div></div> <div class="page"><nav class="navbar main-nav navbar-expand-lg"><div class="container"><div id="navbarSupportedContent" class="collapse navbar-collapse"><ul class="navbar-nav ml-auto pr-0"><li class="nav-item list-inline-item d-lg-none"><a id="menu-drawer" class="nav-link btn-drawer"><span class="toggler-i1"></span> <span class="toggler-i2"></span> <span class="toggler-i3"></span></a></li> <li class="nav-item"><a href="/" action="index/fetchData" exact="" class="nav-link rb">الرئيسية</a></li><li class="nav-item"><a href="/news/local-news" action="category/fetchData" exact="" class="nav-link rb">الاخبار المحلية</a></li><li class="nav-item"><a href="/news/arab-and-international-news" action="category/fetchData" exact="" class="nav-link rb">عربية ودولية</a></li><li class="nav-item"><a href="/news/accidents" action="category/fetchData" exact="" class="nav-link rb">حوادث</a></li><li class="nav-item"><a href="/news/light-news" action="category/fetchData" exact="" class="nav-link rb">منوعات</a></li><li class="nav-item"><a href="/news/jobs-news" action="category/fetchData" exact="" class="nav-link rb">الوظائف</a></li><li class="nav-item"><a href="/news/bussiness-news" action="category/fetchData" exact="" class="nav-link rb">مال واعمال</a></li><li class="nav-item"><a href="/news/sports-news" action="category/fetchData" exact="" class="nav-link rb">اخبار رياضية</a></li><li class="nav-item"><a href="/video/clips" action="category/fetchData" exact="" class="nav-link rb">فيديوهات</a></li> <li class="nav-item dropdown"><a href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="nav-link dropdown-toggle">المزيد</a> <div aria-labelledby="navbarDropdown" class="dropdown-menu"><a href="/pictures/news-in-picture" exact="" class="dropdown-item">الخبر في صورة</a><a href="/news/women-world" exact="" class="dropdown-item">عالم المرأة</a><a href="/news/cars-world" exact="" class="dropdown-item">عالم السيارات</a><a href="/news/art-culture" exact="" class="dropdown-item">فن وثقافة</a><a href="/news/free-pen" exact="" class="dropdown-item">قلم حر</a><a href="/news/articles" exact="" class="dropdown-item">مقالات</a></div></li> <form role="form" class="form-inline search-form"><input name="s" type="search" aria-label="Search" value="" class="form-control mr-sm-2"> <button type="submit" class="btn btn-search"></button></form></ul></div></div></nav> <div class="show-page"><div class="page-header"><div class="container"><div class="row"><div class="col-lg-24"><div class="show-breadcrumb"><nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">الرئيسية</a></li> <li class="breadcrumb-item"><a href="/news/news">الأخبار</a></li></ol></nav></div> <div class="show-title"><h1>صور حديثة لطفلتين ولدتا بجسمين متلاصقين وخضعتا لعملية خطرة لفصلهما</h1></div> <div class="post-meta"> <div class="pm-item pm-time"><img src="/img/icons/date-w.svg" alt="Time" class="uni-icon">
منذ سنتين
</div> <div class="pm-item pm-views"><img src="/img/icons/analytics-w.svg" alt="Views" class="uni-icon">
1695
</div> <div class="pm-item pm-comments"><img src="/img/icons/comments-w.svg" alt="Comment" class="uni-icon">
2
</div> </div></div></div></div></div> <div class="container"><div class="row"><div class="col-lg-17"><section class="show-main"><div class="show-thumbnail"><img src="https://i0.wp.com/static.slaati.com/2017/07/426C4A9300000578-4704446-image-a-4_1500325369976-461x315465978.inarticleLarge.jpg?resize=full&amp;ssl=1" alt="صور حديثة لطفلتين ولدتا بجسمين متلاصقين وخضعتا لعملية خطرة لفصلهما"></div> <div class="show-options"><div class="btn-group"><button type="button" id="Bookmark" class="btn btn-secondary favorit"><img src="/img/icons/favorit.svg" alt="Generic placeholder image"></button> <button type="button" class="btn btn-secondary"><img src="/img/icons/text-size-plus.svg" alt="Generic placeholder image"></button> <button type="button" class="btn btn-secondary"><img src="/img/icons/text-size-reduce.svg" alt="Generic placeholder image"></button> <button type="button" class="btn btn-secondary"><img src="/img/icons/printer.svg" alt="Generic placeholder image"></button></div></div> <div class="p-2"><div id="spk-wi-1561" class="speakol-widget"></div></div> <Adsense ins-class="adsbygoogle" ins-style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="1918574728"></Adsense> <div id="printable" class="show-body" style="font-size:1.25rem;"><p><div class="single-author">وكالات (صدى): </div>تداول رواد ومستخدمي مواقع التواصل الاجتماعي صوراً حديثة للتوأم الأميريكي المتلاصق إريكا وإيفا ساندوفال وقد بلغتا عامهما الثاني ، وظهرتا وهما تعيشان في منزلهما وتتمتعان بصحة جيدة ، بعد مرور 7 أشهر على فصلهما .</p>
<p></p>
<p>وكانت الطفلتان خضعتا لعملية خطرة تم خلالها فصل الجهاز الهضمي والرحم والكبد والمثانة والحوض والرجل المشتركة بينهما.</p>
<p></p>
<p>وكان الأطباء يخشون أن تتعرض حياة إريكا للخطر، فقد كان حجم شقيقتها إيفا ضعف حجمها. إلا أن هذه المخاوف تبددت حيث بلغ وزن إحداهما 9 كيلوغرامات والثانية 8.8 كيلواغرامات.</p>
<p></p>
<p>ويشار إلى أن لدى إيفا أمعاء غليظة ودقيقة فيما لدى إريكا أمعاء دقيقة فقط. ولم يشرح الجراحون حتى الآن كيف تمت عملية فصل الرحم.</p>
<p></p>
<p>ورغم أن لدى كل منهما ساقاً واحدة تعلمت الطفلتان الحركة باستخدام الكراسي المتحركة، ويعتقد الأطباء أنهما ستكونان قادرتين على الوقوف والمشي باستخدام العكاز، وهما تخضعان حالياً للتأهيل في مركز قريب من منزلهما في انتيلوب في كاليفورنيا حيث تعيشان برفقة والديهما عايدة وأرتورو ساندفال.</p>
<p></p>
<p>كما تساعدهما الأم على التكيف نفسياً مع الانفصال وتتم تغذية كل منهما بواسطة أنابيب أنفية.</p>
<p></p>
<p><img src="https://static.slaati.com/2017/07/426C4A9300000578-4704446-image-a-4_1500325369976-461x315465978.inarticleLarge-1.jpg" alt="" width="262" height="400" class="alignnone size-full wp-image-825895" /></p>
<p></p>
<p><img src="https://static.slaati.com/2017/07/426C4A9300000578-4704446-image-a-4_1500325369976-461x315465978.inarticleLarge.jpg" alt="" width="560" height="400" class="alignnone size-medium wp-image-825896" /></p></div>   <Adsense ins-class="adsbygoogle" ins-style="display:block" data-ad-client="ca-pub-1431630298892374" data-ad-slot="7678167866" data-ad-format="auto" data-full-width-responsive="true"></Adsense> <div class="show-share"><span tabindex="0" data-link="#share-whatsapp" class="whatsapp"><img src="/img/icons/whatsapp-logo.svg" alt="Time" class="uni-icon"> واتساب
</span> <span tabindex="0" data-link="#share-facebook" class="facebook"><img src="/img/icons/facebook-logo.svg" alt="Time" class="uni-icon"> فيسبوك
</span> <span tabindex="0" data-link="#share-twitter" class="twitter"><img src="/img/icons/twitter-logo.svg" alt="Time" class="uni-icon"> تويتر
</span></div> <div class="p-2 speakol-widget-con"><div id="spk-wi-1560" class="speakol-widget"></div></div> <div class="show-comments"><div class="comments"> <div class="comments-list"></div>  <div class="new-comment"><div class="comments-title"><h3>اترك تعليقاً</h3></div> <form role="form" class="form-horizontal"><div class="form-group"><label for="comment_content">التعليق *</label> <textarea id="comment_content" name="comment_content" rows="4" class="form-control"></textarea> </div> <div class="form-group"><label for="comment_name">الاسم *</label> <input id="comment_name" type="text" name="comment_name" required="required" autocomplete="comment_name" value="" class="form-control"> </div> <div class="form-group"><label for="comment_email">البريد الإلكتروني *</label> <input id="comment_email" type="email" name="comment_email" required="required" autocomplete="comment_email" value="" class="form-control"> </div> <div class="ncomment-footer"><button type="submit" class="btn btn-info">إرسال</button></div></form>  </div></div></div></section></div> <div class="col-lg-7"><Adsense ins-class="adsbygoogle" ins-style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="6584578042"></Adsense> <div class="sidebare-column"><div class="sidebare-wedget sidebare-last-comments"><h3 class="sidebare-title">أحدث التعليقات</h3> <div class="sidebare-last-comment"><div class="author-name">زائر</div> <a href="/2020/4/27/p1641791.html"><div class="comment-content">----------------------يعطونك الان راتب لوتبي تقاعد اضرب الراتب في سنوات الخدمه واقسم علي 40 ومكاافاه 3 شهور نهاية الخدمه زايد اللي باقي لك من اجازات</div></a></div><div class="sidebare-last-comment"><div class="author-name">زاير</div> <a href="/2020/4/29/p1642825.html"><div class="comment-content">عندما تم القبض علي العامل الذي بصق علي البضايع في بلجرشي ثم حول الي الشرطه و صدر امر بالتخلص من جميع المعلبات و المواد التي لمسها احتياطا من نقل العدوي بالوباء للمواطنين نرجو تطبيقها علي كل المولات و الاسواق المركزية .</div></a></div><div class="sidebare-last-comment"><div class="author-name">ابو داود</div> <a href="/2020/4/28/p1642667.html"><div class="comment-content">هذا انسان جاحد للنعمه التي يعيشها في بلادنا</div></a></div><div class="sidebare-last-comment"><div class="author-name">ملامح ظلم السنين</div> <a href="/2020/4/29/p1642825.html"><div class="comment-content">مركز أسنان وجلديه بالاحساء دعا عودة الأطباء والموظفين والموظفات بالعودة للعمل بالمركز
أربع ساعات لليوم
وشترط صاحب المنشئه على العاملين بقبول العمل بالساعة
وهناك موظفين سعوديين وسعوديات رواتبهم ٣٠٠٠ ريال مع كذا تطلع الساعه بثنى عشر ريال
هل هذا جائز ياموارد بشريه وهل هناك من يفكر بتلك الفئة منا التي تقبع تحت رحمة مستثمرين لاتخاف الله فينا
البنغالي بالشارع يغسل السيارة الصغيرة بعشرين ريال والسيارة الكبيره بأربعين ريال ...</div></a></div><div class="sidebare-last-comment"><div class="author-name">فهد الشمري.</div> <a href="/2020/4/28/p1642667.html"><div class="comment-content">شاذ وشواذ لأيستطيعون الأ ألرضوخ للقواد الذي يقود عليهم لأنه سيدهم والقائم بأمرهم خليفة ألعهر وألفجور بتركيا باشاء أردغ هم تهان كرامته بالعقوبات ألمنيوم بالقانون ومن ثم يسلم لمن يوصله الا بلده كفانا ألله شر هذي ألشراذم ألنكره قبح وقبح من يمدحه.</div></a></div></div> <div class="sidebare-wedget sidebare-last-news"><h3 class="sidebare-title">أخر الأخبار</h3> <div class="card"><a href="/2020/4/29/p1642838.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/04/28be1adf-d639-4caf-9b53-f2e0f8c377c3.jpg?resize=292,172&amp;ssl=1" alt="بعد تهاون رئيسها &quot; البرازيل &quot; تتخطى الصين في الوفيات" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/29/p1642838.html"><h5 class="media-title">بعد تهاون رئيسها &quot; البرازيل &quot; تتخطى الصين في الوفيات</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 18 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1358
</span></div></div></div><div class="card"><a href="/2020/4/29/p1642835.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/04/1c882f23-91f1-4929-a509-e10120b90316.jpg?resize=292,172&amp;ssl=1" alt="إغلاق 3 فروع لسوق شهير بجدة عقب تأكيد إصابة عدد من العمال" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/29/p1642835.html"><h5 class="media-title">إغلاق 3 فروع لسوق شهير بجدة عقب تأكيد إصابة عدد من العمال</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 28 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1633
</span></div></div></div><div class="card"><a href="/2020/4/29/p1642836.html" class="img"><img src="https://i2.ytimg.com/vi/a4D_LYi2I-s/mqdefault.jpg" alt="تعليق فهد الطخيم عن تغريدة الفنان عبدالإله السناني" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/29/p1642836.html"><h5 class="media-title">تعليق فهد الطخيم عن تغريدة الفنان عبدالإله السناني</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 45 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
480
</span></div></div></div><div class="card"><a href="/2020/4/29/p1642822.html" class="img"><img src="https://i2.ytimg.com/vi/Io5_S8Y0RgM/mqdefault.jpg" alt="فهد الروقي : من يحاول التقليل من إنجازات الهلال في اَسيا الحقائق الأرقام تثبت لهم إنجازاته" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/29/p1642822.html"><h5 class="media-title">فهد الروقي : من يحاول التقليل من إنجازات الهلال في اَسيا الحقائق الأرقام تثبت لهم إنجازاته</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 45 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
179
</span></div></div></div><div class="card"><a href="/2020/4/29/p1642833.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/04/f69d9160-d99b-4f0a-87f8-43180eac840a.jpg?resize=292,172&amp;ssl=1" alt="إجراء صارم من جامعة المؤسس بحق أحد منسوبيها بعد إساءته للوطن" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/29/p1642833.html"><h5 class="media-title">إجراء صارم من جامعة المؤسس بحق أحد منسوبيها بعد إساءته للوطن</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ 53 دقيقة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1956
</span></div></div></div><div class="card"><a href="/2020/4/29/p1642831.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/04/1f0bfbdb-d3ba-4eaf-b3de-f22de0edd9f9.jpg?resize=292,172&amp;ssl=1" alt="المملكة تعتزم شراء حقوق بث الدوري الإنجليزي" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/29/p1642831.html"><h5 class="media-title">المملكة تعتزم شراء حقوق بث الدوري الإنجليزي</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
2018
</span></div></div></div><div class="card"><a href="/2020/4/29/p1642829.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/04/39c512cb-9208-4772-944c-44bde9daeca0.jpg?resize=292,172&amp;ssl=1" alt="الإطاحة بمقيم ادعى توفير لقاح ضد &quot; كورونا &quot; بوادي الدواسر" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/29/p1642829.html"><h5 class="media-title">الإطاحة بمقيم ادعى توفير لقاح ضد &quot; كورونا &quot; بوادي الدواسر</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1807
</span></div></div></div><div class="card"><a href="/2020/4/29/p1642827.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/04/45b63f59-e8f7-4f28-938a-c3eba3cde16a.jpg?resize=292,172&amp;ssl=1" alt="جدة تستعد لفتح &quot; المولات &quot; اليوم الأربعاء" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/29/p1642827.html"><h5 class="media-title">جدة تستعد لفتح &quot; المولات &quot; اليوم الأربعاء</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1863
</span></div></div></div><div class="card"><a href="/2020/4/29/p1642825.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/04/735dfc72-537e-495d-b069-87af2ebdc48a.jpg?resize=292,172&amp;ssl=1" alt="رسالة من وزير الموارد البشرية للمواطنين بالتزامن مع فتح &quot; المولات &quot;" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/29/p1642825.html"><h5 class="media-title">رسالة من وزير الموارد البشرية للمواطنين بالتزامن مع فتح &quot; المولات &quot;</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
2171
</span></div></div></div><div class="card"><a href="/2020/4/28/p1642820.html" class="img"><img src="https://i0.wp.com/static.slaati.com/2020/04/46547.jpg?resize=292,172&amp;ssl=1" alt="&quot;الفيروس&quot; يطال قيادي سابق في حزب البشير داخل محبسه" class="card-img-top last-news-img"></a> <div class="card-body"><a href="/2020/4/28/p1642820.html"><h5 class="media-title">&quot;الفيروس&quot; يطال قيادي سابق في حزب البشير داخل محبسه</h5></a> <div class="post-meta-simple"><span class="pm-time"><img src="/img/icons/date.svg" alt="Time" class="uni-icon">
منذ ساعة
</span> <span class="pm-views"><img src="/img/icons/analytics.svg" alt="Views" class="uni-icon">
1723
</span></div></div></div></div></div></div></div></div></div></div> <footer><div class="container"> <div class="social-accounts"><a href="https://www.facebook.com/slaaticom" target="_blank" class="social-account facebook"><div class="sa-icon"><img src="/img/icons/facebook-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">فيس بوك</span> <span class="sa-title d-none d-md-inline">انضم إلينا على فيس بوك</span></a> <a href="https://twitter.com/SadaNews_" target="_blank" class="social-account twitter"><div class="sa-icon"><img src="/img/icons/twitter-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">تويتر</span> <span class="sa-title d-none d-md-inline">انضم إلينا على تويتر</span></a> <a href="https://www.snapchat.com/add/slaati377" target="_blank" class="social-account snapchat"><div class="sa-icon"><img src="/img/icons/snapchat.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">سناب شات </span> <span class="sa-title d-none d-md-inline">انضم إلينا على سناب شات</span></a> <a href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" target="_blank" class="social-account instagram"><div class="sa-icon"><img src="/img/icons/instagram-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">إنستاجرام</span> <span class="sa-title d-none d-md-inline">انضم إلينا على إينستاجرام</span></a> <a href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" target="_blank" class="social-account youtube"><div class="sa-icon"><img src="/img/icons/youtube-logo.svg" alt="Generic placeholder image"></div> <span class="sa-name d-none d-lg-inline">يوتيوب</span> <span class="sa-title d-none d-md-inline">انضم إلينا على يوتيوب</span></a></div></div> <div class="footer-copyright"><div class="container"><div class="row"><div class="col-md-8 py-2">جميع الحقوق محفوظة لـ صحيفة صدى الإلكترونية ©2020</div> <div class="col-md-8 text-center py-2">حاصلة على ترخيص وزارة الثقافة والإعلام</div> <div class="col-md-8 text-left d-flex drsrv-logo"><p>ادارة سيرفرات وبرمجة الصحيفة عن طريق دكتور سيرفر</p> <a href="https://www.drsrv.com/" target="_blank"><img src="/img/logo-drsrv.png" alt="drsrv"></a></div></div></div></div></footer></div></div>
</body>
</html>
