<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت - صحيفة صدى الالكترونية</title>
<meta name="description" content=""/>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta property="og:title" content="خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت - صحيفة صدى الالكترونية"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.slaati.com/2017/05/07/p770009.html"/>
<meta property="og:image" content="https://www.slaati.com/wp-content/uploads/2017/05/f863ad49-ad95-4fbd-9d11-ee188c14a078-1.jpg"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="صحيفة صدى الالكترونية"/>
<meta name="twitter:site" content="صحيفة صدى الالكترونية">
<meta name="twitter:title" content="خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت - صحيفة صدى الالكترونية">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.slaati.com/wp-content/uploads/2017/05/f863ad49-ad95-4fbd-9d11-ee188c14a078-1-411x220.jpg">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"3bfd6d9f94f33a0702541bc4d28c320b",petok:"b99f0a5873ba362b7fdd4f70e01272e197a0646b-1494170561-1800",zone:"slaati.com",rocket:"0",apps:{"ga_key":{"ua":"UA-17712867-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.slaati.com/xmlrpc.php">
<link href="//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css" rel="stylesheet" title="" type="text/css">
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" title="" type="text/css">
<!--[if lt IE 9]>
            <script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/html5.js" type="text/javascript"></script>
            <![endif]-->
 
<script type="text/javascript">
                _atrk_opts = {atrk_acct: "TpZVg1aAQ700OG", domain: "slaati.com", dynamic: true};
                (function () {
                    var as = document.createElement('script');
                    as.type = 'text/javascript';
                    as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(as, s);
                })();
            </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5869287544289e0f"></script>
<script src="https://use.fontawesome.com/ae2060d872.js"></script>
<title>خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت - صحيفة صدى الالكترونية</title>
 
<link rel="canonical" href="https://www.slaati.com/2017/05/07/p770009.html"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت - صحيفة صدى الالكترونية"/>
<meta property="og:description" content="تستعد الأمانة العامة بالتعاون مع وزارة الشؤون الاجتماعية بدولة الكويت لإقامة المنتدى الثاني لتنظيم وتطوير. [...]"/>
<meta property="og:url" content="https://www.slaati.com/2017/05/07/p770009.html"/>
<meta property="og:site_name" content="صحيفة صدى الالكترونية"/>
<meta property="article:tag" content="آليات"/>
<meta property="article:tag" content="الكويت"/>
<meta property="article:tag" content="خبراء"/>
<meta property="article:tag" content="عمل تطوعي"/>
<meta property="article:tag" content="مجلس التعاون"/>
<meta property="article:section" content="عربية ودولية"/>
<meta property="article:published_time" content="2017-05-07T18:18:35+00:00"/>
<meta property="og:image" content="https://www.slaati.com/wp-content/uploads/2017/05/f863ad49-ad95-4fbd-9d11-ee188c14a078-1.jpg"/>
<meta property="og:image:width" content="560"/>
<meta property="og:image:height" content="300"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="تستعد الأمانة العامة بالتعاون مع وزارة الشؤون الاجتماعية بدولة الكويت لإقامة المنتدى الثاني لتنظيم وتطوير. [...]"/>
<meta name="twitter:title" content="خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت - صحيفة صدى الالكترونية"/>
<meta name="twitter:image" content="https://www.slaati.com/wp-content/uploads/2017/05/f863ad49-ad95-4fbd-9d11-ee188c14a078-1.jpg"/>
<meta property="DC.date.issued" content="2017-05-07T18:18:35+00:00"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; الخلاصة" href="https://www.slaati.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; خلاصة التعليقات" href="https://www.slaati.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت خلاصة التعليقات" href="https://www.slaati.com/2017/05/07/p770009.html/feed"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.slaati.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '17fcad58-3668-4173-9a98-46d2a32c7a3d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "شكرا لك ";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "الآن سوف تتلقي تنبيهات باخبار صحيفة صدى المهمة والعاجلة اولا باول";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "اغلاق";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "slaati";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.16fe94fe-85b7-4f18-b294-6465f1482156";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.slaati.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#1b96ce;border:1px solid #1b96ce;}</style>
<link rel='stylesheet' id='wp-polls-rtl-css' href='https://www.slaati.com/wp-content/plugins/wp-polls/polls-css-rtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/css/bootstrap-arabic.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='asarach-style-css' href='https://www.slaati.com/wp-content/themes/slaati2017_fix/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://www.slaati.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb_stylesheet_rtl-css' href='https://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/rtl.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/bootstrap-arabic.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery.slimscroll.min.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/themes/slaati2017_fix/js/main.js'></script>
<link rel='https://api.w.org/' href='https://www.slaati.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.slaati.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.slaati.com/wp-includes/wlwmanifest.xml"/>
<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='https://www.slaati.com/?p=770009'/>
<link rel="alternate" type="application/json+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2017%2F05%2F07%2Fp770009.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.slaati.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.slaati.com%2F2017%2F05%2F07%2Fp770009.html&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style>
 
<link rel="stylesheet" href="https://www.slaati.com/wp-content/themes/slaati2017_fix/css/jquery-ui.css">
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-1.12.4.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui.js"></script>
<script src="https://www.slaati.com/wp-content/themes/slaati2017_fix/js/jquery-ui-datepicker-ar.js"></script>
<script>
                $(function () {
                    $("#archivedate").datepicker({
                        maxDate: '-1',
                        showOn: "button",
                        buttonImage: "http://jqueryui.com/resources/demos/datepicker/images/calendar.gif",
                        buttonImageOnly: true

                    });

                    $("#archivedate").datepicker(
                            $.datepicker.regional[ "ar" ],
                            {
                                dateFormat: "yy/mm/dd",
                                onSelect: function (dateText) {
                                    $(this).change();
                                }
                            })
                            .change(function () {
                                window.location.href = "/" + this.value;
                            });
                });
        </script>
 
<style>.commentnumber{font-size:14px;margin-right:10px;color:#5f5f5f;font-family:'nassim-bold','Droid Arabic Naskh',"Helvetica Neue",Helvetica,Arial,sans-serif;}.comment-award{background:#fff url('/wp-content/uploads/award.png') no-repeat 10px 30px;background-size:60px 60px;background-repeat:no-repeat;}.ui-datepicker-trigger{cursor:pointer;}</style>
</head>
<body class="" class="rtl post-template-default single single-post postid-770009 single-format-standard group-blog">
<div id="page" class="site">
<div class="top_bar ">
<div class="container">
<div class="row">
<div class="col-xs-3 ">
<ul class="list-inline">
<li>
<p>الأحد 7</p>
<p>مايو</p>
</li>
<li>
 
</li>
</ul>
</div>
<div class="col-xs-9">
<ul class="list-inline pull-right top_bar_menu">
<li class="login"><a href="/login">تسجيل الدخول</a></li>
<li class="register"><a href="/register">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
<li class="archive">
الأعداد السابقة للصحيفة
<input type="hidden" id="archivedate">
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<header id="masthead" class="site-header" role="banner">
<div class="row">
<div class="col-xs-4">
<div class="main-logo">
<a href="https://www.slaati.com/" rel="home"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/logo-color.png" alt="صحيفة صدى الالكترونية"></a>
</div>
</div>
<div class="col-xs-8">
<div class="ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="3674894441"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
</div>
</div>
</div>
<div class="asa_nav">
<nav class="navbar navbar-default " id="main_nav" role="navigation">
<div class="container">
 
<div class="collapse navbar-collapse" id="navbar-collapse">
<ul id="menu-slaati-com" class="nav navbar-nav "><li id="menu-item-686336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-686336"><a title="الرئيسية" href="http://www.slaati.com">الرئيسية</a></li>
<li id="menu-item-299186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299186"><a title="الاخبار المحلية" href="https://www.slaati.com/news/local-news">الاخبار المحلية</a></li>
<li id="menu-item-299188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299188"><a title="عربية ودولية" href="https://www.slaati.com/news/arab-and-international-news">عربية ودولية</a></li>
<li id="menu-item-686901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686901"><a title="حوادث" href="https://www.slaati.com/news/accidents">حوادث</a></li>
<li id="menu-item-299187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299187"><a title="منوعات" href="https://www.slaati.com/news/light-news">منوعات</a></li>
<li id="menu-item-299190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299190"><a title="الوظائف" href="https://www.slaati.com/news/jobs-news">الوظائف</a></li>
<li id="menu-item-299191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299191"><a title="مال واعمال" href="https://www.slaati.com/news/bussiness-news">مال واعمال</a></li>
<li id="menu-item-299189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299189"><a title="اخبار رياضية" href="https://www.slaati.com/news/sports-news">اخبار رياضية</a></li>
<li id="menu-item-299193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299193"><a title="فيديوهات" href="https://www.slaati.com/video/clips">فيديوهات</a></li>
<li id="menu-item-299194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299194"><a title="الخبر في صورة" href="https://www.slaati.com/pictures/news-in-picture">الخبر في صورة</a></li>
<li id="menu-item-686903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686903"><a title="عالم المرأة" href="https://www.slaati.com/news/women-world">عالم المرأة</a></li>
<li id="menu-item-686944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686944"><a title="عالم السيارات" href="https://www.slaati.com/news/cars-world">عالم السيارات</a></li>
<li id="menu-item-686904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-686904"><a title="فن وثقافة" href="https://www.slaati.com/news/art-culture">فن وثقافة</a></li>
</ul> <ul class="list-inline navbar-more ">
<li>
<div class="dropdown">
<i class="fa fa-chevron-circle-down dropdown-toggle" aria-hidden="true" class="dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu1">
<li class="login"><a href="https://www.slaati.com/slaacp">تسجيل الدخول</a></li>
<li class="register"><a href="https://www.slaati.com/slaacp?action=register">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?style=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
</ul>
</div>
</li>
<li>
<div class="dropdown social-dropdown">
<i class="fa fa-share-alt dropdown-toggle" aria-hidden="true" type="button" id="dropdownMenu2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"></i>
<ul class="dropdown-menu" aria-labelledby="dropdownMenu2">
تابعنا على
<li class="face">
<a target="_blank" href="http://www.facebook.com/slaaticom" title="Follow on Facebook">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
الفايسبوك
</a> </li>
<li class="google">
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
غوغل بلاس
</a>
</li>
<li class="twitter">
<a target="_blank" href="http://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
توبتر
</a> </li>
<li class="youtube">
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
اليوتوب
</a> </li>
<li class="instagram">
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
انستغرام
</a> </li>
<li class="feed">
<a target="_blank" href="http://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
Feed
</a> </li>
</ul>
</div>
</li>
</ul>
</div>
</div>
</nav>
<div class="row">
<div class="col-xs-9">
</div>
<div class="col-xs-3">
<div class="home-sm">
<section id="social_medias" class="widget asarach_social_medias">
<div class="widget-body">
<div class="follow-us">
<ul class="list-inline">
<li>
<a target="_blank" href="http://www.slaati.com/feed" title="Follow on RSS">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/rss.png" alt="">
</a>
<a target="_blank" href="https://www.instagram.com/p/BOHtm_ojoJwrJ4OHvoMtgvPn1CJ2a9UfHsAogM0/" title="Follow on Instagram">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/instagram.png" alt="">
</a>
<a target="_blank" href="https://www.youtube.com/channel/UClITBUJQn5lIG00W0LaT8YA?sub_confirmation=1" title="Follow on Youtube">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/youtube.png" alt="">
</a>
<a target="_blank" href="http://twitter.com/intent/follow?source=followbutton&variant=1.0&screen_name=slaati" title="Follow on Twitter">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/twitter.png" alt="">
</a>
<a target="_blank" href="https://plus.google.com/113490526778941747564" title="Follow on Google">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/googleplus.png" alt="">
</a>
<a target="_blank" href="http://www.facebook.com/slaaticom" title="Follow on Facebook">
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/social-icons/facebook.png" alt="">
</a>
</li>
</ul>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="">
<div id="content" class="site-content" role="main">
<div class="container">
<div class="row">
<div class="col-xs-8">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li><a href="https://www.slaati.com/" rel="home">الرئيسية</a></li>
<li><a href="https://www.slaati.com/news/arab-and-international-news">عربية ودولية</a></li>
<li class="active">خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت</li>
</ol>
<div class="entry entry-single">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article class="page_block">
<header class="single-header">
<div class="single-meta">
<ul class="list-inline">
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/watch_later_white.png" alt="">
نشر :
منذ 4 دقائق </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/equalizer_white.png" alt="">
1٬066 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/mode_comment_white.png" alt="">
0 </li>
<li>
<img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/label_white.png" alt="">
<span class="cat-links"><a href="https://www.slaati.com/news/arab-and-international-news" rel="category tag">عربية ودولية</a></span> </li>
</ul>
</div>
<h1 class="single-title">خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت</h1>
</header>
<div class="single-content">
<div class="single-thumbnail">
<div class="center">
<img src="https://www.slaati.com/wp-content/uploads/2017/05/f863ad49-ad95-4fbd-9d11-ee188c14a078-1.jpg" class="attachment-630x354 size-630x354 wp-post-image" alt="خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت" title="خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت"/> </div>
</div>
<div class="single-footer">
<div class="row">
<div class="col-xs-5">
<div class="main-meta">
<div class="row">
<div class="col-xs-3 col-md-offset-2  col-lg-offset-0"><a id="bookmarkme" href="#" rel="sidebar"> <button type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/star_border_gold.png" alt=""><br/></button></a></div>
<div class="col-xs-3"><button onclick="resizeTextup(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_in_white.png" alt=""><br/></button></div>
<div class="col-xs-3"><button onclick="resizeTextdown(1)" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/zoom_out_white.png" alt=""><br/></button></div>
<div class="col-xs-3"><button onclick="printDiv('page')" type="button" class="btn btn-block btn-info btn-sm"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/print_white.png" alt=""><br/></button></div>
</div>
<div class="row center" style="margin-top: 5px;">
 
<div class="addthis_inline_share_toolbox"></div>
</div>
</div>
</div>
 
</div>
</div>
<div class="single-author">سعيد العجل(صدى): </div>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8105094042"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</center>
<div class="single-body" id="textresizer"><p>تستعد الأمانة العامة بالتعاون مع وزارة الشؤون الاجتماعية بدولة الكويت لإقامة المنتدى الثاني لتنظيم وتطوير العمل التطوعي بدول مجلس التعاون &#8221; نحو خطة تنفيذية مشتركة &#8221; ، وذلك خلال الفترة من 14 ــ 15 مايو 2017م، بدولة الكويت.</p>
<p>ويسعى المنتدى للخروج بخطة عمل تنفيذية مشتركة لدول مجلس التعاون ، بهدف إعداد وصياغة برامج عمل ومشاريع تنفيذية مشتركة ، وتحديد طبيعة وآليات الشراكة ومجالات التنسيق بين الجهات الحكومية والخاصة والمنظمات الدولية ومؤسسات وأفراد المجتمع المدني في دول مجلس التعاون ، كما يهدف المنتدى إلى التعرف على التجارب الوطنية والإقليمية والعالمية الرائدة في هذا المجال.</p>
<p>وسيقدم خلال جلسات المنتدى (6) أوراق عمل من دول مجلس التعاون ، وورقة من الاتحاد الأوروبي في العمل التطوعي ، إضافة إلى ورقة الأمم المتحدة في مجال العمل التطوعي، كما ستقدم هيئات وجمعيات الهلال الأحمر في دول مجلس التعاون ورقة حول جهود جمعيات الهلال الأحمر في الأعمال التطوعية .</p>
<p>ويركز المنتدى على اقتراح خطة تنفيذية للتعاون المشترك في مجال العمل التطوعي في دول مجلس التعاون، ومناقشة عدد من الجوانب الخاصة بهذه الخطة المرتبطة بالإطار العام للتعاون المشترك في العمل التطوعي بدول المجلس .</p>
<p>وسيناقش المنتدى عدد من المحاور الرئيسية منها ، البنية التنظيمية للعمل التطوعي المشترك، والقوانين والتشريعات، وتطوير الوعي المجتمعي، والتدريب والتأهيل ، والمعلومات والبيات، البحث العلمي والتطوير، والدعم المالي والفني.</p>
<p>الجدير بالذكر أن المنتدى سيشهد مشاركة نحو 200 مشارك من المسؤولين والخبراء والمتخصصين والمتطوعين من أبناء دول المجلس في مجال العمل التطوعي .</p>
</div>
<br/>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8105094042"></ins>
<script>
                                                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
</center>
<div class="center tags clearfix">
الوسوم:<a href="https://www.slaati.com/tag/%d8%a2%d9%84%d9%8a%d8%a7%d8%aa" rel="tag">آليات</a>, <a href="https://www.slaati.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa" rel="tag">الكويت</a>, <a href="https://www.slaati.com/tag/%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1" rel="tag">خبراء</a>, <a href="https://www.slaati.com/tag/%d8%b9%d9%85%d9%84-%d8%aa%d8%b7%d9%88%d8%b9%d9%8a" rel="tag">عمل تطوعي</a>, <a href="https://www.slaati.com/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86" rel="tag">مجلس التعاون</a> </div>
</div>
</article>
<div id="POSTQUARE_WIDGET_107165"></div>
<script data-cfasync="false">
                                        (function (P, o, s, t, Q, r, e) {
                                            P['PostquareObject'] = Q;
                                            P[Q] = P[Q] || function () {
                                                (P[Q].q = P[Q].q || []).push(arguments)
                                            }, P[Q].l = 1 * new Date();
                                            r = o.createElement(s), e = o.getElementsByTagName(s)[0];
                                            r.async = 1;
                                            r.src = t;
                                            e.parentNode.insertBefore(r, e)
                                        })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
                                        __posWidget('createWidget', {wwei: 'POSTQUARE_WIDGET_107165', pubid: 178571, webid: 154719, wid: 107165, on: 'postquare'});
                                    </script>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/07/p770009.html#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.slaati.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><div class="form-group comment-form-comment">
<label for="comment">التعليق</label>
<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</div><div class="form-group comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'/></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" value="" size="30" aria-required='true'/></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='770009' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</main>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-4">
<div class="sidebar asarach_search">
<form role="search" method="get" id="searchform" class="searchform form-inline" action="https://www.slaati.com/">
<div>
<div class="form-group">
<input type="text" placeholder="بحث" class="form-control" value="" name="s" id="s"/>
</div>
<button type="submit" id="searchsubmit" class="btn btn-default"><img src="https://www.slaati.com/wp-content/themes/slaati2017_fix/img/icons/search.png" alt=""></button>
</div>
</form>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<div class="center widget" style="padding-bottom: 10px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7104543801500968";
/* slaati.com 300x250 */
google_ad_slot = "5091824843";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<section id="last_posts" class="widget asarach_last_posts"><h3 class="widget-title">اخر الاخبار</h3><div class="widget-body"><ul class="ulpost list-unstyled">
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p770019.html" rel="bookmark"> 18:22</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p770019.html" rel="bookmark"> كوريا الشمالية تعلن اعتقال أمريكي رابع بتهمه ارتكاب اعمال عدائية</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p770011.html" rel="bookmark"> 18:18</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p770011.html" rel="bookmark"> 21 الجاري أمير منطقة الرياض يرعى حفل الجمعية العمومية لجمعية إنسان</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p770009.html" rel="bookmark"> 18:18</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p770009.html" rel="bookmark"> خبراء يضعون الآليات اللازمة لتشجيع العمل التطوعي بدول المجلس التعاون في الكويت</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p770008.html" rel="bookmark"> 18:14</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p770008.html" rel="bookmark"> جمعية الإدارة الصحية شريك استراتيجي في المعرض الصحي السعودي</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p769998.html" rel="bookmark"> 18:12</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p769998.html" rel="bookmark"> منع الإعلام من تغطية صفقة يعرضها صهر ترامب على مستثمرين صينيين</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p770000.html" rel="bookmark"> 18:10</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p770000.html" rel="bookmark"> بالصور..تشييع جثمان شهيد الواجب الغزواني بقرية الدمنه ببلغازي</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p769996.html" rel="bookmark"> 18:05</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p769996.html" rel="bookmark"> ألمانيا تقترح فرض رسوم على بريطانيا لدخولها السوق الأوروبي</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p769979.html" rel="bookmark"> 18:00</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p769979.html" rel="bookmark"> القحطاني مستشاراً لوزير العمل ومشرفا عاما على فرع وزارة العمل بمكة</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p769981.html" rel="bookmark"> 17:59</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p769981.html" rel="bookmark"> صورة باص الهلال المكشوف تثير غضب نشطاء التواصل الاجتماعي</a></h1>
</div>
</li>
<li class="row">
<div class="col-xs-2">
<h1 class="entry-title-time"><a href="https://www.slaati.com/2017/05/07/p769988.html" rel="bookmark"> 17:57</a></h1>
</div>
<div class="col-xs-10">
<h1 class="entry-title"><a href="https://www.slaati.com/2017/05/07/p769988.html" rel="bookmark"> مركز الملك سلمان للإغاثة يبرز دور المملكة ونشاطها الإغاثي في المتحف الوطني الكندي</a></h1>
</div>
</li>
</ul>
</section> <div class="center widget" style="padding-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1431630298892374" data-ad-slot="8824000841"></ins>
<script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>
<section id="lats_comments" class="widget asarach_lats_comments"><h3 class="widget-title">أحدث التعليقات</h3><div class="widget-body"><ul class="ulpost list-unstyled"> <li>
<h4 class="wd-comment-author">
خالد الربياوي </h4>
<a href="https://www.slaati.com/2017/05/07/p769976.html#comment-1501063" rel="bookmark">
<p class="wd-comment-content">الوحام ذبحهم الله يعينهم </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
ابو وليد </h4>
<a href="https://www.slaati.com/2017/05/07/p769981.html#comment-1501062" rel="bookmark">
<p class="wd-comment-content">خبر غير مهم </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
💞ديم </h4>
<a href="https://www.slaati.com/2017/05/07/p769856.html#comment-1501061" rel="bookmark">
<p class="wd-comment-content">سكر و ضغط و قصور بوظائف الغدة الدرقية -- يعني منتهية وباقي لك نفس تخلفين وتجيبين لنفسك&hellip; </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
Hhh </h4>
<a href="https://www.slaati.com/2017/05/07/p769573.html#comment-1501060" rel="bookmark">
<p class="wd-comment-content">اللي يقول شلون دخلن بيتهم والاسرة مو موجودة طيب هو اكيد معو مفاتيح للبيت شي طبيعي والقصة لا&hellip; </p>
</a>
</li>
<li>
<h4 class="wd-comment-author">
ابو محمد </h4>
<a href="https://www.slaati.com/2017/05/07/p769996.html#comment-1501059" rel="bookmark">
<p class="wd-comment-content">شي يخصكم وحدكم ,, </p>
</a>
</li>
</ul>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="">
<footer id="colophon" class="site-copyright">
<p>جميع الحقوق محفوظة لـ <a href="/" title="صحيفة صدى الإلكترونية"> صحيفة صدى الإلكترونية </a> ©2017</p>
<p>حاصلة على ترخيص وزارة الثقافة والإعلام</p>
<p>ادارة سيرفرات وتصميم الصحيفة عن طريق <a href="http://www.drsrv.com" target="_blank"><img src="https://al-marsd.com/wp-content/themes/NewAlmarsd/img/drsrv.png" alt="دكتور سيرفر" style="width:100px;"></a></p>
</footer> 
</div>
</div>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.slaati.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.slaati.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.slaati.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'113875257',post:'770009',tz:'3',srv:'www.slaati.com'} ]);
	_stq.push([ 'clickTrackerInit', '113875257', '770009' ]);
</script>
<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-17712867-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</body>
</html>