<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="http://www.slaati.com/xmlrpc.php">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-17712867-1']);
            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;

                ga.src = ('https:' == document.location.protocol ? 'https://' : '//') + 'stats.g.doubleclick.net/dc.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>
<script src="https://apis.google.com/js/platform.js" async defer>
            {
                lang: 'ar'
            }
        </script>
<script type="text/javascript">
            $(function () {
                $('#bookmarkme').click(function () {
                    if (window.sidebar && window.sidebar.addPanel) { // Mozilla Firefox Bookmark
                        window.sidebar.addPanel(document.title, window.location.href, '');
                    } else if (window.external && ('AddFavorite' in window.external)) { // IE Favorite
                        window.external.AddFavorite(location.href, document.title);
                    } else if (window.opera && window.print) { // Opera Hotlist
                        this.title = document.title;
                        return true;
                    } else { // webkit - safari/chrome
                        alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Command/Cmd' : 'CTRL') + ' + D to bookmark this page.');
                    }
                });
            });
        </script>
<script type="text/javascript">
            function resizeText(multiplier) {
                var elem = document.getElementById("textresizer");
                var currentSize = elem.style.fontSize || 1;
                var linehightSize = 0;
                if (currentSize === "1.8em") {
                    var currentSize = 0.8;
                    var linehightSize = 0.3;
                }

                elem.style.fontSize = (parseFloat(currentSize) + (multiplier * 0.2)) + "em";
                elem.style.lineHeight = (parseFloat(currentSize) + (multiplier * 0.5) + linehightSize);
            }
        </script>
<script type="text/javascript">
            function printDiv(divName) {
                var printContents = document.getElementById(divName).innerHTML;
                var originalContents = document.body.innerHTML;

                document.body.innerHTML = printContents;

                window.print();

                document.body.innerHTML = originalContents;
            }
        </script>
<script type="text/javascript">
            function download() {
                var a = document.body.appendChild(
                        document.createElement("a")
                        );
                a.download = "export.html";
                a.href = "data:text/html," + document.getElementById("page").innerHTML;
                a.click();
            }
        </script>
<script type='text/javascript'>
                (function () {
                    var useSSL = 'https:' == document.location.protocol;
                    var src = (useSSL ? 'https:' : 'http:') +
                            '//www.googletagservices.com/tag/js/gpt.js';
                    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
            </script>
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/59771833/slaati/ROS/1x1', [1, 1], 'div-gpt-ad-1451828045498-0').addService(googletag.pubads());
                    googletag.defineSlot('/59771833/slaati/ROS/500x100', [500, 100], 'div-gpt-ad-1451828045498-1').addService(googletag.pubads());
                    googletag.defineSlot('/59771833/slaati/ROS/HalfPageBanner', [300, 600], 'div-gpt-ad-1451828045498-2').addService(googletag.pubads());
                    googletag.defineOutOfPageSlot('/59771833/slaati/ROS/OOP', 'div-gpt-ad-1451828045498-3').addService(googletag.pubads());
                    googletag.defineSlot('/59771833/slaati/ROS/TopLeaderboard', [728, 90], 'div-gpt-ad-1451828045498-4').addService(googletag.pubads());
                    googletag.defineSlot('/59771833/slaati/ROS/TopMPU', [300, 250], 'div-gpt-ad-1451828045498-5').addService(googletag.pubads());
                    googletag.pubads().collapseEmptyDivs();
                    googletag.pubads().enableSyncRendering();
                    googletag.enableServices();
                });
            </script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-565e71e997ecc7d0" async="async"></script>
<title>تقرير فني يطيح بلاعبي الهلال.. ويوصى بمهاجم صريح &#8211; صحيفة صدى الالكترونية</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; الخلاصة" href="http://www.slaati.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; خلاصة التعليقات" href="http://www.slaati.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة صدى الالكترونية &raquo; تقرير فني يطيح بلاعبي الهلال.. ويوصى بمهاجم صريح خلاصة التعليقات" href="http://www.slaati.com/2016/12/31/p677738.html/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.slaati.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.slaati.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.slaati.com/wp-content/themes/slaati2016/css/bootstrap-arabic.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-select-css' href='http://www.slaati.com/wp-content/themes/slaati2016/css/bootstrap-select.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='asarach-style-css' href='http://www.slaati.com/wp-content/themes/slaati2016/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wppb_stylesheet-css' href='http://www.slaati.com/wp-content/plugins/profile-builder-pro/assets/css/front.end.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.slaati.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.slaati.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.slaati.com/wp-content/themes/slaati2016/js/bootstrap-arabic.min.js'></script>
<script type='text/javascript' src='http://www.slaati.com/wp-content/themes/slaati2016/js/bootstrap-select.min.js'></script>
<script type='text/javascript' src='http://www.slaati.com/wp-content/themes/slaati2016/js/jquery.simplyscroll.min.js'></script>
<script type='text/javascript' src='http://www.slaati.com/wp-content/themes/slaati2016/js/main.js'></script>
<link rel='https://api.w.org/' href='http://www.slaati.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.slaati.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.slaati.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='بالصور..إخماد حريق بعمارة سكنية وإنقاذ 4 عوائل بالمدينة' href='http://www.slaati.com/2016/12/31/p677737.html'/>
<link rel='next' title='بالفيديو ..حادث تصادم هدد حياة شخصين اثر فقدان مفحط السيطرة على سيارته' href='http://www.slaati.com/2016/12/31/p677744.html'/>
<link rel="stylesheet" href="http://www.slaati.com/wp-content/themes/slaati2016/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 4.7"/>
<link rel="canonical" href="http://www.slaati.com/2016/12/31/p677738.html"/>
<link rel='shortlink' href='http://www.slaati.com/?p=677738'/>
<link rel="alternate" type="application/json+oembed" href="http://www.slaati.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.slaati.com%2F2016%2F12%2F31%2Fp677738.html"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.slaati.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.slaati.com%2F2016%2F12%2F31%2Fp677738.html&#038;format=xml"/>
 
<link rel='stylesheet' id='gtcn-plugin-css' href='http://www.slaati.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css' type='text/css' media='all'/>
 
<script type="text/javascript">
		var dateFormatVar = "mm/dd/yy";
	</script>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<meta property="og:site_name" content="صحيفة صدى الالكترونية">
<meta property="og:type" content="article">
<meta property="og:locale" content="ar_AR">
<meta property="fb:app_id" content="457103141065301">
<meta property="og:url" content="http://www.slaati.com/2016/12/31/p677738.html">
<meta property="og:title" content="تقرير فني يطيح بلاعبي الهلال.. ويوصى بمهاجم صريح">
<meta property="og:description" content="بعد فوزه على التعاون وتصدره جدول الترتيب منح مدرب الهلال الارجنتيني كاميرون دياز لاعبيه اجازه خمسة ايام في&hellip;">
<meta property="og:image" content="http://www.slaati.com/wp-content/uploads/2016/12/-6829">
<meta property="og:image:width" content="560">
<meta property="og:image:height" content="300">
<meta property="article:published_time" content="2016-12-31T19:48:52+00:00">
<meta property="article:modified_time" content="2016-12-31T19:48:52+00:00">
<meta property="article:author" content="http://www.slaati.com/author/omimah">
<meta property="article:section" content="اخبار رياضية">
<meta property="article:tag" content="تقرير فني">
<meta property="article:tag" content="لاعبي الهلال">
<meta property="article:tag" content="مهاجم صريح">
</head>
<body class="rtl post-template-default single single-post postid-677738 single-format-standard">
 
 
<script type="text/javascript">
            (function () {
                var em = document.createElement('script');
                em.type = 'text/javascript';
                em.async = true;
                em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(em, s);
            })();
        </script>
<noscript>
<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/>
</noscript>
 
 
<script type="text/javascript">
            _atrk_opts = {atrk_acct: "TpZVg1aAQ700OG", domain: "slaati.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=TpZVg1aAQ700OG" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<script>!function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');</script>
 
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 63296
       ,lang        : "ar"
       ,slot        : '.main-body #textresizer > p,.main-body #textresizer > p br'
       ,format      : "inread"
       ,minSlot     : 1
       ,css         : "margin: 0px 0px 10px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<div id="page" class="hfeed site">
<div class="header_bg">
<div class="container">
<header id="masthead" class="site-header " role="banner">
<div id="top-nav" class="top-nav ">
<div class="row">
<div class="col-xs-4 ">
<p>
السبت 31 ديسمبر 2016<span class="tagline_seperator">|</span> آخر تحديث 10:48 12/31 </p>
</div>
<div class="col-xs-8 ">
<ul class="list-inline pull-right">
<li class="login"><a href="/login">تسجيل الدخول</a></li>
<li class="register"><a href="/register">تسجيل عضوية</a></li>
<li class="mobile"><a href="/?am_force_theme_layout=mobile">نسخة الجوال</a></li>
<li class="contact"><a href="/contact">اتصل بنا</a></li>
<li class="adv"><a href="/adv">اعلن لدينا</a></li>
<li class="face"><div class="fb-follow" data-href="https://www.facebook.com/slaaticom" data-layout="button" data-show-faces="true"></div></li>
<li class="twitter"><a href="https://twitter.com/slaati" class="twitter-follow-button" data-show-count="false" data-lang="ar" data-show-screen-name="false">تابِع @slaati</a>
<script>!function (d, s, id) {
                                                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                                    if (!d.getElementById(id)) {
                                                        js = d.createElement(s);
                                                        js.id = id;
                                                        js.src = p + '://platform.twitter.com/widgets.js';
                                                        fjs.parentNode.insertBefore(js, fjs);
                                                    }
                                                }(document, 'script', 'twitter-wjs');</script>
</li>
</ul>
</div>
</div>
</div>
<div class="header-content">
<div class="row">
<div class="col-xs-3">
<div class="logo">
<a title="صحيفة صدى الالكترونية" href="http://www.slaati.com/">
<img src="http://www.slaati.com/wp-content/themes/slaati2016/img/logo.png" class="img-responsive" alt="صحيفة صدى الالكترونية">
</a>
</div>
</div>
<div class="col-xs-9 col-xs-12">
<div class="ads">
<center>
 
<div id='div-gpt-ad-1451828045498-4' style='height:90px; width:728px;'>
<script type='text/javascript'>
                                                        googletag.cmd.push(function () {
                                                            googletag.display('div-gpt-ad-1451828045498-4');
                                                        });
                                                    </script>
</div>
</center>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-default" role="navigation">
 
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
 
<div class="collapse navbar-collapse navbar-ex1-collapse">
<ul id="menu-slaati-com" class="nav navbar-nav">
<li class="home"><a href="http://www.slaati.com/" title="الصفحة الرئيسية للصحيفة">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/news/local-news" title="الأخبار المحلية" rel="nofollow">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category social"><a href="http://social.slaati.com/" title="صدى المناسبات" rel="" target="_blank">صدى المناسبات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/news/arab-and-international-news" title="الأخبار العربية والدولية" rel="nofollow">عربية ودولية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/news/sports-news" rel="nofollow" title="الأخبار الرياضية">رياضية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/news/bussiness-news" title="أخبار المال والأعمال" rel="nofollow">مال وأعمال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/news/light-news" title="أخبار منوعة" rel="nofollow">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/news/jobs-news" title="أخبار الوظائف والقبول بالمعاهد والجامعات" rel="nofollow">وظائف</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/news/citizen-voice" title="صوت المواطن" rel="nofollow">صوت المواطن</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/news/religion-news" title="أخبار الدين والعلماء" rel="nofollow">دين وعلماء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/pictures/news-in-picture" title="الخبر في صورة" rel="nofollow">الخبر في صورة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/video/clips" title="فيديوهات مختارة" rel="nofollow">الفيديو</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/articles" rel="nofollow">مقالات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/articles/free-pen" title="قلم حر" rel="nofollow">قلم حر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.slaati.com/contact" title="نموذج التواصل مع إدارة الصحيفة" rel="nofollow">إتصل بنا</a>
</ul>
</div>
</nav>
</header> 
</div>
</div>
<div class="container">
<div id="content" class="site-content">
<div class="row  hidden-xs">
<div class="col-xs-9 ">
<div class="row">
<div class="breaking-news">
<div class="col-md-2 col-sm-2 nopadding">
<div class="bn-title">
<h3>اخر الاخبار</h3>
</div>
</div>
<div class="col-md-10 col-sm-10">
<div>
<ul id="scroller">
<li><a href="http://www.slaati.com/2016/12/31/p677756.html">كشف تفاصيل مقتل السفير اليوناني الذي راح ضحية &#8220;جريمة عاطفية&#8221;في البرازيل</a></li>
<li><a href="http://www.slaati.com/2016/12/31/p677751.html">سفير أمريكي سابق يرد على تصريح ترامب بشأن بناء منطقة آمنة بأموال الخليج لحل الأزمة السورية</a></li>
<li><a href="http://www.slaati.com/2016/12/31/p677689.html">بالصورة ..حكاية قزم مسيحي مشلول وصديقه الضرير المسلم</a></li>
<li><a href="http://www.slaati.com/2016/12/31/p677673.html">زوران .. الاتفاق فريق متطور وطوينا صفحة الكأس</a></li>
<li><a href="http://www.slaati.com/2016/12/31/p677744.html">بالفيديو ..حادث تصادم هدد حياة شخصين اثر فقدان مفحط السيطرة على سيارته</a></li>
<li><a href="http://www.slaati.com/2016/12/31/p677738.html">تقرير فني يطيح بلاعبي الهلال.. ويوصى بمهاجم صريح</a></li>
<li><a href="http://www.slaati.com/2016/12/31/p677737.html">بالصور..إخماد حريق بعمارة سكنية وإنقاذ 4 عوائل بالمدينة</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-3 ">
<div class="follow-us">
<div class="addthis_horizontal_follow_toolbox"></div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-8">
<div id="primary" class="content-area">
<main id="main" class="site-main single" role="main">
<article id="post-677738" class="post-677738 post type-post status-publish format-standard has-post-thumbnail hentry category-sports-news tag-40472 tag-40473 tag-40474">
<header class="entry-header">
<ul class="list-inline post-meta">
<li><span class="glyphicon glyphicon-time" aria-hidden="true"></span>نشر : 2016/12/31 - 10:48 م</li>
<li><span class="glyphicon glyphicon-signal" aria-hidden="true"></span>1٬311 مشاهدة</li>
<li><span class="glyphicon glyphicon-comment" aria-hidden="true"></span>0 تعليق</li>
<li><span class="glyphicon glyphicon-tags" aria-hidden="true"></span><a href="http://www.slaati.com/news/sports-news" rel="category tag">اخبار رياضية</a></li>
</ul>
<div class="clearfix"><h1 class="entry-title">تقرير فني يطيح بلاعبي الهلال.. ويوصى بمهاجم صريح</h1></div>
</header> 
<div class="entry-content">
<div class="news-image">
<div class="post-image thumbnail clearfix">
<img width="560" height="300" src="http://www.slaati.com/wp-content/uploads/2016/12/-6829" class="attachment-full size-full wp-post-image" alt="تقرير فني يطيح بلاعبي الهلال.. ويوصى بمهاجم صريح" title="تقرير فني يطيح بلاعبي الهلال.. ويوصى بمهاجم صريح" srcset="http://www.slaati.com/wp-content/uploads/2016/12/-6829 560w, http://www.slaati.com/wp-content/uploads/2016/12/-6829-310x165. 310w" sizes="(max-width: 560px) 100vw, 560px"/>
</div>
</div>
<div class="main-content">
<div class="row">
<div class="col-xs-12">
<div class="main-body">
<div id="textresizer"><abbr>خالد يحي (صدى): </abbr>
<p> بعد فوزه على التعاون وتصدره جدول الترتيب منح مدرب الهلال الارجنتيني كاميرون دياز لاعبيه اجازه خمسة ايام في مستهل فترة التوقف الحاليه والتي تستمر حتى الثامن عشر من يناير الحالي. </p>
<p>واكدت مصادر مطلعه ان ادارة النادي تسلمت تقرير فني من المدرب عن خططه للمرحله المقبله و اشتمل على احتاج الفريق و ملاحظاته حول اللاعبين. وبات في حكم الموكد تسريح اللاعبين عبدالعزير الدوسري وفهد غازي بالاظافة الى البرازيلي الفيس خلال الانتقالات الشتويه. وركز تقرير المدرب على ضرورة التعاقد مع مهاجم خلال الفتره المقبله. </p>
<p>يذكر ان الفريق سيغادر الى ابو ظبي لاقامة معسكر خارجي خلال فترة التوقف.</p>
<br/>
<center>
 
<div class="addthis_sharing_toolbox"></div>
</center>
<br/>
<center>
 
<div id='div-gpt-ad-1451828045498-1' style='height:100px; width:500px;'>
<script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1451828045498-1');
                                        });
                                    </script>
</div>
</center>
</div>
</div>
</div>
</div>
<div class="row content-bottom">
<div class="col-xs-7">
<div class="main-meta">
<div class="row">
<div class="col-xs-2 nopadding"><a id="bookmarkme" href="#" rel="sidebar"> <button type="button" class="btn btn-block btn-info btn-sm"><i class="fa fa-star "></i><br/>مفضلة</button></a></div>
<div class="col-xs-2 nopadding"><button onclick="resizeText(1)" type="button" class="btn btn-block btn-info btn-sm"><i class="fa fa-search-plus"></i><br/>تكبير</button></div>
<div class="col-xs-2 nopadding"><button onclick="printDiv('page')" type="button" class="btn btn-block btn-info btn-sm"><i class="fa fa-print "></i><br/>طباعة</button></div>
<div class="col-xs-2 nopadding"><button onClick="download()" type="button" class="btn btn-block btn-info btn-sm"><i class="fa fa-floppy-o "></i><br/>حفظ</button></div>
<div class="col-xs-4 nopadding" style="background: #fff url('//chart.apis.google.com/chart?cht=qr&amp;chs=100x100&amp;chl=www.slaati.com/2016/12/31/p677738.html') no-repeat center center;">
</div>
</div>
</div>
</div>
<div style="" class="col-xs-5">
<div class="row">
<div class="col-xs-4">
<div class="fb-share-button" data-href="www.slaati.com/2016/12/31/p677738.html" data-layout="box_count"></div>
</div>
<div class="col-xs-4">
<div class="fb-like" data-href="www.slaati.com/2016/12/31/p677738.html" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<div class="col-xs-4">
<div class="g-plus" data-action="share" data-annotation="none"></div>
<a href="https://twitter.com/share" class="twitter-share-button"{count} data-url="http://sda.com.sa/677738" data-via="slaati" data-related="slaati" data-hashtags="صدى">Tweet</a>
                            <script>!function (d, s, id) {
                                    var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                    if (!d.getElementById(id)) {
                                        js = d.createElement(s);
                                        js.id = id;
                                        js.src = p + '://platform.twitter.com/widgets.js';
                                        fjs.parentNode.insertBefore(js, fjs);
                                    }
                                }(document, 'script', 'twitter-wjs');</script>
                        </div>

                    </div>
                </div>

            </div>
        </div>


        
        
    </div><!-- .entry-content -->


</article><!-- #post-## -->
<center>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-format="autorelaxed"
         data-ad-client="ca-pub-1431630298892374"
         data-ad-slot="8824000841"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</center>
    <section id="related_posts">
        <div class="block-head">
            <h3>إقرأ ايضا</h3><div class="stripe-line"></div>
        </div>
        <div class="row block-body">
                            <div class="col-xs-3 nopadding"> 
                    <div class="post-rand">

                        <div class="post-thumbnail">

                            <a href="http://www.slaati.com/2016/12/31/p677673.html" rel="bookmark">

                                <img width="146" height="110" src="http://www.slaati.com/wp-content/uploads/2016/12/-6772-146x110." class="attachment-146x110 size-146x110 wp-post-image" alt="زوران .. الاتفاق فريق متطور وطوينا صفحة الكأس" title="زوران .. الاتفاق فريق متطور وطوينا صفحة الكأس" srcset="http://www.slaati.com/wp-content/uploads/2016/12/-6772-146x110. 146w, http://www.slaati.com/wp-content/uploads/2016/12/-6772-160x120. 160w, http://www.slaati.com/wp-content/uploads/2016/12/-6772-100x75. 100w, http://www.slaati.com/wp-content/uploads/2016/12/-6772-183x137. 183w" sizes="(max-width: 146px) 100vw, 146px" />
                            </a>
                        </div><!-- post-thumbnail /-->

                        <h3><a href="http://www.slaati.com/2016/12/31/p677673.html" rel="bookmark">زوران .. الاتفاق فريق متطور وطوينا صفحة الكأس</a></h3>
                    </div>
                </div>
                            <div class="col-xs-3 nopadding"> 
                    <div class="post-rand">

                        <div class="post-thumbnail">

                            <a href="http://www.slaati.com/2016/12/31/p677671.html" rel="bookmark">

                                <img width="146" height="110" src="http://www.slaati.com/wp-content/uploads/2016/12/-6771-146x110." class="attachment-146x110 size-146x110 wp-post-image" alt="الجابر يمنح لاعبي الشباب راحة 5 أيام" title="الجابر يمنح لاعبي الشباب راحة 5 أيام" srcset="http://www.slaati.com/wp-content/uploads/2016/12/-6771-146x110. 146w, http://www.slaati.com/wp-content/uploads/2016/12/-6771-160x120. 160w, http://www.slaati.com/wp-content/uploads/2016/12/-6771-100x75. 100w, http://www.slaati.com/wp-content/uploads/2016/12/-6771-183x137. 183w" sizes="(max-width: 146px) 100vw, 146px" />
                            </a>
                        </div><!-- post-thumbnail /-->

                        <h3><a href="http://www.slaati.com/2016/12/31/p677671.html" rel="bookmark">الجابر يمنح لاعبي الشباب راحة 5 أيام</a></h3>
                    </div>
                </div>
                            <div class="col-xs-3 nopadding"> 
                    <div class="post-rand">

                        <div class="post-thumbnail">

                            <a href="http://www.slaati.com/2016/12/31/p677669.html" rel="bookmark">

                                <img width="146" height="110" src="http://www.slaati.com/wp-content/uploads/2016/12/-6770-146x110." class="attachment-146x110 size-146x110 wp-post-image" alt="الأهلي يخطف فوزا مثيرا من الفتح" title="الأهلي يخطف فوزا مثيرا من الفتح" srcset="http://www.slaati.com/wp-content/uploads/2016/12/-6770-146x110. 146w, http://www.slaati.com/wp-content/uploads/2016/12/-6770-160x120. 160w, http://www.slaati.com/wp-content/uploads/2016/12/-6770-100x75. 100w, http://www.slaati.com/wp-content/uploads/2016/12/-6770-183x137. 183w" sizes="(max-width: 146px) 100vw, 146px" />
                            </a>
                        </div><!-- post-thumbnail /-->

                        <h3><a href="http://www.slaati.com/2016/12/31/p677669.html" rel="bookmark">الأهلي يخطف فوزا مثيرا من الفتح</a></h3>
                    </div>
                </div>
                            <div class="col-xs-3 nopadding"> 
                    <div class="post-rand">

                        <div class="post-thumbnail">

                            <a href="http://www.slaati.com/2016/12/31/p677667.html" rel="bookmark">

                                <img width="146" height="110" src="http://www.slaati.com/wp-content/uploads/2016/12/-6821-146x110." class="attachment-146x110 size-146x110 wp-post-image" alt="بالصور .. الهلال يكتسح التعاون ويعزز صدارة دوري جميل" title="بالصور .. الهلال يكتسح التعاون ويعزز صدارة دوري جميل" srcset="http://www.slaati.com/wp-content/uploads/2016/12/-6821-146x110. 146w, http://www.slaati.com/wp-content/uploads/2016/12/-6821-160x120. 160w, http://www.slaati.com/wp-content/uploads/2016/12/-6821-100x75. 100w, http://www.slaati.com/wp-content/uploads/2016/12/-6821-183x137. 183w, http://www.slaati.com/wp-content/uploads/2016/12/-6821-480x360. 480w" sizes="(max-width: 146px) 100vw, 146px" />
                            </a>
                        </div><!-- post-thumbnail /-->

                        <h3><a href="http://www.slaati.com/2016/12/31/p677667.html" rel="bookmark">بالصور .. الهلال يكتسح التعاون ويعزز صدارة دوري جميل</a></h3>
                    </div>
                </div>
                        <div class="clear"></div>
        </div>
    </section>
    						<br />

                    
                    

                     
<!-- You can start editing here. -->
 
 
<!-- If comments are open, but there are no comments. -->
 
  
 
 
<div id="respond">
 
<h3>اترك تعليق</h3>
 
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/31/p677738.html#respond" style="display:none;">انقر هنا لإلغاء الرد.</a></small>
</div>
 
 
<form action="http://www.slaati.com/wp-comments-post.php" method="post" id="commentform">
 
 
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>اسمك الكريم</small></label></p>
 
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>بريدك الالكتروني</small></label></p>
 
 
<p class="centeroz"><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="ارسال" />
<input type='hidden' name='comment_post_ID' value='677738' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

<br /><br />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8546b1d78b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p> 
</form>
 
</div>
 

                
            </main><!-- #main -->
        </div><!-- #primary -->
    </div>
    <div class="col-xs-4">
        
<div class="ads-300">
    <center>

        <!-- /59771833/slaati/ROS/TopMPU -->
        <div id='div-gpt-ad-1451828045498-5' style='height:250px; width:300px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1451828045498-5');
                });
            </script>
        </div>

    </center>
    <br />
</div>
<div class="side-bar">



    <aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.slaati.com/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form></aside><aside id="asa_reports_widget-2" class="widget reports"><h2 class="widget-title">اخر الاخبار</h2><div class="widget-body"><ul class="ulpost list-unstyled">            <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677756.html" title="كشف تفاصيل مقتل السفير اليوناني الذي راح ضحية &#8220;جريمة عاطفية&#8221;في البرازيل">كشف تفاصيل مقتل السفير اليوناني الذي راح ضحية &#8220;جريمة عاطفية&#8221;في البرازيل</a></h4>
                    </div>
                </div>
            </li>
                        <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677751.html" title="سفير أمريكي سابق يرد على تصريح ترامب بشأن بناء منطقة آمنة بأموال الخليج لحل الأزمة السورية">سفير أمريكي سابق يرد على تصريح ترامب بشأن بناء منطقة آمنة بأموال الخليج لحل الأزمة السورية</a></h4>
                    </div>
                </div>
            </li>
                        <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677689.html" title="بالصورة ..حكاية قزم مسيحي مشلول وصديقه الضرير المسلم">بالصورة ..حكاية قزم مسيحي مشلول وصديقه الضرير المسلم</a></h4>
                    </div>
                </div>
            </li>
                        <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677673.html" title="زوران .. الاتفاق فريق متطور وطوينا صفحة الكأس">زوران .. الاتفاق فريق متطور وطوينا صفحة الكأس</a></h4>
                    </div>
                </div>
            </li>
                        <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677744.html" title="بالفيديو ..حادث تصادم هدد حياة شخصين اثر فقدان مفحط السيطرة على سيارته">بالفيديو ..حادث تصادم هدد حياة شخصين اثر فقدان مفحط السيطرة على سيارته</a></h4>
                    </div>
                </div>
            </li>
                        <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677738.html" title="تقرير فني يطيح بلاعبي الهلال.. ويوصى بمهاجم صريح">تقرير فني يطيح بلاعبي الهلال.. ويوصى بمهاجم صريح</a></h4>
                    </div>
                </div>
            </li>
                        <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677737.html" title="بالصور..إخماد حريق بعمارة سكنية وإنقاذ 4 عوائل بالمدينة">بالصور..إخماد حريق بعمارة سكنية وإنقاذ 4 عوائل بالمدينة</a></h4>
                    </div>
                </div>
            </li>
                        <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677695.html" title="إطلاق أعيرة نارية على سيارة حكومية في الأفلاج">إطلاق أعيرة نارية على سيارة حكومية في الأفلاج</a></h4>
                    </div>
                </div>
            </li>
                        <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677671.html" title="الجابر يمنح لاعبي الشباب راحة 5 أيام">الجابر يمنح لاعبي الشباب راحة 5 أيام</a></h4>
                    </div>
                </div>
            </li>
                        <li>
                <div  class="row">
                   
                    <div class="col-xs-12">
                        <h4><a href="http://www.slaati.com/2016/12/31/p677680.html" title="بالصور..قوات الأمن تقدم عرض احترافي جوي للقفز الحر احتفالا بذكرى البيعة">بالصور..قوات الأمن تقدم عرض احترافي جوي للقفز الحر احتفالا بذكرى البيعة</a></h4>
                    </div>
                </div>
            </li>
            </ul>
</div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><center>
<!-- /59771833/slaati/ROS/HalfPageBanner -->
<div id='div-gpt-ad-1451828045498-2' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451828045498-2'); });
</script>
</div>
</center></div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">أحدث التعليقات</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ام البنات</span> على <a href="http://www.slaati.com/2016/12/31/p677667.html#comment-1402663">بالصور .. الهلال يكتسح التعاون ويعزز صدارة دوري جميل</a></li><li class="recentcomments"><span class="comment-author-link">وهم الايام</span> على <a href="http://www.slaati.com/2016/12/31/p677598.html/comment-page-2#comment-1402662">سيدة مصرية تخلع زوجها لتخصيصه 15 ساعة يوميا مع صديقاتها</a></li><li class="recentcomments"><span class="comment-author-link">اهلاوي صريح</span> على <a href="http://www.slaati.com/2016/12/31/p677669.html#comment-1402661">الأهلي يخطف فوزا مثيرا من الفتح</a></li><li class="recentcomments"><span class="comment-author-link">راعي الحنبزانه وانا ابوفارس</span> على <a href="http://www.slaati.com/2016/12/31/p677660.html#comment-1402660">بالفيديو ..احتفال أكبر  معمر في العالم بعيد ميلاده</a></li><li class="recentcomments"><span class="comment-author-link">روزا</span> على <a href="http://www.slaati.com/2016/12/31/p677598.html/comment-page-2#comment-1402659">سيدة مصرية تخلع زوجها لتخصيصه 15 ساعة يوميا مع صديقاتها</a></li><li class="recentcomments"><span class="comment-author-link">راعي الحنبزانه وانا ابوفارس</span> على <a href="http://www.slaati.com/2016/12/31/p677598.html/comment-page-2#comment-1402658">سيدة مصرية تخلع زوجها لتخصيصه 15 ساعة يوميا مع صديقاتها</a></li><li class="recentcomments"><span class="comment-author-link">ابو زياد</span> على <a href="http://www.slaati.com/2016/12/31/p677402.html#comment-1402657">فيديو : مُزاح دارين البايض مع والدتها</a></li><li class="recentcomments"><span class="comment-author-link">راعي الحنبزانه وانا ابوفارس</span> على <a href="http://www.slaati.com/2016/12/31/p677598.html/comment-page-2#comment-1402656">سيدة مصرية تخلع زوجها لتخصيصه 15 ساعة يوميا مع صديقاتها</a></li><li class="recentcomments"><span class="comment-author-link">000</span> على <a href="http://www.slaati.com/2016/12/31/p677602.html#comment-1402655">معلومات لا تعرفها عن رئيس اتحاد الكرة الجديد</a></li><li class="recentcomments"><span class="comment-author-link">رحمها الله ومن هي تقرب له</span> على <a href="http://www.slaati.com/2016/12/31/p677662.html#comment-1402654">بالفيديو ..قصة  ثعبان أودى بحياة جدة عيد اليحيى</a></li></ul></aside>
    <br />
    <center>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-format="autorelaxed"
             data-ad-client="ca-pub-1431630298892374"
             data-ad-slot="8824000841"></ins>
        <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </center>
</div>
    </div>
</div>

</div><!-- #content -->
</div>
<div class="container">
    <footer id="colophon" class="site-footer  " role="contentinfo">
        <div class="site-info">
            جميع الحقوق محفوظة لـ <a href="/" title="صحيفة صدى الإلكترونية">صحيفة صدى الإلكترونية</a> © 2008 - 2015 -&gt; 15<br>
            حاصلة على ترخيص وزارة الثقافة والإعلام
			<a href="http://www.slaati.com/aboutus/"  target="_blank"><strong> من نحن؟</strong></a>
			
            <br>
            تصميم واستضافة<a href="http://www.drsrv.com/" rel="nofollow" target="_blank"><strong> دكتور سيرفر</strong></a>

        </div><!-- .site-info -->
    </footer><!-- #colophon -->
</div>

</div><!-- #page -->

    <!-- /59771833/slaati/ROS/1x1 -->
    <div id='div-gpt-ad-1451828045498-0' style='height:1px; width:1px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1451828045498-0');
            });
        </script>
    </div>
    <!-- /59771833/slaati/ROS/OOP -->
    <div id='div-gpt-ad-1451828045498-3'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1451828045498-3');
            });
        </script>
    </div>





<script type='text/javascript' src='http://www.slaati.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.slaati.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.slaati.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.slaati.com/wp-content/themes/slaati2016/js/navigation.js'></script>
<script type='text/javascript' src='http://www.slaati.com/wp-content/themes/slaati2016/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.slaati.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"457103141065301"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/ar_AR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.slaati.com/wp-includes/js/wp-embed.min.js'></script>
<div id="fb-root"></div><!-- added by cehail -->
<script src="//tags.crwdcntrl.net/c/8783/cc_af.js"></script>
<script type="text/javascript"
src="https://projectagora.s3.amazonaws.com/assets/mea/tw_agora_slaati/tw_agora_slaati.min.js">
</script>
</body>
</html>
